Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.10.2019, 08:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.09.2017
Golf 4, VW Touran, Volvo Amazon
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 9
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard beheizte Kurbelgehäuseentlüftung 1.6 16V

Hallo,
ich habe einen Golf 4 1.6 16V bei dem brannte die letzte zeit immer die Motorleuchte und der Motor lief in der Warmlaufphase zwischen 2.500 und 3000 Umin richtig schlecht stotterte, wenn er warm war war alles normal.
Ich habe die lambdasonde gewechselt da immer Fehler P130 angezeigt wurde
dadurch war das stottern weg aber die Leuchte ging nicht aus,
dann habe ich gesehen das Sicherung 34 durchgebrannt war, erneuert und beim Starten wieder tot.
Nun habe ich das Kabel von diesem Heizelement abgemacht und es lief öl heraus. Ohne das kabel bleibt die Sicherung ganz, dh dieses Teil ist defekt, aber wo bekomme ich sowas?, iwenn ich im www suche gibt es das garnicht für meinen Motor, nur für den 1.4l
wenn es halt ausgesteckt ist geht leider auch die Motorlampe nicht aus.
Ich hoffe es kann mir jemand helfen
Danke


gogo0815 ist offline  

Mit Zitat antworten
Alt 10.10.2019, 10:16      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 121
Abgegebene Danke: 4
Erhielt 40 Danke für 34 Beiträge

Standard

Hallo gogo0815,
interessant das bei dir schon eine Heizung verbaut ist. Ich habe den gleichen Motor und dort war noch nichts verbaut. Ich habe hier eine Anleitung geschrieben..dort steht die Teilenummer drin:
http://www.golf4.de/motortuning/2050...esten-azd.html

Im Nachbau findet man die passende Entlüftung leider nicht. Bei VW ist's alles andere als Preiswert. Laut Original-Ersatzteile(https://www.online-teile.com/volkswa...bscheider.html) 108€.
Ansonsten gebraucht danach suchen. Selbiges Teil gibt's auch beim BCB Motor.

Mit der Motorkontrollleuchte hat das Teil aber eigentlich nicht's zu tun. Das Teil wird nicht überwacht. Hängt nur an Strom. Selbige Sicherung ist aber auch für die Benzinpumpe vorgesehen.

MfG
bnitram
bnitram ist offline  

Mit Zitat antworten
Alt 10.10.2019, 12:59      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.09.2017
Golf 4, VW Touran, Volvo Amazon
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
wenn ich ihn ausgeseckt habe merkt es doch die Steuerung oder?

das heißt , das da noch ein anderes Problem vorliegt,
was kann das dann noch sein ?
Gruß Michael
gogo0815 ist offline  

Mit Zitat antworten
Alt 10.10.2019, 13:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 942
Abgegebene Danke: 81
Erhielt 189 Danke für 170 Beiträge

Standard

Ob mit oder ohne Heizung im Gehäuse des Ölabscheiders, hängt vom Baualter des GOLF ab.
Flying ist offline  

Mit Zitat antworten
Alt 10.10.2019, 13:49      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 121
Abgegebene Danke: 4
Erhielt 40 Danke für 34 Beiträge

Standard

Ich müsste den Schaltplan nochmal raus suchen, aber weder das Motorsteuergerät noch irgend ein anderes Steuergerät überwacht die Heizung. Wie gesagt, die hängt mit an dem Relais von der Benzinpumpe. Hörst du die laufen wenn du die Fahrertür öffnest ? Sollte ein paar Sekunden ein Surren von hinten zu hören sein.
Die Heizung kannst du mal durch messen(Widerstand) ich meine ich hätte mir den Wert damals aufgeschrieben. Ich schau auch das nochmal nach.

Am einfachsten ist es wenn du den Wagen mal ausliest/auslesen lässt.

Bei Problemen mit der Nachkatsonde soll auch häufig das Problem nicht an der Sonde liegen, sondern an einem schlechten Kontakt oder schlechte Kabel. Also ggf die Kabelstrecke vom MSG zur Sonde erneuern.

MfG
bnitram

Geändert von bnitram (10.10.2019 um 13:54 Uhr)
bnitram ist offline  

Mit Zitat antworten
Alt 10.10.2019, 21:22      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.501
Abgegebene Danke: 335
Erhielt 205 Danke für 180 Beiträge

Standard

Das Pumpenrelais-J17 versorgt über den Arbeitskontakt-87 mehrere Sicherungskreise. Die Benzinpumpe hängt, soweit ich jetzt aus dem Kopf weiß, auf Sicherung-28. Auf Sicherung-34 liegt, je nach Motorausführung, die Heizung für Die KGE und glaube die Saugrohrumschaltung.
Ich schau nach und scheibe es zur Not noch einmal um, wenn es eben anders sein sollte.
Aber eins ist Fakt, eine Heizung ist dumm wie Toastbrot und überwacht sich nicht selber und eine Sicherung merkt nix, sondern löst bei Kurzschluss im nachgeschalteten Stromkreis, aus.

So,auf dem mir vorliegenden Schaltplan vom AZD, ist auf Sicherung-34 nur die KGE-Heizung.
Falls es mal jemanden noch interessiert, vom Pumpenrelais-J17 ist Klemme-30 vom Arbeitskontakt nur noch über Schraubkontakt-502 und über Sicherung-163 mit 50A auf dem Plusverteiler der Batterie abgesichert. Entsprechend ist auch Arbeitskontakt-87 mit 50A über Sicherung-163 abgesichert, wenn der Relaiskontakt geschlossen ist!

Geändert von Schlupf (11.10.2019 um 00:41 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
vwbastler (10.10.2019)
Alt 11.10.2019, 10:33      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.09.2017
Golf 4, VW Touran, Volvo Amazon
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 9
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Fehlerspeicher sagt P0130 und P0135
das wäre Lambdasonde, die geht aber ist neu.
Was kann das sonst sein?
AM Samstag gehe ich mal zum KFZler meines vertrauens
Gruß Michael
gogo0815 ist offline  

Mit Zitat antworten

Werbung


Alt 11.10.2019, 11:19      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 942
Abgegebene Danke: 81
Erhielt 189 Danke für 170 Beiträge

Standard

Eine billige Nachbau-Lambdasonde kann auch ohne weiteres Probleme bereiten ...
Es kann aber auch an der Verkabelung vom Zwischenstecker zur Motorsteuerungs-Platine liegen.
Flying ist offline  

Mit Zitat antworten
Alt 11.10.2019, 21:59      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.501
Abgegebene Danke: 335
Erhielt 205 Danke für 180 Beiträge

Standard

Schau mal noch nach Sicherung-43, die versorgt beide Lambdaheizungen und auch Aktivkohlefilterventil


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
bnitram Motortuning 4 14.01.2019 23:35
bedlam Elektronik, Tacho, Alarmanlagen & ZV 7 03.10.2012 21:50
Bartoy Jetzt nehme ich es selbst in die Hand 4 01.08.2012 17:42
funky-one Werkstatt 30 15.08.2010 21:19


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:00 Uhr.