Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.02.2020, 11:23
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard Laufleistung der Lima

Moin ,

möchte euch bitte gerne fragen wie eure Erfahrungen
zur Laufleistung der LIMA mit dem 1,6 SR sind....

vielen Dank
Dirk


snuppi40 ist offline  

Mit Zitat antworten
Alt 12.02.2020, 11:27      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Definiere Laufleistung.
Wie lange sie hält? oder?....

Geändert von Sopeso Heinz (12.02.2020 um 11:47 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 12.02.2020, 11:36      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Ja genau ...wie lange sie ca. hält...
snuppi40 ist offline  

Mit Zitat antworten
Alt 12.02.2020, 11:43      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 126
Abgegebene Danke: 29
Erhielt 17 Danke für 15 Beiträge

Standard

Die von meinem Kollegen musste bei ca. 210tkm gewechselt werden
ChrisMK4 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ChrisMK4 für den nützlichen Beitrag:
snuppi40 (12.02.2020)
Alt 12.02.2020, 11:44      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.333
Abgegebene Danke: 59
Erhielt 144 Danke für 129 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Differiere Laufleistung.
Du meintest bestimmt "definiere" oder?


Mein Lima im SR: 100000km und 17Jahre alt ohne Probleme.
nico1978 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu nico1978 für den nützlichen Beitrag:
Sopeso Heinz (12.02.2020)
Alt 12.02.2020, 11:44      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von snuppi40 Beitrag anzeigen
Ja genau ...wie lange sie ca. hält...
Das ist sehr unterschiedlich. Meine z.b. hat 17 Jahre gehalten (bin Vielfahrer)
Die Neue ist nun schon 3 Jahre verbaut und läuft.

Ich denke, da gibt es keine pauschalen Richtlinien wie lange eine Lima läuft.
Kannst Dir auch ne Neue kaufen und sie ist nach einem Monat defekt. Alles schon mal da gewesen Es ist ein Stück Elektronik, kann immer was sein wenn man Pech hat. Aber wenn es eine Originale Lima ist, die sind sehr robust. Evtl mal einen Spannungsregler erneuern und gut is.

Zitat:
Zitat von nico1978 Beitrag anzeigen
Du meintest bestimmt "definiere" oder?


Mein Lima im SR: 100000km und 17Jahre alt ohne Probleme.
Ja Nico1978, mein Finger haben das was anderes geschrieben als ich wollte.
Ich habe es verbessert, Danke

Geändert von VW-Mech (12.02.2020 um 17:22 Uhr) Grund: Doppelpost <5min
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 12.02.2020, 11:47      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Meine Lima hat 170.000 runter,
überlege sie vorsorglich zutauschen aus diesem Grund frage ich hier ...
snuppi40 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu snuppi40 für den nützlichen Beitrag:
Sopeso Heinz (12.02.2020)
Alt 12.02.2020, 11:50      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Das ist sehr unterschiedlich. Meine z.b. hat 17 Jahre gehalten (bin Vielfahrer)
Die Neue ist nun schon 3 Jahre verbaut und läuft.

Ich denke, da gibt es keine pauschalen Richtlinien wie lange eine Lima läuft.
Kannst Dir auch ne Neue kaufen und sie ist nach einem Monat defekt. Alles schon mal da gewesen Es ist ein Stück Elektronik, kann immer was sein wenn man Pech hat. Aber wenn es eine Originale Lima ist, die sind sehr robust. Evtl mal einen Spannungsregler erneuern und gut is.
Ja danke es ist die erste Originale
snuppi40 ist offline  

Mit Zitat antworten
Alt 12.02.2020, 11:50      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.333
Abgegebene Danke: 59
Erhielt 144 Danke für 129 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Ja Nico1978, mein Finger haben das was anderes geschrieben als ich wollte.
Oh oh, dann würde ich mir langsam Gedanken machen!
Komm runter, das war spaßig gemeint!


@TO: man tauscht keine Lima vorsorglich ohne Grund! Wenn sie nicht mehr lädt, dann geht ein Lämpchen an im KI und dann kannst Du handeln!
nico1978 ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu nico1978 für den nützlichen Beitrag:
Schlupf (12.02.2020), snuppi40 (12.02.2020), Sopeso Heinz (12.02.2020)
Alt 12.02.2020, 11:51      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von snuppi40 Beitrag anzeigen
Meine Lima hat 170.000 runter,
überlege sie vorsorglich zutauschen aus diesem Grund frage ich hier ...
Macht sich die Lima denn irgendwie bemerkbar? Lädt nicht richtig, oder hast Stromschwankungen, wenn Du viele Stromabnehmer an hast?
Oder nur so Tauschen?

Never Change a running System

Zitat:
Zitat von nico1978 Beitrag anzeigen
Komm runter, das war spaßig gemeint!
Ja, alles gut, so habe ich es auch aufgefasst.

Ja Gedanken mach ich mir schon lange so kurz vor der Rente.
Aber dat mit den Griffeln, muss ich ma mitm Doc Schnacken :-)

Geändert von VW-Mech (12.02.2020 um 17:23 Uhr) Grund: Doppelpost <5min
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 12.02.2020, 11:57      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.333
Abgegebene Danke: 59
Erhielt 144 Danke für 129 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Ja, alles gut, so habe ich es auch aufgefasst.


Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Ja Gedanken mach ich mir schon lange so kurz vor der Rente.
Sei froh, Du bekommst noch ne schöne Rente!
nico1978 ist offline  

Mit Zitat antworten

Werbung


Alt 12.02.2020, 12:05      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Macht sich die Lima denn irgendwie bemerkbar? Lädt nicht richtig, oder hast Stromschwankungen, wenn Du viele Stromabnehmer an hast?
Oder nur so Tauschen?

Never Change a running System
nur so ...nein sie macht keine Problem...habe keine Lust irgendwo
stehen zubleiben weil sie den Geist aufgibt.
snuppi40 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu snuppi40 für den nützlichen Beitrag:
Sopeso Heinz (12.02.2020)
Alt 12.02.2020, 12:05      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von nico1978 Beitrag anzeigen




Sei froh, Du bekommst noch ne schöne Rente!
Noch, aber noch habe ich sie nicht. In 2,5 Jahren kann viel passieren.
Aber dennoch habe ich ausgesorgt. Bin als freier Mitarbeiter bei eine Reederei angestellt. (Gutachter) Da hat man in 40 Jahren gut vorgesorgt.

Aber wir kommen vom Thema ab.

Zitat:
Zitat von snuppi40 Beitrag anzeigen
nur so ...nein sie macht keine Problem...habe keine Lust irgendwo
stehen zubleiben weil sie den Geist aufgibt.
Das kann Dir auch mit einer Neuen Lima passieren.
Man steckt nicht drinn.
Wenn sie läuft und keine Probleme macht, lass sie drin.

Du wirst merken wenn es soweit ist. Lichtschwankungen wenn Klima oder andere Abnehmer dazu geschaltet werden. z.B oder die Bat (wenn noch gut) nicht mehr richtig lädt...

Oder kaufst Du Dir neue Reifen, weil Deine schon ein Jahr alt sind und Du Angst hast das sie Platzen

Lass die Lima drin, eher gibt Deine Bat den Geist auf.

Solltest Du sie dennoch tauschen wollen, dann bitte kauf kein Billigteil aus der Bucht. Hol Dir die, die Verbaut ist. Meist Bosch. Und dann auch gleich eine Nummer größer. Wenn Du eine 90er hast, ersetz sie durch eine 120er
So habe ich es gemacht. Dann kannst anschließen was Du willst.

Gruß Heinz

Geändert von VW-Mech (12.02.2020 um 17:23 Uhr) Grund: Doppelpost <5min
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 12.02.2020, 12:14      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Sopeso Heinz Beitrag anzeigen
Das kann Dir auch mit einer Neuen Lima passieren.
Man steckt nicht drinn.
Wenn sie läuft und keine Probleme macht, lass sie drin.

Du wirst merken wenn es soweit ist. Lichtschwankungen wenn Klima oder andere Abnehmer dazu geschaltet werden. z.B oder die Bat (wenn noch gut) nicht mehr richtig lädt...

Oder kaufst Du Dir neue Reifen, weil Deine schon ein Jahr alt sind und Du Angst hast das sie Platzen

Lass die Lima drin, eher gibt Deine Bat den Geist auf.
Danke die Bat mach ich alle 5 Jahre neu sie ist jetzt 3 Jahre alt...
snuppi40 ist offline  

Mit Zitat antworten
Alt 12.02.2020, 16:52      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.779
Abgegebene Danke: 520
Erhielt 283 Danke für 245 Beiträge

Standard

Das kann man machen, muß man aber nicht!

Soll ich Euch mal was verraten?
Meine Batterie ist noch die Originale und ist jetzt stotze 20 Jahre drin! ...und zwar nachweißbar, da ich alle Rechnungen habe!
Die Lima ist auch 20Jahre alt und ist jetzt knapp 185000km drin!

Man kann sich einen ganzen Hänger voll Teile mitnehmen und es wird genau das Teil kaputt gehen, was man meistens nicht dabei hat.
Am besten ist und das sage ich aus eigener Erfahrung, man meldet sich beim ADAC an und hat dann eine super Versicherung/Absicherung für den Ernstfall.

Als Plusmitglied ist man sogar noch besser dran und wird aus der blödesten Situation befreit. Gerade heute, wo jeder ein Handy hat, wo man mal eben schnell anrufen kann.
Die Hilfskette/Rettungskette funktioniert bestens!

...und eine Batterie oder Lima ist für die "gelben Engel" das Tagesgeschäft! Fakt!
Schlupf ist offline  

Mit Zitat antworten
Alt 12.02.2020, 17:52      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Reden

Zitat:
Zitat von Schlupf Beitrag anzeigen
Das kann man machen, muß man aber nicht!

Soll ich Euch mal was verraten?
Meine Batterie ist noch die Originale und ist jetzt stotze 20 Jahre drin! ...und zwar nachweißbar, da ich alle Rechnungen habe!
Die Lima ist auch 20Jahre alt und ist jetzt knapp 185000km drin!

Man kann sich einen ganzen Hänger voll Teile mitnehmen und es wird genau das Teil kaputt gehen, was man meistens nicht dabei hat.
Am besten ist und das sage ich aus eigener Erfahrung, man meldet sich beim ADAC an und hat dann eine super Versicherung/Absicherung für den Ernstfall.

Als Plusmitglied ist man sogar noch besser dran und wird aus der blödesten Situation befreit. Gerade heute, wo jeder ein Handy hat, wo man mal eben schnell anrufen kann.
Die Hilfskette/Rettungskette funktioniert bestens!

...und eine Batterie oder Lima ist für die "gelben Engel" das Tagesgeschäft! Fakt!
Fahre 40 Jahre Auto den ADAC habe ich noch nie gebraucht...Gott sei dank.
snuppi40 ist offline  

Mit Zitat antworten
Alt 12.02.2020, 17:58      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.395
Abgegebene Danke: 95
Erhielt 4.491 Danke für 3.052 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Meine Batterie ist noch die Originale und ist jetzt stotze 20 Jahre drin! ...und zwar nachweißbar, da ich alle Rechnungen habe!
Ne 20 Jahre alte Auto Batterie???

Da hätte ich gerne ein Foto vom Bautdatum.

Also Kalenderwoche/Jahreszahl - entweder auf einem der Pole eingeschlagen oder aufm Gehäuse Kunststoff.
VW-Mech ist offline  

Mit Zitat antworten
Alt 14.02.2020, 12:49      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 272
Abgegebene Danke: 125
Erhielt 47 Danke für 44 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Ne 20 Jahre alte Auto Batterie???

Da hätte ich gerne ein Foto vom Bautdatum.

Also Kalenderwoche/Jahreszahl - entweder auf einem der Pole eingeschlagen oder aufm Gehäuse Kunststoff.
Dann sagst du uns aber Bescheid was du ermittelt hast

Wer war damals Erstausrüster? Exide? oder Varta?

Meine Werksbatterie im TDI hat trotz guter Pflege, meistens in der Garage geparkt und ausschließlich Langstrecke "nur" 11 Jahre gehalten.
Abbi ist offline  

Mit Zitat antworten
Alt 14.02.2020, 15:00      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.05.2012
Golf 4 1,9 Highline Colour Concept TDI 4 Motion ARL
Ort: am schönen Bodensee
B - Richi 1
Verbrauch: 6 Liter
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.122
Abgegebene Danke: 89
Erhielt 164 Danke für 134 Beiträge

Standard

Mahlzeit, mal ne Zwischenfrage, wenn ich meinen TDI starten will also Zündung an, Schlüssel drehen hatte ich paar mal schon das Problem das er kurz gehangen hat, aber dann sofort gestartet hat.

Könnte dies an der Lima liegen?

Fühlte sich so an als würde man den Keilriemen kurz blockieren, oder so

Meine Lima ist jetzt knapp 400tkm alt.

Könnte ich falls ich eine neue brauche, auch gleich eine viel größere verbauen? Also mit 140Ampere oder so? Ich habe sehr viele Verbraucher an board, alleine meine zukünftige Anlage wird sehr gut beansprucht werden.

Lg
Merill ist offline  

Mit Zitat antworten
Alt 14.02.2020, 18:41      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 661
Abgegebene Danke: 375
Erhielt 116 Danke für 96 Beiträge

Standard

Zitat:
Zitat von Merill Beitrag anzeigen
Mahlzeit, mal ne Zwischenfrage, wenn ich meinen TDI starten will also Zündung an, Schlüssel drehen hatte ich paar mal schon das Problem das er kurz gehangen hat, aber dann sofort gestartet hat.

Könnte dies an der Lima liegen?

Fühlte sich so an als würde man den Keilriemen kurz blockieren, oder so

Meine Lima ist jetzt knapp 400tkm alt.
Denke hier eher an die Bat. Bei sehr vielen Abnehmern wie Du sagt !!!!

Hast Du schon man den Ladestrom deiner Lima gemessen?


Zitat:
Zitat von Merill Beitrag anzeigen
Könnte ich falls ich eine neue brauche, auch gleich eine viel größere verbauen? Also mit 140Ampere oder so? Ich habe sehr viele Verbraucher an board, alleine meine zukünftige Anlage wird sehr gut beansprucht werden.

Lg
Kann man machen, aber dann hat Deine Lima halt mehr zu tun, denn Sie muss außer die vielen Abnehmer die am Pluskabel der Bat hängen, zu bedienen, auch noch die viel größere Bat laden, was ja dann nun auch länger dauert, weil ja Größer. (90 Ampere auf der Lima und 140 Ampere Bat landen.) Auf Kurzfahrten mit Licht, Heizung und den vielen Abnehmer, wirds dann auch mit größerer Bat knapp mit Strom.

Hier schreit es ja dann schon nach einer größeren Lima, die das dann alles schaffen soll.

Größere / Stärkere Bat heißt nicht auch gleich VIEL Strom.
Solltest schon ein gutes Verhältnis (Lima und Bat) haben.
Mit ohne die sehr vielen Abnehmern macht dann ein stärkere Bat wieder Sinn. Auch mit einer normalen 90 Ampere Lima. Dauert halt etwas länger bis sie (die Bat) dann voll geladen ist.

Lass mal in der Werkstatt Deine Bat abdrücken (Testen unter Last). Das machen die einem Tester. Geht schnell und kostet wohl so um die 5 Euro in die Kaffeekasse. Dann weißt Du, ob Deine Bat noch gut ist. Und oder, was getauscht werden soll / muss

Gruß Heinz



Geändert von Sopeso Heinz (14.02.2020 um 18:57 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Sopeso Heinz für den nützlichen Beitrag:
Merill (15.02.2020)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Thafish10 Werkstatt 14 12.02.2013 19:02
seb! Elektronik, Tacho, Alarmanlagen & ZV 11 14.12.2012 18:37
Dennis76 Elektronik, Tacho, Alarmanlagen & ZV 9 12.04.2012 17:18
Loop118 Car Hifi, Telefon & Multimedia 44 12.11.2010 07:02
golf 1.6 Golf4 11 02.11.2008 19:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:04 Uhr.