Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.03.2020, 00:16
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 39
Abgegebene Danke: 28
Erhielt 6 Danke für 2 Beiträge

Standard Golf 4 1.6 Hinterradbremse merkwürdiges Problem

Hallo liebe Community,

mein Golf 4 macht mal wieder Probleme. Nachdem ich den Bock fahrwerkstechnisch regelrecht generalüberholen musste (Spurstangen, Querlenker, Radlager, Stoßdämpfer, Bremsen, Traggelenke, etc.), stelle ich nun erschrocken fest, dass die beifahrerseitige Hinterbremse mir einen dicken Strich durch die Rechnung macht.

Kurz: die neue Scheibe ist nun nach 150 KM Fahrt mit vorsichtigem Einbremsen zur Hälfte noch immer wie neu. Die Führungsbolzen hatte ich gangbar gemacht und neu geschmiert, Beläge sind nagelneu (Scheiben und Beläge von ATE), Bremskolben zurückgedreht, doch aus irgendeinem Grund funktioniert hier etwas nicht so, wie es soll.
Alle anderen Bremsscheiben sind schon jetzt sehr gleichmäßig abgebremst, der Schutzlack ist ünerall verschwunden.

Habe dann besagte Bremse heute morgen nochmal zerlegt und Führungen etc. penibelst mit Keramikpaste benetzt. Das einzige, was mir auffiel war, dass der obere gestufte Führungsbolzen merkliches Spiel im Sattelträger ausweist, was aber glaube ich so sein soll. Auch der Bremskolben hängt nicht, Rad lässt sich nach Bremsung einwandfrei leichtgängig drehen.

Noch kann ich die neue Scheibe und Beläge retten, da sich nach nur 150 KM noch nicht alle Komponenten auf diesen Fehler eingelaufen haben.

Bin echt am verzweifeln und wildes Teiletauschen ist nach der vierstelligen Summe, die ich in diese Mühle gesteckt habe, auch nicht die Lösung.

Kann mir jemand weiterhelfen?

Gruß aus dem Saarland
Angehängte Grafiken
Dateityp: jpg 20200325_113750.jpg (93,4 KB, 55x aufgerufen)
Dateityp: jpg 20200325_113747.jpg (89,7 KB, 43x aufgerufen)



Geändert von DGAZ2011 (26.03.2020 um 09:17 Uhr)
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 26.03.2020, 00:51      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.704
Abgegebene Danke: 54
Erhielt 198 Danke für 188 Beiträge

Standard

Vorsichtig während der Fahrt mal handbremse leicht ziehen. Danach neu beurteilen.

Nicht ungewöhnlich das eine Bremse hinten sich ewig nicht vernünftig einbremst.

Links ist alles soweit OK?
Und erreicht er seine bremswerte auf dem Prüfstand
Gol4er ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gol4er für den nützlichen Beitrag:
DGAZ2011 (02.04.2020)
Alt 26.03.2020, 01:01      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 39
Themenstarter Themenstarter
Abgegebene Danke: 28
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Gol4er Beitrag anzeigen
Vorsichtig während der Fahrt mal handbremse leicht ziehen. Danach neu beurteilen.

Nicht ungewöhnlich das eine Bremse hinten sich ewig nicht vernünftig einbremst.

Links ist alles soweit OK?
Und erreicht er seine bremswerte auf dem Prüfstand
Zunächst mal danke für die schnelle Antwort

Die linke Scheibe war schob nach 20 Kilometer songleichmäßig abgefahren, dass der Schutzlack komplett weggebremst war.

Bei der Problem-Bremse ist der Lack, der sich noch zur Hälfte auf der Scheibe befindet, noch total unversehrt, keine Spur von einem bremsenden Belag an der Stelle.

Die einzige Auffälligkeit war wie gesagt der obere Führungsbolzen, der zwar gut aussah, jedoch schon recht wackelig im Träger sitzt.

Aber kann der allein der Übeltäter sein?

Aufm Prüfstand war er noch nicht.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 26.03.2020, 01:03      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.704
Abgegebene Danke: 54
Erhielt 198 Danke für 188 Beiträge

Standard

Tauschen des Bolzen Schadet nicht.
Wie sieht auf der andren Seite mit den bolzen aus?

Und ist der Schutzlack innen schon abgebremst?
Gol4er ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gol4er für den nützlichen Beitrag:
DGAZ2011 (02.04.2020)

Werbung


Alt 26.03.2020, 07:21      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.008
Abgegebene Danke: 547
Erhielt 493 Danke für 430 Beiträge

Standard

mal bremsen entlüften vielleicht.

dass nur hinten rechts etwas luft drin ist könnte den zustand eeklären.

ordentlicher bremsenentlüfter ist eh wichtige grundausstattung. also das ding zum pumpen für 60 € oder was das kostet.
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
DGAZ2011 (02.04.2020)
Alt 26.03.2020, 07:32      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.492
Abgegebene Danke: 96
Erhielt 4.519 Danke für 3.075 Beiträge

Standard

Wenn der Belag sauber läuft und 150km Einfahren vorbei sind - würde ich etwas deutlicher Bremsen.

Ansonsten Schiebestücke nochmals prüfen, nicht das der Sattel zuviel Spiel hat und schräg zieht beim bremsen.

Beläge und Scheiben waren namhaft?
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
DGAZ2011 (02.04.2020)
Alt 26.03.2020, 09:14      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 39
Themenstarter Themenstarter
Abgegebene Danke: 28
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Wenn der Belag sauber läuft und 150km Einfahren vorbei sind - würde ich etwas deutlicher Bremsen.

Ansonsten Schiebestücke nochmals prüfen, nicht das der Sattel zuviel Spiel hat und schräg zieht beim bremsen.

Beläge und Scheiben waren namhaft?
Die Führungen hab ich auch im Verdacht. Habe den kompletten Sattelhalter mit den Bolzen bestellt. Einen Versuch ist es Wert.

Scheiben und Beläge von ATE (Normale Ausführung, keine PowerDiscs oder Keramikbeläge).

Entlüften muss ich denk ich nicht, da der Bremskolben scheinbar nach zurückdrehen und anschließendem Bremsen wieder ausfährt.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 26.03.2020, 13:28      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 210
Abgegebene Danke: 10
Erhielt 74 Danke für 62 Beiträge

Standard

Zitat:
Entlüften muss ich denk ich nicht, da der Bremskolben scheinbar nach zurückdrehen und anschließendem Bremsen wieder ausfährt.
Mit Zitat antworten
Ich würde es dennoch machen, sonst fängst du noch einmal an...
Nur weil der Kolben ausfährt, heißt es nicht das keine Luft drin ist..
bnitram ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu bnitram für den nützlichen Beitrag:
DGAZ2011 (02.04.2020)
Alt 27.03.2020, 00:20      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.802
Abgegebene Danke: 536
Erhielt 298 Danke für 258 Beiträge

Standard

Schau mal in den Sattel, da wo der äußere Belag anliegt, nicht das der Belag dort schief zieht, wenn der Kolben von innen drückt! An diese Stelle wird oft nicht hingeschaut.
Hast Du den Sattelträger auch runter gehabt oder nur den Sattel gelöst und die Führungsbolzen raus gehabt?

Entlüften würde ich auf jeden Fall mal machen, denn dann kann man das sofort von der Liste streichen und uns geht es nicht immer wieder im Kopf rum.
Man will ja dann auch mitdenken und helfen, gelle!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
DGAZ2011 (02.04.2020)
Alt 27.03.2020, 20:31      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 39
Themenstarter Themenstarter
Abgegebene Danke: 28
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Schlupf Beitrag anzeigen
Schau mal in den Sattel, da wo der äußere Belag anliegt, nicht das der Belag dort schief zieht, wenn der Kolben von innen drückt! An diese Stelle wird oft nicht hingeschaut.
Hast Du den Sattelträger auch runter gehabt oder nur den Sattel gelöst und die Führungsbolzen raus gehabt?

Entlüften würde ich auf jeden Fall mal machen, denn dann kann man das sofort von der Liste streichen und uns geht es nicht immer wieder im Kopf rum.
Man will ja dann auch mitdenken und helfen, gelle!
Sattelträger mit neuen Bolzen ist heute angekommen. Schaue mir besagte Stelle dann gleich mit an morgen früh.

Bremsflüssigkwit und beide Leitungen an der Vorderachse werden nächste Woche gewechselt.
Selsbt entlüften kann ich zuhause nicht, da kein Gerät etc.

Ist ja bisschen aufwändiger wegen ABS-Block, hydraulischer Kupplung usw.

Gruß
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 06.04.2020, 23:06      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 39
Themenstarter Themenstarter
Abgegebene Danke: 28
Erhielt 6 Danke für 2 Beiträge

Standard

Problem gelöst!

Nachdem der Wechsel des Sattelträgers keine Besserung brachte, habe ich beide Bremssättel hinten erneuert, Bremsflüssigkeit gewechselt und siehe da: Nach 2 KM beginnt sich der Schutzlack der hinteren Scheibe abzubremsen.

Der alte Sattel war total abgenutzt an der Auflagefläche für den äußeren Bremsbelag. Des Weiteren war der Bremskolben sehr schwergängig.
Folge: Wenig Bremsdruck und schief aufliegender Bremsbelag.
DGAZ2011 ist offline  

Mit Zitat antworten
Folgende 5 Benutzer sagen Danke zu DGAZ2011 für den nützlichen Beitrag:
*Wolfgang* (07.04.2020), Abbi (07.04.2020), didgeridoo (07.04.2020), jw2910 (07.04.2020), Schlupf (11.04.2020)
Alt 07.04.2020, 13:00      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 414
Abgegebene Danke: 20
Erhielt 56 Danke für 53 Beiträge

Standard

Danke für die Info.
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 11.04.2020, 01:21      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NetSecond
 
Registriert seit: 06.06.2009
Golf IV TDI
Ort: Nähe Stuttgart
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 519
Abgegebene Danke: 20
Erhielt 3 Danke für 3 Beiträge

Standard

Das wäre auch meine Idee gewesen und ich habe das auch hinter mir, allerdings war bei mir die linke Seite fest.

Und meine 1999er Sättel sahen deutlich besser aus.

Zum Bremsen entlüften brauchste kein Gerät, nur einen 2. Mann ....
NetSecond ist offline  

Mit Zitat antworten
Alt 11.04.2020, 08:21      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2.213
Abgegebene Danke: 263
Erhielt 372 Danke für 329 Beiträge

Standard

Zitat:
Zitat von NetSecond Beitrag anzeigen
Zum Bremsen entlüften brauchste kein Gerät, nur einen 2. Mann ....
Aber es macht sich weit aus besser!


vwbastler ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
Schlupf (11.04.2020)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Markus_1.8T Werkstatt 2 18.08.2019 18:40
shadeyo Werkstatt 8 07.12.2015 12:22
Uncle_baer Golf4 0 30.07.2014 14:36
hi2u Jetzt nehme ich es selbst in die Hand 8 11.04.2010 11:02
Dr.Gordon Werkstatt 3 12.10.2006 09:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:58 Uhr.