Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.09.2020, 16:40
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.09.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Instrumenten Beleuchtung funktioniert nicht

Schönen Nachmittag an alle,
ich habe bei meinem Golf 4 das minus Kabel abgeklemmt und habe an Kabel elektronik des Fahrzeuges nicht wirklich etwas gemacht, als ich das minus Kabel wieder auf die Autobatterie gesteckt habe kam ein großer Funken bläulich/lila, als ich dann mein Motor gestartet habe und die Scheinwerfer angemacht habe, ging meine instrumenten beleuchtung nicht mehr, tacho, getriebe, warnleuchtenknopf. Sicherungen 7,11,14 und 15 habe ich schon überprüft.


boahey2000 ist offline  

Mit Zitat antworten
Alt 07.09.2020, 17:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.171
Abgegebene Danke: 148
Erhielt 238 Danke für 202 Beiträge

Standard

Die wichtigen Sicherungen für die Motorsteuerung befinden sich oben auf dem Akku in einer flachen schwarzen Box.

https://www.ebay.at/itm/SICHERUNGSKA...U/333094986932

Geändert von Flying (07.09.2020 um 17:55 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 10.09.2020, 12:04      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.225
Abgegebene Danke: 2.031
Erhielt 3.358 Danke für 2.578 Beiträge

Standard

Wenn die Sicherungen alle i.O. sind, versuchs mal mit einem neuen Lichtschalter.
didgeridoo ist offline  

Mit Zitat antworten
Alt 10.09.2020, 15:12      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.359
Abgegebene Danke: 69
Erhielt 323 Danke für 269 Beiträge

Standard

Moin,
ev. Handrad defekt. Rausziehen, brücken.
Wilhelm ist offline  

Mit Zitat antworten

Werbung


Alt 10.09.2020, 18:11      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 234
Abgegebene Danke: 2
Erhielt 25 Danke für 22 Beiträge

Standard

Vielleicht hat man die Beleuchtung versehentlich dunkel gestellt. Wenn nicht würde ich erst mal mit einem Multimeter versuchen die Fehlerursache zu finden.
Luda ist offline  

Mit Zitat antworten
Alt 10.09.2020, 18:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.04.2016
Bald: Leon ST FR
Ort: Erding, Bayern
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 488
Abgegebene Danke: 2
Erhielt 69 Danke für 60 Beiträge

Standard

Tacho kann man ja auch einfach testen. Ausbauen und auf der Bench betreiben mit externem Netzteil.
itavaltalainen ist offline  

Mit Zitat antworten
Alt 10.09.2020, 19:31      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.225
Abgegebene Danke: 2.031
Erhielt 3.358 Danke für 2.578 Beiträge

Standard

Zitat:
Zitat von itavaltalainen Beitrag anzeigen
Tacho kann man ja auch einfach testen. Ausbauen und auf der Bench betreiben mit externem Netzteil.
.. hilft nur leider nicht viel, wenn die gesamte Cockpitbeleuchtung dunkel ist.
Am Tacho wirds nicht liegen
didgeridoo ist offline  

Mit Zitat antworten
Alt 11.09.2020, 08:10      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.053
Abgegebene Danke: 88
Erhielt 324 Danke für 253 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
ev. Handrad defekt. Rausziehen, brücken.
Genau, heißer Kandidat:

http://www.golf4.de/umbauten/188823-...ml#post3331893


gruß Ingo


knipseringo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
kenny Elektronik, Tacho, Alarmanlagen & ZV 8 12.07.2018 15:31
Tiimmii Golf4 2 23.04.2014 15:46
RoterBaron94 Interieur 4 01.02.2012 22:14
P3T3R Car Hifi, Telefon & Multimedia 1 20.01.2010 15:34
TheFunkMasteR Car Hifi, Telefon & Multimedia 16 03.02.2007 19:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:23 Uhr.