Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.02.2021, 20:43
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.08.2020
Golf IV
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 6
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 Startschwierigkeiten

Guten Abend!

Ich habe schon seit geraumer Zeit das Problem, dass mein Starter bei niedrigeren Temperaturen (unter 4°) schlecht dreht und sich sichtlich schwer tut.

Nützliche Bemerkungen:
Batterie 2 Jahre alt
Ruhestromverbrauch (40 mA)
Spannung der Batterie vor dem Starten (12,3 V)
Spannung während der Motor läuft (14,1 V)
Spannung nach dem Abstellen (12,5 V)
LiMa wurde vor einem Jahr getauscht.
Drehzahl steigt nach dem Starten höher als bei warmen Verhältnissen.
Bei über 4°C springt er an einem Tag normal an, am nächsten bei -1°C schon fast gar nicht mehr

Hätte irgendwer weitere Anhaltspunkte, bzw. Ideen was ich noch überprüfen könnte?


Thinke ist offline  

Mit Zitat antworten
Alt 11.02.2021, 21:41      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.02.2018
Golf 4 1.9 TDI AJM und ARL 4Motion
Ort: Traunstein
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 418
Abgegebene Danke: 4
Erhielt 37 Danke für 29 Beiträge

Standard

Schau dir mal die Kontakte vom Starter an... Vlt korrosion?
Auch die Massepunkte prüfen!
Ansonsten kann so ein Starter auch mal alt und müde werden...
G4PD116 ist offline  

Mit Zitat antworten
Alt 11.02.2021, 22:45      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von victor
 
Registriert seit: 16.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 302
Abgegebene Danke: 67
Erhielt 59 Danke für 43 Beiträge

Standard

Zitat:
Zitat von Thinke Beitrag anzeigen
Drehzahl steigt nach dem Starten höher als bei warmen Verhältnissen.
Das wäre an für sich normal.
Bei kalten Temperaturen sollte die Drehzahl immer etwas höher liegen, als gewöhnlich.
Der Kat sollte ja auch auf Temperatur gebracht werden.

Wegen dem schlechten Starten, könnte auch an für sich an der Batterie liegen.
Du kannst dies ganz einfach prüfen, indem du mal Starthilfe gibst, während du ihn an einem kälteren Tag starten tust.

Springt er deutlich besser an, würde ich die Batterie in Betracht ziehen.

Aber wie bereits erwähnt wurde, kann es auch am Starter liegen, der sich schwer tut.
victor ist offline  

Mit Zitat antworten
Alt 11.02.2021, 23:08      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.188
Abgegebene Danke: 99
Erhielt 4.859 Danke für 3.277 Beiträge

Standard

Was zum Querlesen:

http://www.golf4.de/golf4/208177-1-9...ml#post3352077
VW-Mech ist offline  

Mit Zitat antworten
Alt 12.02.2021, 00:07      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 715
Abgegebene Danke: 59
Erhielt 47 Danke für 35 Beiträge

Standard

Glühkerzen, alter Sprit, ... Ich gehe mal davon aus dass du den Diesel vorglühen lässt ...
.:R16 ist offline  

Mit Zitat antworten
Alt 12.02.2021, 00:46      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.020
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Was heisst denn überhaupt "springt fast gar nicht mehr an" ?
Springt das Auto denn nun an oder nicht? Orgelt er lange/ewig ? Oder dreht einfach nur langsam ?

Schade dass man hier Videos nicht verlinken kann.
Aber ich habe heute meinen TDI (PD) nach mehreren Tagen Standzeit bei -12 gestartet. Drei mal vorgeglüht (war vermutlich nicht nötig, mach ich aber bei kalten Temperaturen), kam sofort !

Also normal ist das nicht mit diesem ewigen Rumgeorgele oder Anlassergequäle....

Geändert von ratbaron (12.02.2021 um 00:52 Uhr)
ratbaron ist gerade online  

Mit Zitat antworten
Alt 12.02.2021, 18:44      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.08.2020
Golf IV
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Er orgelt nicht lange herum, da der Starter aber kaum den Motor zum Drehen verhelfen mag, dauert es ca. 5 Sekund bzw. fünf "Huster"...
Nach 2 Minuten fahrt, abgestellt und neu angestartet, dann zog er normal durch wie bei +20°C.
Thinke ist offline  

Mit Zitat antworten
Alt 12.02.2021, 21:29      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.020
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Und was sagt die Batteriespannung beim Anlassen ? Sollte nicht unter 10-11V gehen.

Gibt überschaubar viele Möglichkeiten:

1. Anlasser hat keine Power
2. Anlasser bekommt keine Power
3. ???

ratbaron ist gerade online  

Mit Zitat antworten

Werbung


Alt 12.02.2021, 22:30      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.04.2016
Bald: Leon ST FR
Ort: Erding, Bayern
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 535
Abgegebene Danke: 2
Erhielt 78 Danke für 68 Beiträge

Standard

Wie wird das Auto aktuell benutzt?

Wäre nicht die einzige Batterie die gerade verreckt ist. Ich hab heute auch eine neue vom geholt.
itavaltalainen ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu itavaltalainen für den nützlichen Beitrag:
ratbaron (13.02.2021)
Alt 13.02.2021, 02:10      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.915
Abgegebene Danke: 618
Erhielt 349 Danke für 291 Beiträge

Standard

In Richtung Batterie würde ich auch denken.
Die 2-5 Minuten Motorlauf lassen die Batterie über die Lima puffern und damit ist wieder mehr Power für den neuen Start vorhanden. Ausserdem ist alles schon vorgeheizt und kein richtiger Kaltstart mehr.
Könnte man recht schnell abklären, indem man Starthilfekabel und eine weitere Batterie anklemmt und den Motor damit mal direkt kalt startet.
-dreht der Anlasser damit sauber durch und der Motor startet, dann sollte es die Batterie sein!
-dreht der Anlasser damit nicht besser durch, dann liegt das Problem auf jeden Fall nicht an der Batterie!
Noch eine Frage nebenbei: Wird beim Startversuch die Kupplung getreten oder nicht?
Falls Nein, mach das bitte mal!

Edit: Victor hat es so ähnlich auch schon geschrieben.

Geändert von Schlupf (13.02.2021 um 02:26 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Alt 13.02.2021, 10:54      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 261
Abgegebene Danke: 2
Erhielt 34 Danke für 30 Beiträge

Standard

Bei meiner Schwester ihrem Polo war mal die Zuleitung zum Anlasser am Anlasser lose. Das hat sich ähnlich geäußert.
Luda ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Luda für den nützlichen Beitrag:
ratbaron (13.02.2021)
Alt 13.02.2021, 20:38      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.08.2020
Golf IV
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Habe heute feststellen dürfen, dass es zu 90 % die Batterie ist, da ich die Spannung während dem gesamten Startvorgang gemessen habe und dabei die oben genannten Anhaltswerte unterschritten habe.

Danke für eure Hilfe !!!!


Thinke ist offline  

Mit Zitat antworten
Antwort

Stichworte
golf 4, starterprobleme, startet nicht

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Stocktotal Golf4 3 06.02.2018 15:55
Malu1 Golf4 21 21.01.2016 20:43
seth.vw Werkstatt 4 25.02.2011 09:19
-benni- Werkstatt 1 30.06.2010 15:09
Jeanny Werkstatt 0 09.09.2007 13:21


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:58 Uhr.