Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.02.2021, 11:56
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
A4 Avant Quattro 2.0TFSI 250kW
Verbrauch: >12,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 98
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard Kein Kühlwasser im Kühler... Thermostat schon 2x getauscht

Moin zusammen.
Ich hatte letztes Jahr bei meinem Bruder den AUM eingebaut.
Kühlwasser musste natürlich komplett neues rein, aber schon da lief kein Wasser durch den Kühler.
Habe ich mir erst nix bei gedacht und sagte ihm. Er soll ihn warmfahren, irgendwann müsste er dann mal nachfüllen.
Das ist leider nicht passiert.
Temperaturanzeige geht beim Gasgeben runter.
Also habe ich den Thermostat getauscht.
Bei offenem Behälter warmlaufen lassen und mit VCDS die Temperatur kontrolliert.
Bis 103Grad gings hoch, bevor ich die Heizung voll aufgedreht habe, um die Temperatur zu senken. Aus dem Behälter spritzte es ordentlich.
OK, dachte ich, vielleicht Thermostat defekt gekauft.
Also neues eingebaut und immer noch der gleiche Fehler.
Was kann das sein?
Wasser verbrennen tut er nicht.
Fehlereintrag "Fehler im Kühlsystem" und sporadisch "Undichtigkeit zwischen Lader und Drosselklappe". Letzteres wird wohl nicht damit zusammenhängen.

Gruß Thorsten


Thor_Sten ist offline  

Mit Zitat antworten
Alt 20.02.2021, 16:15      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.020
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Wasserpumpe überprüfen . Bloß dass beim Gasgeben temp runtergeht ist noch kein Beweis
ratbaron ist gerade online  

Mit Zitat antworten
Alt 20.02.2021, 17:02      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
A4 Avant Quattro 2.0TFSI 250kW
Verbrauch: >12,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 98
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Wasserpumpe überprüfen . Bloß dass beim Gasgeben temp runtergeht ist noch kein Beweis
Zirkulation scheint ja da zu sein. Oder meinst du, dass sie mechanisch einen weg hat und nicht die volle Fördermenge bringt?
Thor_Sten ist offline  

Mit Zitat antworten
Alt 21.02.2021, 14:20      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.020
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Ja sowas wie In den anderen Beitrag zb

http://www.golf4.de/vw-themen/208189...kreislauf.html
ratbaron ist gerade online  

Mit Zitat antworten
Alt 21.02.2021, 17:47      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
A4 Avant Quattro 2.0TFSI 250kW
Verbrauch: >12,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 98
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Ok, Thread gelesen. Wasser kommt aus dem kleinen Schlauch zurück.
Innenraum wird warm.
Schläuche vom/zum Kühler sind heiss, aber kein Wasser drin.
Als ich den Schlauch am Thermostat abzog kam auch kaum was raus.
Werde nächstes Wochenende mal das Thermostat ausbauen und ohne laufen lassen.
Mal sehen, ob die WaPu genügend Förderleistung bringt
Thor_Sten ist offline  

Mit Zitat antworten
Alt 21.02.2021, 21:56      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.491
Abgegebene Danke: 323
Erhielt 433 Danke für 381 Beiträge

Standard

Was hast du denn für ein Thermostat verbaut? Nicht das das zu spät öffnet? Gibt ja verschiedene.
Allerdings sollte der Kühler auch von "hinten" zu befüllen gehen. Ist zwar umständlicher aber mache ich schon seit Ewigkeiten so. Oder ist der eventuell zu?
vwbastler ist offline  

Mit Zitat antworten
Alt 21.02.2021, 22:51      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.196
Abgegebene Danke: 99
Erhielt 4.860 Danke für 3.278 Beiträge

Standard

Thermostat "richtig" verbaut?
VW-Mech ist offline  

Mit Zitat antworten

Werbung


Alt 22.02.2021, 13:07      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
A4 Avant Quattro 2.0TFSI 250kW
Verbrauch: >12,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 98
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Es ist ein 87er Thermostat verbaut und ja, es ist richtig herum drin.
Meine Jungs in der Werkstatt meinten Beuten morgen, dass Luftpolster hinterm Thermostat sein könnte.
Sie ziehen immer mit Unterdruck Wasser durchs System.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 22.02.2021, 13:43      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
G4 TDI SE / G4 Variant TDI 4M / BMW E46 330i / Toyota MR2 W2 / Suzuki Baleno
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.606
Abgegebene Danke: 752
Erhielt 528 Danke für 389 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Bau das Thermostat doch einfach mal aus und fahr ohne. Dann wirst du ja sehen ob Wasser durch geht. Wenn nicht ist das Thermostat auch gar nicht dein Problem.
Sheepy ist offline  

Mit Zitat antworten
Alt 22.02.2021, 14:29      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.020
Abgegebene Danke: 1.025
Erhielt 367 Danke für 331 Beiträge

Standard

Solche Probleme kenn ich in erster Linie von Wasserpumpen mit den abartigsten und unwarscheinlichsten Defekten

gebrochen, "dreht manchmal durch" und so weiter.

Nicht immer gibt es Splitter im Kühlsystem bzw. sieht man die.

Denke auch erstmal Thermostat raus ist ne gute Option, aber im Endeffekt muss man die WaPu auch anschauen und sei es nur um sie auszuschliessen.

Entlüftung halte ich für eher unwarscheinlich Golf 4 mit 1.8T Motor ist überhaupt nicht zickig was entlüftung angeht, da gibts ganz andere Autos.

Sogar wenn du den gar nicht fachgerecht entlüftest und einfach nur nachkippst macht das Auto (wenn Wapu usw alles OK ist) eigentlich alles für dich
ratbaron ist gerade online  

Mit Zitat antworten
Alt 22.02.2021, 16:58      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Thor_Sten
 
Registriert seit: 17.05.2020
A4 Avant Quattro 2.0TFSI 250kW
Verbrauch: >12,5l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 98
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Ich war verwundert, als mir die Werkstatt erzählte, dass der Zahnriemen alle 180Tkm gewechselt werden soll.
So abwegig wäre eine defekte Wasserpumpe dann gar nicht.
Thor_Sten ist offline  

Mit Zitat antworten
Alt 24.02.2021, 00:29      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.282
Abgegebene Danke: 190
Erhielt 265 Danke für 224 Beiträge

Standard

Die meisten Leute erneuern das Thermostat samt Gehäuse, in dem das Thermostat drinnen sitzt (manche Modelle haben quer einen Steg im Gehäuse, gegen den das Thermostat sich abstützt -> dieser Steg bricht gerne und dann hat das Thermostat keine Möglichkeit sich zu öffnen ...)
Flying ist offline  

Mit Zitat antworten
Alt 24.02.2021, 01:31      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 261
Abgegebene Danke: 2
Erhielt 34 Danke für 30 Beiträge

Standard

Den Steg im Thermostatstutzen hat der 1.8T nicht.


Luda ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Luda für den nützlichen Beitrag:
ratbaron (24.02.2021)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
goerky Fahrwerke, Felgen & Reifen 22 19.02.2019 12:24
ecki2k Golf4 13 11.06.2012 17:24
Shotocan Jetzt nehme ich es selbst in die Hand 9 22.01.2012 22:17
Der Kulli Werkstatt 12 16.12.2011 23:08
toffel44 Jetzt nehme ich es selbst in die Hand 2 29.09.2011 06:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:22 Uhr.