Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 02.10.2021, 22:58
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.06.2021
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard 2 fragen "spannung / kofferraum Licht"

Hey, ich habe 2 Fragen und zwar zu meiner ersten Frage, und zwar wollte ich bei mir ambientebeleuchtung einbauen und der bluetooth Adapter braucht 11,5 volt. Und dachte das es kein Problem sei. Doch dann beim einbauen auf der Fahrertür kam nur 10, 4 Volt an.. Also um genau zu sein bei der Fenster bedienung.
Ist das normal? Oder woran kann das liegen?

Die Batterie hat volle Spannung und test 14.6 volt..

Dann zur meiner zweiten Frage :

Ich hab folgendes Problem und zwar leuchtet im kofferraum die Lampe nicht wenn man dir Klappe öffnet. Birne wurde gewechselt und auch schon eine komplette neue Lampe mit LED doch keine Veränderung. Genau so funktioniert der zigarettenanzünder nicht..

Vllt weiß wer was von euch.

Ich dank euch schon mal.


R0manTV ist offline  

Mit Zitat antworten
Alt 03.10.2021, 00:11      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.556
Abgegebene Danke: 81
Erhielt 388 Danke für 317 Beiträge

Standard

Moin,
hast du den USB-Adapter an CAN-Bus angeschlossen?

Das ist creativ!
Wie Kreuzung Kartoffel mit Schwamm: nicht lecker aber nimmt ordentlich Sosse auf.
Wilhelm ist offline  

Mit Zitat antworten
Alt 03.10.2021, 08:05      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.832
Abgegebene Danke: 406
Erhielt 526 Danke für 462 Beiträge

Standard

Kofferaum: Schlossschalter defekt oder Kabelbruch in den Gummitüllen.

Tür: Wo genau hast du denn das angeschlossen?
vwbastler ist offline  

Mit Zitat antworten
Alt 03.10.2021, 11:03      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.06.2021
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Ich hab kein USB can dran.

Und ich wollte es an den Fensterheber Kabel (blau grau) anschließen dort kommen aber nur bisschen mehr als 10 Volt an.

Ist es schwer das schloß zu wechseln? Vom kofferraum?
R0manTV ist offline  

Mit Zitat antworten
Alt 03.10.2021, 12:07      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.393
Abgegebene Danke: 1.143
Erhielt 456 Danke für 414 Beiträge

Standard

Naja erstmal die vorhandenen Probleme im bordnetz beheben
ratbaron ist gerade online  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
R0manTV (05.10.2021)
Alt 03.10.2021, 12:50      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.06.2021
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Das stimmt wohl die Frage ist nur woher das Problem kommt.
R0manTV ist offline  

Mit Zitat antworten
Alt 03.10.2021, 17:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.556
Abgegebene Danke: 81
Erhielt 388 Danke für 317 Beiträge

Standard

Moin,

;-)
Du beschwerst dich gerade, dass auf
E20 – Regler für Beleuchtung - Schalter und Instrumente
also auf den dimmbaren LED, keine 13,8V liegen.

Ich hab auch einen: wer waren die ersten Banker?
Die Nibelungen.
Sie gründeten die Rheinische Sand- und Kiesbank.
Wilhelm ist offline  

Mit Zitat antworten
Alt 03.10.2021, 18:58      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.06.2021
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Naja was heißt Beschwerden? Ich dachte es wäre egal wo immer 12 Volt an den Strom Kabeln? Deshalb wundere ich mich. Weil mir gesagt wurde das es nicht normal sei..
R0manTV ist offline  

Mit Zitat antworten
Alt 03.10.2021, 19:21      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.832
Abgegebene Danke: 406
Erhielt 526 Danke für 462 Beiträge

Standard

Zitat:
Zitat von R0manTV Beitrag anzeigen
Naja was heißt Beschwerden? Ich dachte es wäre egal wo immer 12 Volt an den Strom Kabeln? Deshalb wundere ich mich. Weil mir gesagt wurde das es nicht normal sei..
Einen Stromlaufplan sollte man schon lesen können und auch haben! Oder halt wissen welche Farbe für was ist!

Ohne Plan davon einfach mal was machen kann dir ganz schöne Probleme bereiten!
vwbastler ist offline  

Mit Zitat antworten
Alt 03.10.2021, 21:12      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.06.2021
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Okay sowie ich es versteh, sagst du ich hab mich an das falsche Kabel ran gelötet?
R0manTV ist offline  

Mit Zitat antworten
Alt 03.10.2021, 21:29      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.832
Abgegebene Danke: 406
Erhielt 526 Danke für 462 Beiträge

Standard

Zitat:
Zitat von R0manTV Beitrag anzeigen
Okay sowie ich es versteh, sagst du ich hab mich an das falsche Kabel ran gelötet?
RICHTIG! Wenn du +12V in der Tür haben willst dann musst du das 2,5mm² ro/ws Kabel anzapfen. Aber das ist halt nur Dauerplus und mit 30A abgesichert. Vorrausgesetzt du hast das Komfortsystem mit eFh, elAsp und ZV!

Wenn du Zündunsplus brauchst wovon ich nicht ausgehe dann nimm das ro/ge Kabel, das ist auch nur mit 15A abgesichert.

Die angaben beziehen sich auf das Komfortsystem bis ca. 2001.

Geändert von vwbastler (03.10.2021 um 21:36 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
R0manTV (05.10.2021)
Alt 03.10.2021, 21:37      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.391
Abgegebene Danke: 620
Erhielt 582 Danke für 502 Beiträge

Standard

Zitat:
Zitat von R0manTV Beitrag anzeigen
Ich hab folgendes Problem und zwar leuchtet im kofferraum die Lampe nicht wenn man dir Klappe öffnet. Birne wurde gewechselt und auch schon eine komplette neue Lampe mit LED doch keine Veränderung. Genau so funktioniert der zigarettenanzünder nicht..

Mit Zigarettenanzünder ist gemeint Zigarettenanzünder vorne am Aschenbecher oder 12 Volt Steckdose im Kofferraum?
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
R0manTV (05.10.2021)
Alt 03.10.2021, 21:49      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.556
Abgegebene Danke: 81
Erhielt 388 Danke für 317 Beiträge

Standard

Noch einen:
Unterschied zwischen Volksempfänger und Volkswagen?
Volksempfänger ist ein Einkreiser und beim Volkswagen musst du Fehler einkreisen…

hehehe!
Du brauchst, um zu sehen, was du falsch gemacht hast:

Stromlaufplan #1
Grundausstattung, Golf Variant und Bora Variant (Limo oder Vari ist hier egal) Nr. 1/15

• Leitungsfarbben-Kombi grau und blau nur am E20 bzw an den dimmbaren Leuchtmittel-LED.
• Du hast deine (Gleichspannungs-) Spannungsmessung am PWM-Ausgang von o.g. Regler E20 gemacht.
Das gibt eine sinnfreie Anzeige am DVM.
• Noch sinnfreier ist es, am PWM-Ausgang eine unbekannte Last anzuhängen. Ohne Crash-Versuche kann dir niemand sagen, wie belastbar bzw kurzschlussfest der Reglerausgang ist

Unter der Türpappe Fahrerseite geht das ab:
Stromlaufplan #2
Komfortsystem Nr. 46/5
Komfortsystem Nr. 46/2
Beachte: die Thermosicherung verhindert eine hohe Dauerlast (d.h.Minuten/Stunden Stromfluss) am TStG-Versorgungsanschluss, keine Erfahrungswerte
--------------------------------------------------------------------------------------
Sorry, wenn du meinen Ergüssen nicht folgen kannst, dann musst du dir das Wissen aneignen oder die Finger weg lassen. Fahrzeugelektrik oder Steuerungstechnik ist nicht so kompliziert wie es zuerst erscheint.

Geändert von Wilhelm (03.10.2021 um 21:51 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 04.10.2021, 16:30      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.393
Abgegebene Danke: 1.143
Erhielt 456 Danke für 414 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,

;-)
Du beschwerst dich gerade, dass auf
E20 – Regler für Beleuchtung - Schalter und Instrumente
also auf den dimmbaren LED, keine 13,8V liegen.

Ich hab auch einen: wer waren die ersten Banker?
Die Nibelungen.
Sie gründeten die Rheinische Sand- und Kiesbank.
Ne das kann doch noch sein oder ? Der hat doch nicht wirklich die Beleuchtung an den Dimmer angeschlossen??????

Das hab ich so nicht rausgelesen…..
ratbaron ist gerade online  

Mit Zitat antworten
Alt 04.10.2021, 17:33      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.556
Abgegebene Danke: 81
Erhielt 388 Danke für 317 Beiträge

Standard

Moin,
Ambiente auf die Bedienelemente-Beleuchtung in der Tür wär ja nicht so brutal, solange man LED verwendet. Aber USB-Adapter ist eine Last von mehreren W und das ist bedenklich bzw geht nicht, wenn gedimmt wird.

Um ehrlich zu sein: mir war bis gestern nicht verinnerlicht, dass auch die Türen gedimmt werden, das nach vielen Jahren Golf. Bei Betätigung des Dimmers hab ich immer nur auf das KI geschaut.
;-)
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
R0manTV (05.10.2021)

Werbung


Alt 05.10.2021, 21:47      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 20.06.2021
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 0 Danke für 0 Beiträge

Standard

Sory das ich mich erst jetzt wieder zur wort melde..

Ich erkläre nochmal mein vorhaben, vielleicht hab ich mich umständlich ausgedrückt und zwar wollte ich in den Türen eine Ambiente beleuchtung einbauen die nur an geht so bald ich die Scheinwerfer anschalte. Und somit dachte ich mir, löte ich die ambiete beleuchtung an die Fenster öffnen mit ran den die fängt ja auch an zuleuchten wenn ich die Scheinwerfer anschalte.


Somit hab ich ein bisschen gegooglet und hab heraus gefunden das, dass Kabel Blau/grau für die Strom versorgung ist aber wie ich schon erwähnt habe kommen dort nur knapp 10 Volt an..

Und weil ich kein Rat weiß und wusste dachte ich mir ich frag euch mal ob ihr wisst woran das liegen könnte.. Und ob ich nicht vielleicht das Falsche kabel genommen habe.



Zitat:
Zitat von Omega Beitrag anzeigen
Mit Zigarettenanzünder ist gemeint Zigarettenanzünder vorne am Aschenbecher oder 12 Volt Steckdose im Kofferraum?
Der Zigarettenanzünder hinten im Kofferraum ist das Problem.



Zitat:
Zitat von vwbastler Beitrag anzeigen
RICHTIG! Wenn du +12V in der Tür haben willst dann musst du das 2,5mm² ro/ws Kabel anzapfen. Aber das ist halt nur Dauerplus und mit 30A abgesichert. Vorrausgesetzt du hast das Komfortsystem mit eFh, elAsp und ZV!

Wenn du Zündunsplus brauchst wovon ich nicht ausgehe dann nimm das ro/ge Kabel, das ist auch nur mit 15A abgesichert.

Die angaben beziehen sich auf das Komfortsystem bis ca. 2001.
Komfortsystem ist vorhanden mit eFh usw (Bauteil: 1C Komfortgerát HLO 0003)

Geändert von R0manTV (05.10.2021 um 21:49 Uhr)
R0manTV ist offline  

Mit Zitat antworten
Alt 06.10.2021, 00:08      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.393
Abgegebene Danke: 1.143
Erhielt 456 Danke für 414 Beiträge

Standard

Ändert sich die Spannung wenn du den Dimmer betätigst ??

Dann weißt du doch ob du am falschen Kabel bist
ratbaron ist gerade online  

Mit Zitat antworten
Alt 06.10.2021, 01:57      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.556
Abgegebene Danke: 81
Erhielt 388 Danke für 317 Beiträge

Standard

Moin,
Zitat:
Zitat von R0manTV Beitrag anzeigen

Somit hab ich ein bisschen gegooglet und hab heraus gefunden das, dass Kabel Blau/grau für die Strom versorgung ist aber wie ich schon erwähnt habe kommen dort nur knapp 10 Volt an..
abscheuliches Googel!
Tritt den Scheiss in die Tonne und hol dir die beiden Stromläufe bei, die ich angegeben habe. Vorteilhaft nach FIN deines Hobels.
Weisst du, was der Unterschied zw. gr/bl und bl/gr ist? Bzw dass es da einen Unterschied gibt?
Weisst du, was PWM ist? letzteres kann man in Wiki nachlesen. Spätestens dann wird dir klar, dass deine Spannungsmessung sinnig ist wie Eisangeln in der Sahara.
Im ungünstigsten Fall kannst du mit der Bastelei erreichen, dass du nächtens ohne KI-Beleuchtung heimfährst.
Ich kann dir hier auch keine Empfehlung geben bezgl des Anschlusses deines mir unbekannten Ambiente-Moduls.

Das Dingens im Kofferraum heisst Steckdose. Das ist nicht unwesentlich.

Für die Steckdose im Kofferraum gibt es einen eigenen(!) SLP: z.B.:
Steckdose (12V), ab Mai 1999, 41/2
Da findest du eine Sicherung F(2)35, im Sicherungshalter an der Fahrertür.

EDIT - wg Erkenntnisblitz beim Mittagskaff…
>> bluetooth Adapter (Eingangsbeitrag) << , meint o.g. Hinweis Ambiente schalten über Apfelzerstreuungfindebrettchen? (???)
Ich habe das in vorauseilendem Gehorsam für nen USB-Ladeanschluss gehalten. Handy laden in Türablage hat ja was.
Weil… aber… Pufflicht über Blauzahn… eher spring ich freiwillig vom Dach.
;-))

Geändert von Wilhelm (06.10.2021 um 14:12 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 06.10.2021, 19:05      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.02.2019
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 153
Abgegebene Danke: 30
Erhielt 20 Danke für 20 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Noch einen:
Volksempfänger ist ein Einkreiser und beim Volkswagen musst du Fehler einkreisen…
Ein NichtElektroniker wird den vermutlich nicht spannen.
Ich fand ihn witzig.
Sorry das der Beitrag nicht zur Lösung beiträgt,
aber wie schon geschrieben wurde:
Ein bissl ein Grundwissen sollte schon vorhanden, sein bevor man völlig planlos loschraubt.

Grüße
Electronixs


electronixs ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Niki1234 Werkstatt 2 22.12.2014 22:24
Fehntjer Elektronik, Tacho, Alarmanlagen & ZV 9 23.11.2014 18:59
yoh36 Werkstatt 5 13.05.2012 19:47
samsony Werkstatt 7 22.03.2009 00:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:44 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben