Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 21.11.2021, 02:12      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.666 Danke für 2.784 Beiträge

Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Die Temperatur steigt jetzt zumindest nicht mehr über 100 °C sondern im Bereich 93-97°C. Kommt mir trotzdem zu hoch vor und der Lüfter ist auch nicht angesprungen.
100 Grad Kühlwassertemperatur sind wie schon gesagt eigentlich kein Problem - nur sollte dann in jedem Fall der Lüfter anspringen und die Suppe wieder auf unter 90 Grad kühlen. Wenn Du den Stecker vom Thermoschalter am Kühler mit einem dicken Draht brückst, kannst Du testen ob die Lüfter (auf Stufe 1 & 2) funktionieren.

Die Wasserpumpe fördert im Stand relativ wenig. Das ist normal. Du solltest bei laufendem Motor ein leichtes Plätschern im Ausgleichsbehälter sehen, bei höherer Drehzahl sollte das Wasser deutlich sichtbar zirkulieren.

Zum Thema Doppeltemperaturgeber:
Mein Doppeltemperaturgeber (original VW Neuteil) zeigt in den Messwertblöcken von Tacho und Motorsteuergerät haargenau den selben Wert. Also 10 Grad Differenz sind mMn nicht okay.

Dass die billigen Zubehör Temperaturgeber (beispielsweise von Febi) häufig fehlerhaft sind, ist mMn mehr als nur ein Gerücht. Belegen kann ich das aber nicht. Ich hab nur festgestellt, dass die mitgelieferten schwarzen Gummi Dichtringe innerhalb weniger Jahre undicht werden. Die grauen Dichtringe von VW sind aus einem anderen Material und deutlich haltbarer.
Gilt für alle O-Ringe im Kühlsystem. Thermostat (-Gehäuse), Kühlwasserflansch oder Wasserpumpe dito.

Steck mal den alten (oder einen anderen) Doppeltemperaturgeber an (dafür musst Du das Kühlwasser nicht ablassen) und vergleich die Werte. Den Geber kann man auch in ein heißes Wasserbad hängen.


didgeridoo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
.:R16 (21.11.2021), ratbaron (21.11.2021)
Alt 21.11.2021, 14:18      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Mir wäre jetzt auch nicht bekannt, dass VW die Teile vorm Verkauf prüft/prüfen lässt. Lasse mich aber gerne eines Besseren belehren.
Selbstverständlich hat VW eine Qualitätssicherung - an welcher Stelle die ist, sprich als Eigenleistung durch VW selbst oder ausgelagert an einen Dienstleister bzw. den Lieferanten sei mal dahin gestellt. VW gibt dies und jene Fertigungstoleranzen vor, an die sich Hersteller und Lieferanten zu halten haben. Fällst du einmal negativ auf, sprich die Menge oder Qualität stimmen nicht, wird du strenger beobachtet. Beim zweiten Mal fliegst du aus der Zuliefererliste raus. Gelernt hatte ich das im Studium, belegen kann ich es nicht.
.:R16 ist offline  

Mit Zitat antworten
Alt 21.11.2021, 15:21      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Bei BMW Weiß ich das es genau so gemacht wird. Sogar teilweise noch strenger. Würde mich wundern wenn das bei VW anders ist.

Aber bei dem Teil kommt es drauf an wie oft es verwendet wurde und wie oft es verkauft wird.

Wenn der gleiche Geber in aktuellen Modellen verbaut wird kein Problem.
Aber teile für 20 Jahre alte Autos werden sicher nicht mehr massiv geprüft.
Nur wenn es Reklamationen gibt
ratbaron ist offline  

Mit Zitat antworten
Alt 21.11.2021, 17:52      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Aber bei dem Teil kommt es drauf an wie oft es verwendet wurde und wie oft es verkauft wird.

Wenn der gleiche Geber in aktuellen Modellen verbaut wird kein Problem.
Aber teile für 20 Jahre alte Autos werden sicher nicht mehr massiv geprüft.
Nur wenn es Reklamationen gibt
Wobei ich da einfach mal behaupte, dass das Teil in vielen Modell des VWAudi Konzerns verbaut wurde. Vom Ibiza, Leon, A3, Bora und Co. gibt es ja noch mehr als wenn man nur den Golf IV einbezieht, auch wenn die anderen Modell ebenfalls YoungTime sind.

Irgendeine Art der QS wird's auch bei Teilen für alte Autos geben, Stichprobenkontrolle oder, wie du schon sagt, eine Nachforschung bei Mängeln. Ich kann mir aber nicht vorstellen, dat VW die Teile "auf gut Glück" raus gibt. Da wird es ja auch Vertragsklauseln zu geben und ggf. ein Vertrauen vorherrschen
.:R16 ist offline  

Mit Zitat antworten
Alt 21.11.2021, 18:26      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Ihr habt mich überzeugt. Morgen beiße ich in den sauren Apfel und hol mir das Teil bei VW.

Habe heute morgen, als der Wagen kalt war, die Werte erneut ausgelesen.

Gemessene Außentemperatur mit Thermometer: 11 °C

Motorsteuergerät Kühlmitteltemperatur: 9°C
Kombiinstrument Kühlmitteltemperatur: 2°C

Also 7 °C Differenz aus einem Sensor.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 21.11.2021, 19:12      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 324
Abgegebene Danke: 3
Erhielt 52 Danke für 46 Beiträge

Standard

Zitat:
Zitat von Foggy Beitrag anzeigen
Okay, dann ist das seltsam.

Bei dem kennfeldgesteuerten ist das auch nicht jedem bewusst dass das ganz andere Temperaturen macht je nach Last und wie ich gestern festgestellt habe auch je nach Einstellung der Heizung.

@luda ich weiß nicht wo du deine Informationen her bekommst, aber wenn du mir noch sagst dass das Öl von VW besser ist dann gute Nacht
Was hat jetzt Öl mit einem Temperaturgeber zu tun. Man kann vieles im Zubehör gut kaufen. Aber bestimmte Sachen kauft man dort eben lieber nicht.
Luda ist offline  

Mit Zitat antworten
Alt 21.11.2021, 20:13      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Moin,
Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Ihr habt mich überzeugt. Morgen beiße ich in den sauren Apfel und hol mir das Teil bei VW.

Habe heute morgen, als der Wagen kalt war, die Werte erneut ausgelesen.

Gemessene Außentemperatur mit Thermometer: 11 °C

Motorsteuergerät Kühlmitteltemperatur: 9°C
Kombiinstrument Kühlmitteltemperatur: 2°C

Also 7 °C Differenz aus einem Sensor.
dann schreiten wir mal zur Hinrichtung…





















des Blicks auf das, was ich heute morgen beschrieben habe bez. Prüfung des G2/G62 nach VAG ;-)
Messfehler des Referenzmessgeräts „Aussentemperatur” ausgeschlossen beträgt die Differenz 2°C. Müsste jetzt in die Kurvenschar schauen um definitiv sagen zu können, um wieviel grösser die von VAG erlaubte Abweichung sein darf. Sie ist mit Sicherheit grösser.
Die (Fehl-)anzeige des KI ist ärgerlich aber im Wesentlichen strunzegal. Weil
a) das KI zw. 70°C und 100°C eh immer stur 90°C anzeigt
b) letztlich kaum einer im Forum weiss, wie das Signal A/D gewandelt wird, sie werden da keine 12bit-Wandler verwenden!
(müsste mal schauen, ob/wie das KI springt)
Ist es so, dass, wenn man die beiden Geber vergleichen möchte, so machen muss wie es einige verehrte Foristi hier vorschlagen, StGAPFEL mit StGBIRNE vergleicht …
oder misst man, wie VAG seinen Freundlichen vorgibt, direkt am DG die beiden Widerstände und schaut, ob die Differenz noch im grünen Bereich ist.
Ist minimal umständlicher aber es eliminiert Fehlmessungen.

Ich bin hier am Ende meines Lateins und erwäge ernstlich den Kauf einer VW-Aktie.
;-))

Geändert von Wilhelm (21.11.2021 um 20:16 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Alt 21.11.2021, 23:07      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,


dann schreiten wir mal zur Hinrichtung…





















des Blicks auf das, was ich heute morgen beschrieben habe bez. Prüfung des G2/G62 nach VAG ;-)
Messfehler des Referenzmessgeräts „Aussentemperatur” ausgeschlossen beträgt die Differenz 2°C. Müsste jetzt in die Kurvenschar schauen um definitiv sagen zu können, um wieviel grösser die von VAG erlaubte Abweichung sein darf. Sie ist mit Sicherheit grösser.
Die (Fehl-)anzeige des KI ist ärgerlich aber im Wesentlichen strunzegal. Weil
a) das KI zw. 70°C und 100°C eh immer stur 90°C anzeigt
b) letztlich kaum einer im Forum weiss, wie das Signal A/D gewandelt wird, sie werden da keine 12bit-Wandler verwenden!
(müsste mal schauen, ob/wie das KI springt)
Ist es so, dass, wenn man die beiden Geber vergleichen möchte, so machen muss wie es einige verehrte Foristi hier vorschlagen, StGAPFEL mit StGBIRNE vergleicht …
oder misst man, wie VAG seinen Freundlichen vorgibt, direkt am DG die beiden Widerstände und schaut, ob die Differenz noch im grünen Bereich ist.
Ist minimal umständlicher aber es eliminiert Fehlmessungen.

Ich bin hier am Ende meines Lateins und erwäge ernstlich den Kauf einer VW-Aktie.
;-))
Ich muss ganz ehrlich gestehen, dass mir momentan die Lust und Zeit fehlt, Messungen an solchen Teilen durchzuführen.

Fakrt ist.. mit dem neuen Sensor braucht die Kühlmitteltemperaturanzeige länger als gewöhnlich, bis sie sich in der Aufwärmphase überhaupt mal bewegt.

Da das Bauteil auch an der Gemischbildung beteilligt ist mache ich an dieser Stelle keine Experimente mehr und kaufe das Teil bei VW.

Kühlerlüfter springt übrigens bei ca. 99 Grad auf Stufe 1 an. Der ist nur so dermaßen leise, dass ich ihn nur laufen gesehen habe, als ich die Haube offen hatte.
So kenne ich das von meinen anderen Gölfen garnicht.. da hatte immer das halbe Auto vibriert, wenn die Kühlerlüfter starteten.

Im Leerlauf konnte ich auch am Ausgleichsbehälter genügend Rückfluss an der kleinen Zuleitung wahrnehmen.

Die Temperatur hält sich bei ca. 98°C. Scheinbar ist das bei dem Golf normal, da das Automatikgetriebe ebenfalls am Kühlkreislauf hängt. Vermute ich mal.. :-D
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 22.11.2021, 00:27      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Frage

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Ich muss ganz ehrlich gestehen, dass mir momentan die Lust und Zeit fehlt, Messungen an solchen Teilen durchzuführen.

Da das Bauteil auch an der Gemischbildung beteilligt ist mache ich an dieser Stelle keine Experimente mehr und kaufe das Teil bei VW.

Kühlerlüfter springt übrigens bei ca. 99 Grad auf Stufe 1 an. Der ist nur so dermaßen leise, dass ich ihn nur laufen gesehen habe, als ich die Haube offen hatte.
Ja wie ? Du hast Zeit und Lust zu VW zu fahren, das Teil zu bestellen und abzuholen und dann noch einzubauen, anstatt 5 Minuten Parameter auslesen ?! Zumal du die Werte auch bei dem VW-Original-Teil überprüfen solltest, weil es ja nicht am T liegen muss. Meine Frage war übrigens ernst gemeint, ob du das richtig T erhalten hast - muss ja nicht zwingend an einem Fehlkauf deinerseits liegen.

Gemischbildung ?
Das Thermostat macht den Rücklauf auf, regelt aber nicht den Wasser oder Frostschutzanteil.

Laufen nicht beide ?
.:R16 ist offline  

Mit Zitat antworten
Alt 22.11.2021, 00:51      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.666 Danke für 2.784 Beiträge

Standard

Missverständnis @.:R es geht um den Doppeltemperaturgeber und nicht um das Thermostat. Ich denke das Thermostat tut genau das, was es soll

DGAZ2011 hat offenbar einen faulen Doppeltemperaturgeber erwischt, da die beiden Messwerte des Gebers deutlich abweichen.

-> Von daher: Ich versteh nicht warum hier so ein riesen Fass aufgemacht wird. Originalen Doppeltemperaturgeber kaufen und einbauen und gut ist. Sowas hat idR. jede VW Werke auf Lager.
-> Anschließend kann man dann nochmal neu beurteilen ob wirklich etwas "zu heiß" wird bzw. ob wirklich etwas mit der Kühlung nicht stimmt.

@DGAZ2011: Wenn Du beim Wechsel des Temperaturgebers flink bist, geht kein/kaum Kühlwasser verloren. Geber raus, Daumen rein. Sicherstellen, dass die alte Dichtung raus ist. Neuen Geber mit neuer Dichtung vorbereiten. Daumen raus, neuen Geber rein. Anschließend ggf. ein Schlückchen Wasser in den Ausgleichsbehälter. Fertig.

Geändert von didgeridoo (22.11.2021 um 00:54 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
.:R16 (22.11.2021)
Alt 22.11.2021, 00:56      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 849
Abgegebene Danke: 78
Erhielt 65 Danke für 45 Beiträge

Standard

.:R16 bitte! So viel Zeit muss sein

Olay, dann bleiben aber die beiden anderen Kommentare von mir ...
.:R16 ist offline  

Mit Zitat antworten
Alt 22.11.2021, 01:04      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Zitat:
Zitat von .:R16 Beitrag anzeigen
J…
Gemischbildung ?
Er meint Mischung welche brennt. ;-)

Einfluss auf Gemischbildung: bevor Met durch Cola ersetzt wurde, hatten wir den Choke. Mit Zug oder mit Bimetall am Vergaser. Der DTG macht, dass bei kaltem Motor und kaltem Wetter das Gemisch angefettet wird. Elektrochoke. Ich glaub nicht, dass >80°C der DTG einen Einfluss auf die Gemischbildung hat, wenn der Hobel rollt. Sonst wäre der DTG so aufwändig wie der LMM.
Die These könnte man stützen, wenn man statt DTG am betriebswarmen Motor einen Messadapter mit Poti einsetzt, bei konstanter Last 80°C bis 100°C variiert und in den MWB nach Einspritzzeit schaut, ob sich da was ändert. Eher kaum, Nachweis fehlt, deshalb: meine Meinung bzw nicht bei meiner Rentnerschüssel AQY.
Wilhelm ist offline  

Mit Zitat antworten
Alt 22.11.2021, 10:53      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Die Messungen sind für mich überflüssig. Ich habe zwei um fast 10 °C abweichende Werte aus einem Sensor. Somit fliegt das Teil raus und da ich das nicht dauernd wiederholen möchte, kaufe ich in dem Falle ein Originalteil und gut ist. Gerade bei niedrigen Temperaturen sollten die Werte vom Kühlmitteltemperaturgeber schon stimmen. Wenn es draußen 10 Grad sind und der Kühlmitteltemperaturgeber meldet 0 Grad, dann stimmt das Gemisch in der Kaltlaufphase schonmal nicht.

Solche Teile sollte man scheinbar immer original kaufen. Bestes Beispiel hierfür ist der Luftmassenmesser.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 22.11.2021, 11:23      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Nun ja es sind zwei Sensoren in einem Gehäuse.

Wenn das für den Motor richtig geht und das für die Anzeige falsch ist es ja nicht so wild wie andersrum.

Ich muss auch sagen bin bei wilhelm und vermute mal ab ca 75 grad gibts da keine motorschädigenden Abweichungen mehr was das Gemisch angeht. Insbesondere bei closed loop lambda Regelung mit Short und Long trim Anpassung

Im Warmlauf kann das schon kritisch sein wenn der Motor -5 hat aber denkt er hat +5

Müsste mal so eine Sensor linearisation kennlinie raussuchen dann sieht man es ganz gut

PS. Wann wurde der Sensor denn getauscht ? Ist es nicht möglich dass es jetzt einfach kälter draußen ist wie damals ?

Und die plateau Funktion im KI kann übrigens auch überschreiben so dass die genaue Temperatur angezeigt wird

Geändert von ratbaron (22.11.2021 um 11:27 Uhr)
ratbaron ist offline  

Mit Zitat antworten

Werbung


Alt 22.11.2021, 14:36      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.615
Abgegebene Danke: 87
Erhielt 408 Danke für 332 Beiträge

Standard

Moin,
Zitat:
Zitat von DGAZ2011 Beitrag anzeigen

Solche Teile sollte man scheinbar immer original kaufen. Bestes Beispiel hierfür ist der Luftmassenmesser.
Die beiden Messwiderstände im DTG sind als Bauteil Massenware, welche milliardenfach hergestellt werden.
Nachweis auf Funktion: Multimeter und Tasse mit heissem Tee als Messmedium und klassischem Thermometer als Referenz.

Der LMM ist ein hochkomplexes Messgerät mit mehr als einem Bauteil. Den kann Bosch, weil, hat's erfunden.
Nachweis auf exakte Funktion: schwierig bis unmöglich, weil man auf dem Tisch Luft in Durchfluss/Masse/Menge nicht eben einfach kalibrieren kann.
Deshalb wird niemand empfehlen, einen Zubehör-Ersatz zu kaufen, wenn nicht erkennbar vom Hersteller Bosch. Wir kaufen nur Ware aus The Länd!
;-)

Drum ist der LMM für mich hier kein gutes Beispiel.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
ratbaron (22.11.2021)
Alt 22.11.2021, 15:17      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.726
Abgegebene Danke: 1.340
Erhielt 2.063 Danke für 1.511 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Die Messungen sind für mich überflüssig. Ich habe zwei um fast 10 °C abweichende Werte aus einem Sensor. Somit fliegt das Teil raus und da ich das nicht dauernd wiederholen möchte, kaufe ich in dem Falle ein Originalteil und gut ist. Gerade bei niedrigen Temperaturen sollten die Werte vom Kühlmitteltemperaturgeber schon stimmen. Wenn es draußen 10 Grad sind und der Kühlmitteltemperaturgeber meldet 0 Grad, dann stimmt das Gemisch in der Kaltlaufphase schonmal nicht.

Solche Teile sollte man scheinbar immer original kaufen. Bestes Beispiel hierfür ist der Luftmassenmesser.



Sicher das Du nur einen hast? Ich kenne Fahrzeuge, die haben 2.

Obwohl das "Programm" was anderes behauptet hat.
-Robin- ist offline  

Mit Zitat antworten
Alt 22.11.2021, 21:16      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,


Die beiden Messwiderstände im DTG sind als Bauteil Massenware, welche milliardenfach hergestellt werden.
Nachweis auf Funktion: Multimeter und Tasse mit heissem Tee als Messmedium und klassischem Thermometer als Referenz.

Der LMM ist ein hochkomplexes Messgerät mit mehr als einem Bauteil. Den kann Bosch, weil, hat's erfunden.
Nachweis auf exakte Funktion: schwierig bis unmöglich, weil man auf dem Tisch Luft in Durchfluss/Masse/Menge nicht eben einfach kalibrieren kann.
Deshalb wird niemand empfehlen, einen Zubehör-Ersatz zu kaufen, wenn nicht erkennbar vom Hersteller Bosch. Wir kaufen nur Ware aus The Länd!
;-)

Drum ist der LMM für mich hier kein gutes Beispiel.
Wie schon geschrieben hat der Zubehör-Sensor eine zu große Differenz, auch, wenn der falsche Wert "nur" ans Kombiinstrument wandert.

So jetzt mal ein Beispiel:

Der Wert, der ans Kombiinstrument gesendet wird, ist immer 10°C "kälter" als der richtige Wert, den das MSG empfängt.

Gibt es nun ein Problem, eine schleichende Überhitzung im Kühlsystem, so warnt mich mein Kombiinstrument erst 10 Grad später, zumal der Zeiger ohnehin nicht direkt über 90°C wandert.

Das Teil erfüllt für mich einfach nicht die korrekte Funktion und bevor ich jetzt noch 20 Sensoren für 15 Euro einbaue, bis endlich mal einer vernünftige, plausible Werte liefert, kaufe ich mir das Ding für 50 Euro bei VW und hab meine Ruhe.

Ich finde auch, dass der Luftmassenmesser hier doch ein sehr gutes Beispiel ist (in Bezug auf originale Teile).
Ich habe schon soo oft gehört, gesehen, gelesen, was die billigen Nachbauten, AUCH von bekannten Herstellern, für nen Murks ans MSG senden.

Das ist jedoch meine Meinung und da darf auch jeder seine eigene Meinung dazu haben.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 22.11.2021, 21:19      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Sicher das Du nur einen hast? Ich kenne Fahrzeuge, die haben 2.

Obwohl das "Programm" was anderes behauptet hat.
Das Teil in meinem Golf ist ein Doppeltemperaturgeber. Er hat einen 4-Poligen Anschluss und sendet einen Temperaturwert ans MSG und einen ans Kombiinstrument. Im Sensor selber sind jedoch seperate "Temperatursensoren" für beide Werte (warum auch immer).
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 22.11.2021, 22:45      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.472
Abgegebene Danke: 1.161
Erhielt 485 Danke für 436 Beiträge

Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Im Sensor selber sind jedoch seperate "Temperatursensoren" für beide Werte (warum auch immer).
Wie die Anzeigen unterschiedliche Kennlinien haben und es teurer war(wäre) das im KI bzw. Motor Steuergerät gleich zu gestalten.

Zwei unterschiedliche Sensoren mit unterschiedlichen Kennlinien sind billiger, weil Sensor ist billig und Anpassung und Koordination von zwei komplett verschiedenen Abteilungen (Motor vs. Kombiinstrument) ist aufwändig und teuer.

Zumal ist der Wiederverwendungsgrad von einem Motor bzw. Motorsystem meist höher als der von einem KI.

Bedeutet das Motorperipheriesystem/konzept ist öfter in mehreren verschiedenen Autos verbaut, das KI aber meist in weniger verschiedenen Autos.

Ist beim G4 vielleicht kein so gutes Beispiel, weil da ja schon das fast gleiche KI in vielen Autos verbaut ist aber gut, das ist halt so der allgemeine Hintergrund.

Dazu kommt, dass historisch Autos eigentlich immer unabhängige Geber für Kombiinstrument und Motor hatten.

Ich erinnere mich an meinen alten Diesel, der hatte bestimmt 6 Temperaturtemperaturgeber/-schalter im Motorraum nur am Kühlwasser.

PS. Wenn dir eine genaue Temperaturanzeige im KI wichtig ist, solltest du unbedingt die Plateaufunktion rausprogrammieren.

Wie gesagt, sonst zeigt die zwischen ca. 80 und 105 Grad einfach nur 90 an und fertig.

Geändert von ratbaron (22.11.2021 um 22:48 Uhr)
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
DGAZ2011 (22.11.2021)
Alt 22.11.2021, 23:54      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Wie die Anzeigen unterschiedliche Kennlinien haben und es teurer war(wäre) das im KI bzw. Motor Steuergerät gleich zu gestalten.

Zwei unterschiedliche Sensoren mit unterschiedlichen Kennlinien sind billiger, weil Sensor ist billig und Anpassung und Koordination von zwei komplett verschiedenen Abteilungen (Motor vs. Kombiinstrument) ist aufwändig und teuer.

Zumal ist der Wiederverwendungsgrad von einem Motor bzw. Motorsystem meist höher als der von einem KI.

Bedeutet das Motorperipheriesystem/konzept ist öfter in mehreren verschiedenen Autos verbaut, das KI aber meist in weniger verschiedenen Autos.

Ist beim G4 vielleicht kein so gutes Beispiel, weil da ja schon das fast gleiche KI in vielen Autos verbaut ist aber gut, das ist halt so der allgemeine Hintergrund.

Dazu kommt, dass historisch Autos eigentlich immer unabhängige Geber für Kombiinstrument und Motor hatten.

Ich erinnere mich an meinen alten Diesel, der hatte bestimmt 6 Temperaturtemperaturgeber/-schalter im Motorraum nur am Kühlwasser.

PS. Wenn dir eine genaue Temperaturanzeige im KI wichtig ist, solltest du unbedingt die Plateaufunktion rausprogrammieren.

Wie gesagt, sonst zeigt die zwischen ca. 80 und 105 Grad einfach nur 90 an und fertig.

Ohje da können meine Kenntnisse nicht mehr mithalten
Aber wieder was dazugelernt.

Ich habe Carport. Kann man damit die Plateaufunktion deaktivieren? Bisher scheiterte die Umcodierung immer an de fehlenden Login-Codes.


DGAZ2011 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
JonaW Golf4 74 02.12.2021 12:49
ronic Elektronik, Tacho, Alarmanlagen & ZV 7 21.04.2020 03:15
Moritz77 Elektronik, Tacho, Alarmanlagen & ZV 5 20.11.2017 21:27
Chris06 Werkstatt 3 31.05.2007 14:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:14 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben