Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.11.2021, 10:30
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard Golf 4 1.6 SR Kühlmitteltemperatur über 100°C

Hey Leute

Vor kurzem habe ich das Thermostat an meinem Golf 4 1.6 SR (Motorcode AKL) Automatik gewechselt, da es den großen Kühlkreislauf dauerhaft geöffnet ließ. Das Neuteil ist von der Marke Gates und hat lt. Artikelbeschreibung eine Öffnungstemperatur von 88°C.

Gestern, als ich mit Carport das Motorsteuergerät ausgelesen habe, ist mir aufgefallen, dass die Kühlmitteltemperatur im Stand bei 100-105°C liegt (vorher ganz normal gefahren, keine Autobahn).

Da der AKL-Motor einen Doppeltemperatuegeber besitzt habe ich den Wert auch vom Kombiinstrument ausgelesen. Hier wird mir die gleiche Temperatur angezeigt.

Mir kommt diese Temperatur für diese Wetterverhältnisse ziemlich hoch vor.

Habe dann mal meinen 2. Golf 4 (1.6 16V Motorcode AZD) warmgefahren und ausgelesen und siehe da.. der hält sich immer schön bei 90°C.

Was meint ihr? Ist das neue Thermostat eventuell defekt?



Geändert von DGAZ2011 (18.11.2021 um 10:36 Uhr)
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 19.11.2021, 13:10      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.446
Abgegebene Danke: 247
Erhielt 296 Danke für 254 Beiträge

Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Was meint ihr? Ist das neue Thermostat eventuell defekt?
Ist mit großer Wahrscheinlichkeit zu ungenau!
-> Kaufe einen bei VW!
Flying ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Flying für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 19.11.2021, 13:46      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.454
Abgegebene Danke: 1.157
Erhielt 479 Danke für 432 Beiträge

Standard

Gehen die Lüfter an ? Schalt Temperatur Lüfter ist normal ca 102-108 grad je nach Modell / Stufe

Funktionieren die Lüfter wenn du sie manuell brückst?

105 grad wäre wirklich zu viel, aber das hat mit der außen Temperatur wenig zu tun, ein Benziner wird dir auch im Stand heiß !
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 19.11.2021, 19:54      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von .:R16
 
Registriert seit: 16.12.2014
VW Golf IV 1,6l 16V
Ort: GL
GM - XX - 0004
Verbrauch: 17.2 l/100 km Vollgas
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 844
Abgegebene Danke: 77
Erhielt 64 Danke für 44 Beiträge

Standard

Ist es denn das richtige Thermostat für den Wagen ?
.:R16 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu .:R16 für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 19.11.2021, 21:26      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.864
Abgegebene Danke: 410
Erhielt 540 Danke für 473 Beiträge

Standard

Die Kühlmitteltmperaturanzeige zeigt 90°C an von ca. 70°C bis ca. 110°C. Das du mit der Diagnose niedrigere oder höhere Werte ausliest ist normal. Das Kühlmittel ist durch das Frostschutzkonzentrat so eingestellt das der Siedepunkt hoch gesetzt wird. Das heisst das Wasser kocht nicht bei 100°C wie reines Wasser. Der Hinweis darauf das du ein originales Thermostat nehmen sollst ist schlicht weg Blödsinn außer du hast zu zu viel Geld! VW fertigt nichts bis auf Karosserieteile selber sondern lässt sich alles anfertigen und verdient sich an den Teilen eine goldene Nase!
Wichtig ist nur das du das passende Thermostat mit der passenden Öffnungstemperatur zum verbauten Motor nimmst!

Geändert von vwbastler (19.11.2021 um 21:29 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu vwbastler für den nützlichen Beitrag:
DGAZ2011 (20.11.2021), Schmuppes (19.11.2021)
Alt 19.11.2021, 23:04      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 324
Abgegebene Danke: 3
Erhielt 52 Danke für 46 Beiträge

Standard

Ich habe 3x Mahle Behr Thermostate für 2x Golf 4 und 1x Golf 3 über einen Ebay Händler bezogen zu ca. 10.- Euro pro Stück. Die waren alle in Ordnung. Waren aber 1.8L bzw. 2L Motoren.

Hat der AKL nicht die Konstruktion, wo sich der Stift vom Thermostat am Kunsttoffgehäuse abstützt. Wenn ja würde ich das mal prüfen. Vielleicht geht es nicht weit genug auf, weil das Gehäuse beschädigt ist.
Luda ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Luda für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 20.11.2021, 01:19      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.454
Abgegebene Danke: 1.157
Erhielt 479 Danke für 432 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Die Kühlmitteltmperaturanzeige zeigt 90°C an von ca. 70°C bis ca. 110°C. Das du mit der Diagnose niedrigere oder höhere Werte ausliest ist normal. Das Kühlmittel ist durch das Frostschutzkonzentrat so eingestellt das der Siedepunkt hoch gesetzt wird. Das heisst das Wasser kocht nicht bei 100°C wie reines Wasser. Der Hinweis darauf das du ein originales Thermostat nehmen sollst ist schlicht weg Blödsinn außer du hast zu zu viel Geld! VW fertigt nichts bis auf Karosserieteile selber sondern lässt sich alles anfertigen und verdient sich an den Teilen eine goldene Nase!
Wichtig ist nur das du das passende Thermostat mit der passenden Öffnungstemperatur zum verbauten Motor nimmst!
Noch dazu sagen wollte ich dass nicht nur das additiv (Frostschutzmittel) sondern auch der Überdruck im System die Temperatur bei der es zum „kochen“ kommt hochsetzen.

Es gibt durchaus Motoren die werden zu verschiedenen fahr / Last Situationen bei 100 grad und mehr betrieben
Dieser hier gehört aber nicht dazu !
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 20.11.2021, 03:08      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Der Lüfter (Fahrzeug ohne Klimaanlage = Hat nur einen Lüfter) ist bei der Temperatur noch nicht angelaufen.

Hatte vor ein paar Jahren schonmal nen Golf 4 mit AKL-Motor (Schaltgetriebe) und meine mich zu erinnern, dass der nie bei 100 Grad oder darüber war.

Ich habe jetzt sowohl Thermostat (diesem mal von Vale* statt von Gate* bestellt sowie nen neuen Doppeltemperaturgeber (um Messfehler auszuschließen) und werde das Ganze nochmals wechseln. Ist immer noch schneller und billiger gemacht als eventuell mal ne neue Kopfdichtung aufgrund von Überhitzung.

Das neu verbaute Thermostat ist zumindest mal laut VW-Teilenummer das Richtige.

Wenn alles gut läuft kommen die Sachen morgen an und dann kann ich morgen Abend berichten, ob das Problem damit behoben ist.

Im gleichen Zuge fliegt das Motoröl raus, da es stark nach Sprit riecht (vermutlich weil der Motor wegen des defekten Thermostat nie auf Temperatur gekommen ist).
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 20.11.2021, 11:37      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.665 Danke für 2.784 Beiträge

Standard

Wenn man den Motor etwas beansprucht, sind 100 oder 110 Grad reale Kühlwassertemperatur schon möglich und normal!
Nur sollten spätestens bei ~100 Grad mal die Lüfter auf Stufe 1 anspringen.

Bitte beachtet in diesem Zusammenhang folgende Fakten:

1. Die Analoganzeige im Tacho zeigt zwischen realen ~75 und ~110 Grad Celcius immer stur 90 Grad an. Erst wenn die Temperatur über 110 Grad steigt oder unter 75 Grad fällt, wird das auf der Analoganzeige sichtbar.

2. Der Thermoschalter (der die Kühlerlüfter steuert), das Thermostat (das die Kühlmitteltemperatur regelt) und der Doppeltemperaturgeber (der die Temperatur misst) sitzen an drei verschiedenen Punkten im Kühlsystem - und es herrscht logischerweise nicht überall die exakt selbe Temperatur.
Kann also sein, dass der Thermoschalter erst 5 Grad später schaltet, als in den Spezifikationen angegeben, wenn man dabei nur die Temperatur am Doppeltemperatur betrachtet.

3. Die Kühlerlüfter im Golf 4 laufen IMMER synchron. Wenn nur einer von zwei Lüftern läuft, ist etwas defekt.

4. Bei Fahrzeugen mit Automatikgetriebe und bei den VR Motoren gibt es eine elektrische Zusatzwasserpumpe, die gerne unbemerkt kaputt geht. Gerade bei mangelhafter Kühlung im Standgas würde ich die Pumpe mal checken.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 20.11.2021, 11:49      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Erstmal vielen Dank für die Antworten.

Bei der Messung wurde der Motor nicht stark beansprucht (50 km/h und dann Leerlauf).

Wo sitzt diese Zusatzpumpe denn?
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 20.11.2021, 12:38      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.787
Abgegebene Danke: 2.204
Erhielt 3.665 Danke für 2.784 Beiträge

Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
nicht stark beansprucht (50 km/h und dann Leerlauf).
Erfahrungsgemäß wird das Kühlwasser nicht bei Dauervollgas auf der Autobahn heiß, sondern im Stehen, wenn der Kühler nicht mit Fahrtwind angeströmt wird. Deswegen kommt es bei defekten Kühlerlüftern erst im Stop & Go Verkehrt zu Problemen.


Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Wo sitzt diese Zusatzpumpe denn?
Bei den 5- und 6-Zylinder Motoren vorn am Motorblock, neben der Sekundärluftpumpe, bei den 4-Zylinder Benzinern oben, über dem kleinen Kühlerlüfter.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
DGAZ2011 (20.11.2021)
Alt 20.11.2021, 15:16      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.717
Abgegebene Danke: 1.339
Erhielt 2.059 Danke für 1.507 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Was meint ihr? Ist das neue Thermostat eventuell defekt?

Wäre nicht das erste neue was "spinnt". Was Du problenlos prüfen kannst ist:

Kühlmitteltemperaturgeber am Kühlerausgang -G83-


Ziehe den 2fach Stecker vom Kühlmitteltemperaturgeber am Kühlerausgang -G83- ab und messe mit dem Multimeter. Messe den Widerstand.
30° C entspricht einem Widerstand von ~1,5…2,0 kΩ
80° C entspricht einem Widerstand von ~ 275…375 Ω

Wird der Sollwert nicht erreicht ersetze den Kühlmitteltemperaturgeber am Kühlerausgang -G83-.

Wird der Sollwert erreicht - prüfe die Leitungen zwischen Motorsteuergerät und 2 fach-Stecker nach Stromlaufplan auf Unterbrechung.

Kontakt 1 (Signal)
Kontakt 2 (Masse)
Leitungswiderstand: max. 1,5 Ω
Prüfe zusätzlich die Leitungen auf Kurzschluss untereinander, sowie auf Kurzschluss nach Plus und Masse.


Prüfe ebenfalls:

Den Thermoschalter für Kühlerlüfter -F18-
Kennbuchstaben AEH, AKL

Thermoschalter Schalttemperaturen:

1. Stufe ein: 92…97° C aus: 84…91° C
2. Stufe ein: 99…105° C aus: 91…98° C
-Robin- ist offline  

Mit Zitat antworten
Folgende 5 Benutzer sagen Danke zu -Robin- für den nützlichen Beitrag:
DGAZ2011 (20.11.2021), FS03 (20.11.2021), ratbaron (20.11.2021), rinni16 (21.11.2021), Wilhelm (21.11.2021)
Alt 20.11.2021, 21:22      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Wäre nicht das erste neue was "spinnt". Was Du problenlos prüfen kannst ist:

Kühlmitteltemperaturgeber am Kühlerausgang -G83-


Ziehe den 2fach Stecker vom Kühlmitteltemperaturgeber am Kühlerausgang -G83- ab und messe mit dem Multimeter. Messe den Widerstand.
30° C entspricht einem Widerstand von ~1,5…2,0 kΩ
80° C entspricht einem Widerstand von ~ 275…375 Ω

Wird der Sollwert nicht erreicht ersetze den Kühlmitteltemperaturgeber am Kühlerausgang -G83-.

Wird der Sollwert erreicht - prüfe die Leitungen zwischen Motorsteuergerät und 2 fach-Stecker nach Stromlaufplan auf Unterbrechung.

Kontakt 1 (Signal)
Kontakt 2 (Masse)
Leitungswiderstand: max. 1,5 Ω
Prüfe zusätzlich die Leitungen auf Kurzschluss untereinander, sowie auf Kurzschluss nach Plus und Masse.


Prüfe ebenfalls:

Den Thermoschalter für Kühlerlüfter -F18-
Kennbuchstaben AEH, AKL

Thermoschalter Schalttemperaturen:

1. Stufe ein: 92…97° C aus: 84…91° C
2. Stufe ein: 99…105° C aus: 91…98° C

Habe heute das Thermostat (Valeo, Öffnungstemperatur 87°C) und den Doppeltemperaturgeber (Hella) gewechselt.

Die Temperatur steigt jetzt zumindest nicht mehr über 100 °C sondern im Bereich 93-97°C. Kommt mir trotzdem zu hoch vor und der Lüfter ist auch nicht angesprungen.

Es hat jedoch ewig gedauert, bis der große Kühlkreislauf geöffnet hat und der Schlauch zum Kühler warm wurde.

Nächstes Problem jetzt: Der Doppeltemperatuegeber sendet verschiedene Werte. Beispiel:

Motorsteuergerät Kühlmitteltemperatur: 95°C
Schalttafeleinsatz Kühlmitteltemperatur: 86°C

Ich verliere so langsam die Lust, da ich jetzt schon zwei mal das gesamte Kühlwasser wegen dem Mist ablassen und wechseln musste.

Bei meinem anderen Golf 4 läuft alles, wie es soll. Temperatur immer bei ca. 90 Grad, Lüfter springen an, wann sie sollen und Thermostat öffnet korrekt.


Einbaufehler schließe ich definitiv aus.
Angehängte Grafiken
Dateityp: jpg 20211120_134726.jpg (103,4 KB, 15x aufgerufen)

Geändert von DGAZ2011 (20.11.2021 um 21:53 Uhr)
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 20.11.2021, 21:55      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 324
Abgegebene Danke: 3
Erhielt 52 Danke für 46 Beiträge

Standard

Hast du den Doppeltemperaturgeber bei VW gekauft? Die aus dem Zubehör taugen oft nicht viel.
Luda ist offline  

Mit Zitat antworten
Alt 20.11.2021, 22:37      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Luda Beitrag anzeigen
Hast du den Doppeltemperaturgeber bei VW gekauft? Die aus dem Zubehör taugen oft nicht viel.
Bei KFZ-Teile24. Wie gesagt jedoch von der Marke Hella, die ja wirklich keine Noname-Marke ist.
VW stellt solche Teile auch nicht selbst her, sondern kauft sie von Zulieferern wie Valeo etc.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 20.11.2021, 22:52      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 06.10.2021
Bora Variant und Caddy
Ort: TR
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

1.6 SR Automatik!?

Kennfeldgesteuerter Thermostat?

Da sind diese Temperaturen nämlich normal.
Foggy ist offline  

Mit Zitat antworten
Alt 20.11.2021, 23:14      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Foggy Beitrag anzeigen
1.6 SR Automatik!?

Kennfeldgesteuerter Thermostat?

Da sind diese Temperaturen nämlich normal.
1.6 SR Automatik, jedoch normales Thermostat ohne Elektronik etc.
DGAZ2011 ist offline  

Mit Zitat antworten
Alt 20.11.2021, 23:22      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 324
Abgegebene Danke: 3
Erhielt 52 Danke für 46 Beiträge

Standard

Zitat:
Zitat von DGAZ2011 Beitrag anzeigen
Bei KFZ-Teile24. Wie gesagt jedoch von der Marke Hella, die ja wirklich keine Noname-Marke ist.
VW stellt solche Teile auch nicht selbst her, sondern kauft sie von Zulieferern wie Valeo etc.
Das hat nichts mit Noname Marke zu tun. Die wo du bei VW kaufst sind innerhalb der von VW vorgesehenen Toleranzen. Die im freien Markt eher weniger, bis weit weg davon.
Luda ist offline  

Mit Zitat antworten

Werbung


Alt 20.11.2021, 23:23      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 06.10.2021
Bora Variant und Caddy
Ort: TR
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Okay, dann ist das seltsam.

Bei dem kennfeldgesteuerten ist das auch nicht jedem bewusst dass das ganz andere Temperaturen macht je nach Last und wie ich gestern festgestellt habe auch je nach Einstellung der Heizung.

@luda ich weiß nicht wo du deine Informationen her bekommst, aber wenn du mir noch sagst dass das Öl von VW besser ist dann gute Nacht
Foggy ist offline  

Mit Zitat antworten
Alt 21.11.2021, 00:32      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.06.2019
VW Golf 4 1.6 16V
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 45
Erhielt 6 Danke für 2 Beiträge

Standard

Mir wäre jetzt auch nicht bekannt, dass VW die Teile vorm Verkauf prüft/prüfen lässt. Lasse mich aber gerne eines Besseren belehren.

Das mit dem Doppeltemperaturgeber kommt mir noch immer komisch vor. Fast 10 Grad Unterschied zwischen den beiden Werten für Motorsteuergerät/Kombiinstrument vom ein und dem selben Sensor machen für mich keinen Sinn. Vor allem welcher der beiden Werte stimmt denn? Oder stimmt überhaupt einer.. nervt einfach nur noch, dass es soo viel Schrott auf dem Markt gibt.
Beim alten Sensor war übrigens auch eine Differenz vorhanden, aber nur ca. 5 statt 10 Grad.

So langsam denke ich, dass die Wasserpumpe eine zu geringe Förderleistung aufweist. Beim Befüllen des Systems wurde die Heizung erst warm, nachdem ich ein paar mal Gas gegeben habe. Mit Leerlaufdrehzahl wurde scheinbar der Wärmetauscher nicht entlüftet.


DGAZ2011 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
JonaW Golf4 62 16.11.2021 23:12
ronic Elektronik, Tacho, Alarmanlagen & ZV 7 21.04.2020 03:15
Moritz77 Elektronik, Tacho, Alarmanlagen & ZV 5 20.11.2017 21:27
Chris06 Werkstatt 3 31.05.2007 14:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:38 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben