Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.09.2011, 09:19
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.09.2011
VW Bora
Ort: Oldenburg
Verbrauch: 8,9
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 41
Abgegebene Danke: 16
Erhielt 4 Danke für 2 Beiträge

Standard Thermostat defekt?

Hallo,
ich fahre einen VW Bora bj. 2000 mit dem 2,0l AQY Motor. Da mir im Bora Forum nicht geholfen wird, die Motoren zu den Golf 4 soweit ich weiß aber identisch sind, frage ich hier mal nach.
Hier also die Geschichte:

Hallo,
mein Bora kam immer extrem schnell auf seine 90°C Wassertemperatur. Schätze teilweise in 2-3km.

Heute ist mir aufgefallen, dass es nun deutlich länger dauert. Es ist nun aber auch kälter draußen,. aber bei geschlossenen Kühlkreislauf, sollte das ja eigentlich eine nicht allzu große Rolle spielen. Er kommt zwar auf 90°C aber es dauert länger. Schätze locker 5km-7km trotz Stop and Go.
Wenn mein Wagen laut Temperaturanzeige ca 60-70°C hat, ist der obere Schlauch der zum Kühler hin geht warm. Darf er das wenn das Thermostat heile ist? Strahlt die Wärme evtl ab und der Schlauch ist deswegen warm? Der untere Kühlerschlauch ist kalt, aber das soll wohl so sein, ist ja der Sinn eines Kühlers, das Wasser zu kühlen.
Was mich wundert ist, dass der Wagen dennoch auf Temperatur kommt, es dauert halt nur. Wenn er denn irgendwann auf 90°C ist bleibt er dort auch. Aus der Heizung kommt nach ca. 2km schon "warme" Luft.
Bei meinen ehemaligen Polos war es immer so bei einem defekten Thermostat, dass sie gar nicht auf Temperatur kamen, egal wie lange man fuhr. Es hing sich dann bei 70°C-80°C auf.
Ich meine aber auch, dass bei meinen ehemaligen Polos der obere Kühlerschlauch auch bei unter 90°C warm wurde. Kann das sein? Wie finde ich heraus ob das Thermostat richtig funktioniert ohne es auszubauen und in heißes Wasser zu legen?

Gruß


Motors-Freak ist offline  

Mit Zitat antworten
Alt 19.09.2011, 09:26      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Alltagswagenfahrer ;)
 
Benutzerbild von Nuke6110
 
Registriert seit: 17.10.2010
Golf 4 GTI Exklusiv
Ort: Berlin-Marzahn
B-SW ****
Verbrauch: ~ 8,5l SuperPlus
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.010
Abgegebene Danke: 372
Erhielt 361 Danke für 251 Beiträge

Ebayname von Nuke6110: nuke_88
Standard

Ist alles in Ordnung meiner braucht auch etwas länger jetzt wo es unter 20 Grad sind
Nuke6110 ist offline  

Mit Zitat antworten
Alt 19.09.2011, 09:34      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Justin
 
Registriert seit: 22.01.2011
Golf IV
Ort: Duisburg
Verbrauch: 8-10l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 1.378
Abgegebene Danke: 38
Erhielt 79 Danke für 70 Beiträge

Standard

Meiner braucht immer Seine 5-7 km bis er warm ist.Hab zwar nen anderen Motor aber das spielt ja keine Rolle.Allerdings sollte der dicke Kühlerschlauch oben nicht warm sein wenn der Motor noch keine Betriebstemperatur erreicht hat...

Zitat:
Der untere Kühlerschlauch ist kalt, aber das soll wohl so sein, ist ja der Sinn eines Kühlers, das Wasser zu kühlen.
Das ist zwar richtig aber wenn der Motor richtig warm ist dann muss auch der Schlauch sehr warm sein denn das Kühlwasser wird im Kühler ja nicht komplett abgekühlt sondern lediglich auf knapp unter 90 Grad gehalten.Das heisst das Kühlwasser kommt mit 90 Grad wieder aus dem Kühler heraus.

Kann auch sein das das Thermostat ständig offen ist.Dann würde es wie du ja beschrieben hast länger dauern.Aber ich denke 7 km sind völlig ok.Solange die Temperatur nicht zu hoch ist kann nichts passieren ;-)
Justin ist offline  

Mit Zitat antworten
Alt 19.09.2011, 09:51      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.09.2011
VW Bora
Ort: Oldenburg
Verbrauch: 8,9
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 41
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 4 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Justin Beitrag anzeigen
Solange die Temperatur nicht zu hoch ist kann nichts passieren ;-)
Naja, der Verbrauch und der Verschleiß nimmt stark zu.
Das möchte ich nicht.

Wenn das Thermostat aber komplett geschlossen wäre, würde doch der obere Kühlerschlauch nicht warm werden?

Gruß
Motors-Freak ist offline  

Mit Zitat antworten
Alt 19.09.2011, 10:07      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Alltagswagenfahrer ;)
 
Benutzerbild von Nuke6110
 
Registriert seit: 17.10.2010
Golf 4 GTI Exklusiv
Ort: Berlin-Marzahn
B-SW ****
Verbrauch: ~ 8,5l SuperPlus
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.010
Abgegebene Danke: 372
Erhielt 361 Danke für 251 Beiträge

Ebayname von Nuke6110: nuke_88
Standard

Und du verbrauchst tierisch viel Sprit !!!
Bin mal 2 Wochen im Winter mit einen offenen Thermostat rumgefahren. Die Mühle ist nicht warm geworden (60-70) und hat über 15l/100km geschluckt das Luder xD
Nuke6110 ist offline  

Mit Zitat antworten
Alt 20.09.2011, 21:08      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Justin
 
Registriert seit: 22.01.2011
Golf IV
Ort: Duisburg
Verbrauch: 8-10l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 1.378
Abgegebene Danke: 38
Erhielt 79 Danke für 70 Beiträge

Standard

Zitat:
Wenn das Thermostat aber komplett geschlossen wäre, würde doch der obere Kühlerschlauch nicht warm werden?
Wenn es geschlossen ist wird der Schlauch nicht heiss.Aber nur wenn es wirklich komplett zu ist.Ausserdem würde die Temperatur im Stand oder bei Stop and Go Verkehr über 90 Grad steigen.
Justin ist offline  

Mit Zitat antworten
Alt 21.09.2011, 00:09      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.09.2011
VW Bora
Ort: Oldenburg
Verbrauch: 8,9
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 41
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 4 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Justin Beitrag anzeigen
Wenn es geschlossen ist wird der Schlauch nicht heiss.Aber nur wenn es wirklich komplett zu ist.Ausserdem würde die Temperatur im Stand oder bei Stop and Go Verkehr über 90 Grad steigen.
Wieso würde die Temperatur über 90°C steigen, oder meinst du wenn das Thermostat defekt wäre und nicht mehr öffnen würde?

Ich gehe davon aus, dass wenige Thermostate 100% dicht sind und doch ein wenig Wasser durch den großen Kühlkreislauf läuft, weshalb der Schlauch zum Kühler hin leicht warm wird.

Heute wo es wieder etwas wärmer war, wieder alles normal. Wird also normal gewesen sein wegen dem kalten Wetter und weil ich die Heizung voll aufgedreht hatte.

Gruß und Danke!
Motors-Freak ist offline  

Mit Zitat antworten
Alt 21.09.2011, 08:12      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Justin
 
Registriert seit: 22.01.2011
Golf IV
Ort: Duisburg
Verbrauch: 8-10l
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 1.378
Abgegebene Danke: 38
Erhielt 79 Danke für 70 Beiträge

Standard

Der Schlauch wird generell nicht heiss wenn das Thermostat geschlossen ist auch wenn es nicht defekt is.Und ich denke schon das Thermostate so gut abgedichtet sind das so gut wie kein Wasser durchlaufen kann.Wäre ja auch unsinnig.
Justin ist offline  

Mit Zitat antworten
Alt 21.09.2011, 08:36      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 19.09.2008
G4 1,8t (BAM), G4 V6(AQP), G4 R32(BFH)
Verbrauch: 7,0-40l
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 1.012
Abgegebene Danke: 112
Erhielt 107 Danke für 74 Beiträge

Standard

Ist alles normal beim TE...
Und wenn Du Dir ganz sicher sein willst, bau einfach für 15 Euro n neues Thermostat ein...
ichbinz ist offline  

Mit Zitat antworten
Alt 23.10.2011, 12:59      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.09.2011
Golf 4 FSI Special
Ort: 70...und 04...
Verbrauch: 5,2l-8,8l Super +
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 328
Abgegebene Danke: 17
Erhielt 16 Danke für 12 Beiträge

Standard

ich führe den thread mal weiter....

hab jetzt seit einer woche beobachtet,das mein fsi nur sehr schwer
warm wird.fast 20km zügige fahrt,dann steht die nadel bei 90°!
wenn ich dann wieder mit 80 im 5. über die landstrasse rolle,
geht die temp.wieder auf 80 bis 70° zurück.

was meint ihr?thermostat oder temp.fühler?
wo sitzen die entsprechenden teile?

danke.
Lars S Krachen ist offline  

Mit Zitat antworten
Alt 23.10.2011, 13:26      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Alltagswagenfahrer ;)
 
Benutzerbild von Nuke6110
 
Registriert seit: 17.10.2010
Golf 4 GTI Exklusiv
Ort: Berlin-Marzahn
B-SW ****
Verbrauch: ~ 8,5l SuperPlus
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.010
Abgegebene Danke: 372
Erhielt 361 Danke für 251 Beiträge

Ebayname von Nuke6110: nuke_88
Standard

Thermostat eindeutig
Nuke6110 ist offline  

Mit Zitat antworten
Alt 23.10.2011, 13:35      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.09.2011
Golf 4 FSI Special
Ort: 70...und 04...
Verbrauch: 5,2l-8,8l Super +
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 328
Abgegebene Danke: 17
Erhielt 16 Danke für 12 Beiträge

Standard

@nuke


kostenpunkt in einer freien werkstatt?
großer aufwand??
Lars S Krachen ist offline  

Mit Zitat antworten
Alt 23.10.2011, 14:04      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Alltagswagenfahrer ;)
 
Benutzerbild von Nuke6110
 
Registriert seit: 17.10.2010
Golf 4 GTI Exklusiv
Ort: Berlin-Marzahn
B-SW ****
Verbrauch: ~ 8,5l SuperPlus
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.010
Abgegebene Danke: 372
Erhielt 361 Danke für 251 Beiträge

Ebayname von Nuke6110: nuke_88
Standard

Ich hab es selber gemacht in einer Selbsthilfewerkstatt...kann es dir also leider nicht sagen was du bezahlen musst in einer freien...einfach mal Angebote einholen
Nuke6110 ist offline  

Mit Zitat antworten
Alt 23.10.2011, 14:08      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 10.04.2011
Golf 4 GTI
Ort: Peine
Verbrauch: 9,4
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 82
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

denke mal das du bei 80-100 Euro liegst .... Material inkl.
3lton ist offline  

Mit Zitat antworten

Werbung


Alt 23.10.2011, 14:20      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 11.09.2011
Golf 4 FSI Special
Ort: 70...und 04...
Verbrauch: 5,2l-8,8l Super +
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 328
Abgegebene Danke: 17
Erhielt 16 Danke für 12 Beiträge

Standard

alles klar.
wollt nur mal ne ungefähre hausnummer wissen....


Lars S Krachen ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
mich10 Golf4 4 20.01.2012 18:34
macho_sacho Teilenummern 11 19.02.2011 06:22
corey_taylor8 Jetzt nehme ich es selbst in die Hand 26 18.07.2010 13:54
sTeFFo Jetzt nehme ich es selbst in die Hand 5 30.05.2008 00:51
Golf4-Generation Jetzt nehme ich es selbst in die Hand 8 15.10.2007 22:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:02 Uhr.