Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.08.2013, 18:50
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard bekomme Stellmotor V71 nicht raus / Edit: Stellmotor Positionen?

Hallo Leute,

wollte gerade den Stellmotor für die Staudruckklappe ausbauen, bekomme ihn aber nicht los..

Wie genau ist der denn befestigt? Mit der Sechskantschraube?

Kann ich den defekten Motor auch einfach drin und abgesteckt lassen oder funktioniert bis auf die Umluft irgendetwas anderes dann nicht mehr?
Angehängte Grafiken
Dateityp: jpg IMG_1736-1.jpg (93,0 KB, 66x aufgerufen)



Geändert von Chris-tian (21.08.2013 um 06:21 Uhr)
Chris-tian ist offline  

Mit Zitat antworten
Alt 20.08.2013, 18:51      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.669
Abgegebene Danke: 593
Erhielt 898 Danke für 777 Beiträge

Standard

Kannste einfach den Stecker ziehen und gut ist.
cabrio79 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu cabrio79 für den nützlichen Beitrag:
Chris-tian (21.08.2013)
Alt 20.08.2013, 18:53      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

super, danke..

bis ich jetzt da drin rumpfriemel glaub ich verzichte ich dann eher auf die Umluftfunktion..

in welche Stellung muss ich den dann bringen? kann mir das jemand sagen?
oder muss ich den Pollenfilter ausbauen und dann schauen, dass die Klappe offen ist und gut..?

Edit: Meine Climatronic weiss ja dann nicht mehr ob sie auf Umluft steht oder nicht, das mach auch nichts aus?

Geändert von Chris-tian (20.08.2013 um 18:55 Uhr)
Chris-tian ist offline  

Mit Zitat antworten
Alt 20.08.2013, 19:09      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 20.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Aber ich denke dass die Staudruckklappe auch schon beim Golf 4 die Funktion "teils schließen" ab 120km/h hat. Wird also auf der Autobahn auch etwas lauter wenn die einfach offen lässt.
Die is geschraubt, mit einem oder 2 Schräubchen, und dannusst du den Hebel so drehen dass den Arm ausgehängt bekommst. Nach Einbau von einem neuen musst du eine Grundeinstellung machen. Sollte glaub auch irgendwie über den "Affengriff" gehen.
Mfg
Asco ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Asco für den nützlichen Beitrag:
Chris-tian (21.08.2013)
Alt 20.08.2013, 19:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

Jap die Funktion sollte der G4 auch haben aber das wäre mir egal, von mir aus pfeift es rein Hauptsache ich bekomme dann keine anderen Probleme mit der Climatronic..

Ja das mir den Schrauben ist so ne Sache, ich lies das auch überall in diversen Foren aber wo genau die sitzen hab ich noch nicht rausgefunden..

Die auf dem Bild markierte hat nichts damit zu tun oder?
Chris-tian ist offline  

Mit Zitat antworten
Alt 20.08.2013, 19:45      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.12.2012
Bora
Ort: München
Verbrauch: 8,5
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 719
Abgegebene Danke: 31
Erhielt 107 Danke für 86 Beiträge

Standard bekomme Stellmotor V71 nicht raus

soweit ich mich erinnern kann ist der von unten geschraubt. im netz gibts ne anleitung zum aus / einbau als pdf.

hier:

http://www.bora-forum.de/index.php?showtopic=2499

Geändert von alau (20.08.2013 um 19:48 Uhr)
alau ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu alau für den nützlichen Beitrag:
Chris-tian (21.08.2013)
Alt 20.08.2013, 20:10      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

da werd ich wohl wirklich nochmal mit nem Spiegel nachschauen müssen ^^
Chris-tian ist offline  

Mit Zitat antworten
Alt 20.08.2013, 20:32      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

puhhh was für ein Act, hab den Motor aber nun tatsächlich heraus bekommen...

verdammt eng dort, da bekommt man echt kein Foto hin, dass man das mal an die Nachwelt weitergeben könnte :/
Chris-tian ist offline  

Mit Zitat antworten
Alt 20.08.2013, 22:17      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

Kann mir jemand sagen welche Positionen der Stellmotor auf den Bildern eingenommen hat? Sehe ich das richtig, dass er auf Bild 1 auf 100% Frischluft und geschlossener Umluft steht.. Im Bild zwei dann die Position für die gedrosselte Frischluft (Autobahn zum Beispiel) und noch immer geschlossene Umluftklappe und dann auf Bild 3 geschlossene Frischluft und offene Umluft..?

Oder habe ich jetzt nen Denkfehler?
Angehängte Grafiken
Dateityp: jpg IMG_1748.jpg (99,9 KB, 114x aufgerufen)
Dateityp: jpg IMG_1749.jpg (98,1 KB, 24x aufgerufen)
Dateityp: jpg IMG_1750.jpg (100,0 KB, 25x aufgerufen)
Chris-tian ist offline  

Mit Zitat antworten

Werbung


Alt 21.08.2013, 12:00      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

keiner ne Idee?
Chris-tian ist offline  

Mit Zitat antworten
Alt 21.08.2013, 12:48      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
newschoolone
Gast
 
Beiträge: n/a

Standard

Anklemmen und in Grundeinstellung versetzen.
 

Mit Zitat antworten
Alt 21.08.2013, 13:16      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

Mit Grundeinstellung geht da nicht mehr viel weil der Stellantrieb Defekt ist..

Da mir das aber keine 50€ Wert ist wollte ich ihn wieder einbauen und dann die Klappen manuell in die Frischluftposition bewegen, dass sie dann dort verbleiben
Chris-tian ist offline  

Mit Zitat antworten
Alt 21.08.2013, 16:40      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.12.2012
Bora
Ort: München
Verbrauch: 8,5
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 719
Abgegebene Danke: 31
Erhielt 107 Danke für 86 Beiträge

Standard

schau dir doch einfach deinen motor an und wie die klappe steht.
alau ist offline  

Mit Zitat antworten
Alt 21.08.2013, 16:50      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

Hier mal Fotos von dem, was ich liegen habe, vielleicht kannste da was reinmalen.

http://www.golf4.de/innenraum/140288...ml#post2563348

Ich such mal in meinen Abonomierten Themen und Emails, die Codes für die Grundstellung raus... Kann aber dauern.

Ich melde mich wieder.

Sollte einer schneller sein, her damit!
Golf4-2.0 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Golf4-2.0 für den nützlichen Beitrag:
Chris-tian (21.08.2013)
Alt 21.08.2013, 16:57      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

http://www.golf4.de/jetzt-nehme-ich-...hrt-nicht.html

Resetting the V71 recirc flap on VAG COM - Diagnostics & VCDS - BRISKODA.net - The Skoda Forum and Community

das Gleiche:

VWVortex.com - V71 blend flap motor




nur so:

http://www.passat3b.de/phpBB3/viewto...p?f=38&t=86777
Golf4-2.0 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Golf4-2.0 für den nützlichen Beitrag:
Chris-tian (21.08.2013)
Alt 21.08.2013, 16:59      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

die Fotos sind super!! Heißt quasi wenn der Hebel in die markierte Richtung gefahren ist, dann steht der Antrieb auf Umluft wenn ich das auf den anderen Bildern richtig seh..?

Angehängte Grafiken
Dateityp: jpg 110820124695.jpg (88,3 KB, 100x aufgerufen)

Geändert von Chris-tian (21.08.2013 um 17:01 Uhr)
Chris-tian ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Chris-tian für den nützlichen Beitrag:
Golf4-2.0 (21.08.2013)
Alt 21.08.2013, 17:02      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

So müsste es sein.

PS: Deine Pfeile gehen falsch. Das weiße ist eine Kurbel und drück (vom Bild aus gesehen) das linke schwarze Auge nach unten.

Liegt irgendwo in der Garage..., kann es am WE mal suchen und ein Video machen

Links für Grundstellung über Deinem Post.

Ich habe es noch vor mir, dan zu wechseln.
Schreibste mal ein Toturial? Prüfste mal das Englische?
Golf4-2.0 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Golf4-2.0 für den nützlichen Beitrag:
Chris-tian (21.08.2013)
Alt 21.08.2013, 17:07      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

Zitat:
Zitat von Golf4-2.0 Beitrag anzeigen
So müsste es sein.

PS: Deine Pfeile gehen falsch. Das weiße ist eine Kurbel und drück (vom Bild aus gesehen) das linke schwarze Auge nach unten.
jap das ist mir bewusst, entspricht dann quasi der Stellung auf dem Foto



Wochenende ist zu spät, werde den heute wieder einbauen aber fahre Ihn nicht in Grundstellung da der Stellmotor (das Zahnrad) defekt ist und eine Reparatur sich für mich nicht rentiert...

Jetzt baue ich Ihn ein und fixiere Ihn in der Frischluftstellung
Chris-tian ist offline  

Mit Zitat antworten
Alt 21.08.2013, 17:21      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Kaltumformer
 
Benutzerbild von Golf4-2.0
 
Registriert seit: 10.05.2009
Golf 4 + Bora + Cabrio
Ort: Land Sachsen
38 cm
Verbrauch: Meinem Auto ist es egal, was der Sprit kostet! Es trinkt auch teuren.
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 3.513
Abgegebene Danke: 837
Erhielt 271 Danke für 234 Beiträge

Golf4-2.0 eine Nachricht über ICQ schicken
Standard

Ich dachte, hast einen neuen gekauft.
Golf4-2.0 ist offline  

Mit Zitat antworten
Alt 21.08.2013, 17:30      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris-tian
 
Registriert seit: 07.12.2012
Golf IV 16V
Ort: Regensburg
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.207
Themenstarter Themenstarter
Abgegebene Danke: 99
Erhielt 155 Danke für 130 Beiträge

Standard

Nene, ist mir zu teuer


Chris-tian ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
ma06 Golf4 4 21.04.2014 12:46
89erscholle Tuning Allgemein 7 23.02.2011 09:03
Crazy-Potatogun Werkstatt 9 12.09.2010 16:34
floppi99 Werkstatt 9 20.10.2009 19:11
Nachtfuchs Car Hifi, Telefon & Multimedia 1 12.05.2006 20:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:51 Uhr.