Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 01.12.2017, 08:08
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.12.2017
Golf 4 Variant 1.6 16V
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 7
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 Heizung wärmt verzögert

Hallo,

vielleicht kann mir jemand bei meinem Problem helfen:

Nach dem Starten bei Aussentemperaturen unter ca. 0°C steigt die Motoremperatur innerhalb von etwa 3 - 5min auf 90°C (denke das ist normal so).
Die Innenraumheizung jedoch bleibt für eine Dauer von 10 und 15 min. kalt, obwohl die Heizung auf max. steht.
Danach wird die Heizung innerhalb von ca.15 Sekunden so warm wie ich es erwarten würde.
Je tiefer die Temperatur, desto länger die Zeit bis die Heizung "aktiv" wird ( -5° -> 15min. // 0° -> 10min )

Womit ist das Verhalten während der ersten 10 - 15 min. zu erklären ?
Für Tips vielen Dank im vorraus!

Allgemeine Infos:

1.6 16V Bj 2002 Kombi
Überlandfahrt bei ca. 80 Km/h


hakko2204 ist offline  

Mit Zitat antworten
Alt 01.12.2017, 23:33      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.11.2011
1.9 TDI
Verbrauch: 5,5-6,2
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 2.392
Abgegebene Danke: 1.217
Erhielt 254 Danke für 203 Beiträge

Standard

Maja je kälter es ist, umso Kühler natürlich auch die Umgebungaluft und der Fahrtwind. Dementsprechend dauert es länger bis das Wasser zum heizen warm wird. Zudem zeigt die KI ja ab ca 60 Grad im Tacho 90 Grad an. Dauert halt alles länger bei Kälte
GolfV5AQN ist offline  

Mit Zitat antworten
Alt 02.12.2017, 11:24      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.12.2017
Golf 4 Variant 1.6 16V
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo GolfVAQN,

irgendwie habe ich den Eindruck, Du hast mein Problem nicht komplett erfasst.
Zumindest passt Deine Antwort nicht zu der Beschreibung meines Fehlerbildes.
Sicher habe ich mich ungeschickt ausgedrückt.
Könntest Du die Beschreibung nochmal kurz anschauen ....
Falls wichtige Infos fehlen, würde ich die gerne nach liefern.

Wäre ech nett, Danke !
hakko2204 ist offline  

Mit Zitat antworten
Alt 02.12.2017, 13:17      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.02.2017
G4 Kombi 2000 Automat
Ort: Hannover
Verbrauch: 10
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 47
Abgegebene Danke: 0
Erhielt 11 Danke für 11 Beiträge

Standard

Kranke Regelung der Klimaautomatik?
Stauklappenproblem?

Wie warm sind denn Deine Wasserschläuche zur Heizung, wenn innen noch kalt geblasen wird?
Dieselcoupe ist offline  

Mit Zitat antworten
Alt 04.12.2017, 11:54      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.12.2017
Golf 4 Variant 1.6 16V
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Dieselcoupe,

danke fürs lesen und Antworten!

Habe vergessen zu erwähnen, dass ich eine manuelle Klima habe.
Hat die auch eine Regelung und eine Stauklappe?


Wegen der Wasserschläuche schaue ich und werde zeitnah das Ergebnis mitteilen.
Bei dem Schnee heute morgen habe ich mich nicht rausgetraut.

Bis dahin schönen Gruß
hakko2204 ist offline  

Mit Zitat antworten
Alt 04.12.2017, 14:01      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 669
Abgegebene Danke: 7
Erhielt 23 Danke für 19 Beiträge

Standard

Bei 0°C Aussentemperatur braucht dein Auto nur 5 Minuten um auf 90°C Kühlwassertempertur zu kommen??? Fährst Du wie ein Henker oder gleich auf die Autobahn?

Dein Kühlwasserstand ist aber okay?
Deine Lüftung ist auch okay? Wie alt ist der Innenraumfilter? Spürst Du einen Luftzug aus den Düsen?
nico1978 ist offline  

Mit Zitat antworten
Alt 04.12.2017, 16:22      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.12.2017
Golf 4 Variant 1.6 16V
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Nico 1978

auch Dir danke fürs Lesen und Antworten.

In der Tat nach 5 min. ist er bei 90°.
Fahre allerdings direkt auf die Landstraße und nach etwa 500m erstmal ne Steigung von ca. 150 Höhenmetern.
Der Bordcomputer hat wegen des Kühlwasserstands noch nicht gemerkert, trotzdem prüfe ich den mal und melde mich wieder.
hakko2204 ist offline  

Mit Zitat antworten
Alt 04.12.2017, 16:30      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 669
Abgegebene Danke: 7
Erhielt 23 Danke für 19 Beiträge

Standard

War das Problem mit der Heizung schon immer so bei deinem Golf?
Wurde mal was am Kühlsystem gemacht? Hört sich ja so an als wenn der Wärmetauscher für den Innenraum am großen Kühlkreislauf hängt (anstatt am kleinen)!
nico1978 ist offline  

Mit Zitat antworten
Alt 04.12.2017, 18:37      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.05.2010
Kia Ceed/Seat Leon
Ort: Everswinkel
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 48
Abgegebene Danke: 30
Erhielt 6 Danke für 3 Beiträge

Standard

Finde das ein sehr spannendes Thema,
mein asv braucht 13 min, bis die Tempanzeige sich überhaupt bewegt... Warme Luft kommt dann nach etwa 16 min.
Davon sind 8 min Landstraße (100).
eltipo ist offline  

Mit Zitat antworten
Alt 04.12.2017, 19:20      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 979
Abgegebene Danke: 61
Erhielt 114 Danke für 109 Beiträge

Standard

Ihr vergleicht hier aber Birnen mit Äpfeln!
Jeder Motortyp wird unterschiedlich warm. Der Diesel braucht von Haus aus schon viel länger als ein Benziner! Es untescheidet sich aber auch erheblich beim Benziner.
Ich habe den direkten Vergleich vom APF 1,6l 8V zum BCA 1,4l16v Der BCA ist 3x so schnell warm wie mein APF.
Nur so als Info!
vwbastler ist offline  

Mit Zitat antworten
Alt 04.12.2017, 19:36      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.156
Abgegebene Danke: 70
Erhielt 2.805 Danke für 1.918 Beiträge

Standard

Zitat:
Zitat von GolfV5AQN Beitrag anzeigen
Maja je kälter es ist, umso Kühler natürlich auch die Umgebungaluft und der Fahrtwind. Dementsprechend dauert es länger bis das Wasser zum heizen warm wird. Zudem zeigt die KI ja ab ca 60 Grad im Tacho 90 Grad an. Dauert halt alles länger bei Kälte


Der Fahrtwind hat keinen Einfluss auf die Heizung. -> kleiner Wasserkreis.
Das Wasser zirkuliert nur zwischen Motor und Wärmetauscher (Heizung).
Genau um eben schnell "Heizwärme" für innen zu erzeugen.




Größer Kreis ab 87° das Thermostat öffnet und das Wasser fließt auch über den Kühler. Um Überhitzen zu verhindern

VW-Mech ist offline  

Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
drinkthing (05.12.2017), Golf4_Projekt? (04.12.2017), GolfV5AQN (05.12.2017), Schlupf (06.12.2017)
Alt 04.12.2017, 21:31      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golf4_Projekt?
 
Registriert seit: 08.03.2010
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 3.759
Abgegebene Danke: 186
Erhielt 369 Danke für 317 Beiträge

Standard

Ordentliche Antwort 8-)
Golf4_Projekt? ist offline  

Mit Zitat antworten
Alt 04.12.2017, 23:04      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.05.2010
Kia Ceed/Seat Leon
Ort: Everswinkel
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 48
Abgegebene Danke: 30
Erhielt 6 Danke für 3 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Jeder Motortyp wird unterschiedlich warm. Der Diesel braucht von Haus aus schon viel länger als ein Benziner! Es untescheidet sich aber auch erheblich beim Benziner.
....
Nur so als Info!

Keine Panik, genau aus dem Grund hab ich das mal eingestreut.
Nur als Info.
Bei meinem Kia kommt Warme Luft aus den Düsen nur wenige 100m nach dem Start...
Der Asv hatte mal ne Standheizung... Genau aus dem o.g. Grund... Leider defekt...
eltipo ist offline  

Mit Zitat antworten
Alt 05.12.2017, 13:26      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 6.758
Abgegebene Danke: 320
Erhielt 703 Danke für 623 Beiträge

Standard

Dann hat der Kia einen elektrischen Zusatzheizer......bestimmt ein Diesel.....
cabrio79 ist offline  

Mit Zitat antworten
Alt 05.12.2017, 13:41      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 19.02.2017
G4 Kombi 2000 Automat
Ort: Hannover
Verbrauch: 10
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 47
Abgegebene Danke: 0
Erhielt 11 Danke für 11 Beiträge

Standard

So ein MX5, erste Generation, konnte auch so früh heizen.
Der hatte sicherlich keinen Zuheizer.
Ist halt ne Konstruktionsfrage.
Dieselcoupe ist offline  

Mit Zitat antworten
Alt 06.12.2017, 09:33      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.12.2017
Golf 4 Variant 1.6 16V
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 7
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Nico 1978 / Dieselcoupe (und alle Anderen),

danke für die tolle Resonanz!!
Nun zu meinen Beobachtungen:

- Kühlwasser ist ausreichend drin
- Bei 90° Temp. Anzeige (nach wirklich 5min. Fahrtzeit) Schlauchtemperaturen (gefühlt mit der Hand) wie folgt:
Oberer Schlauch zum Kühler ca. 50° - 60° (gerade noch anfassbar)
Untere Schlauch vom Kühler weg kalt (=> Thermostat noch nicht geöffnet.
Kann mann das so sagen?)
Heizungsschlauch 1 handwarm ca. 20 - 30°
Heizungsschlauch 2 nahezu kalt vielleicht 5 - 10°

- Innenraum kommt kalte Luft aus den Düsen je höher die Gebläsestufe, desto mehr
- Wenn ich z.B. von Scheibe auf Fahrgast schalte passiert das was passieren soll.
- Wenn ich von warm auf kalt und zurück schalte merkt man eine leichte Veränderung des Luftstromes (aber leider halt nicht der Temperatur)
- Wenn ich den Umlufttaster betätige tut sich was, nur wenn ich "Scheibe" gewählt habe lässt der Umluftschalter sich nicht betätigen.

Hoffe die Beobachtungen helfen dem ein oder anderen beim finden der Ursache meines Problems.

Gruß

Hakko2204
hakko2204 ist offline  

Mit Zitat antworten
Alt 06.12.2017, 10:41      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 626
Abgegebene Danke: 44
Erhielt 105 Danke für 99 Beiträge

Standard

Ich tippe hier mal auf defekten Wärmetauscher für den Innenraum bzw. irgendein Fehler in der zugehörigen Verschlauchung.
drinkthing ist offline  

Mit Zitat antworten
Alt 06.12.2017, 12:18      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 669
Abgegebene Danke: 7
Erhielt 23 Danke für 19 Beiträge

Standard

Hallo Hakko,
wo ist bei dir Heizungsschlauch 1 und 2?
nico1978 ist offline  

Mit Zitat antworten

Werbung


Alt 06.12.2017, 13:48      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 296
Abgegebene Danke: 29
Erhielt 51 Danke für 47 Beiträge

Standard

Ich denke auch an einen defekten Wärmetauscher. Ich habe schon von mehreren Leuten gehört, dass sie diesen erneuern mussten da kaum mehr Wasserdurchfluss vorhanden war ...

Niemals Neubefüllung mit Leitungswasser machen - nur mit destilliertem Wasser aus dem KFZ-Handel oder für el. Bügeleisen + Frostschutz !!!
Flying ist offline  

Mit Zitat antworten
Alt 06.12.2017, 16:44      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 669
Abgegebene Danke: 7
Erhielt 23 Danke für 19 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Ich denke auch an einen defekten Wärmetauscher. Ich habe schon von mehreren Leuten gehört, dass sie diesen erneuern mussten da kaum mehr Wasserdurchfluss vorhanden war ...
Aber warum wirds dann irgendwann ordentlich warm?


nico1978 ist offline  

Mit Zitat antworten
Antwort

Stichworte
golf 4, heizung, verzögert, wärmt

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
galo-nrw Jetzt nehme ich es selbst in die Hand 8 18.11.2015 23:56
Seba Jetzt nehme ich es selbst in die Hand 3 18.12.2014 19:28
Vampire Werkstatt 17 15.03.2012 03:50
papastone Jetzt nehme ich es selbst in die Hand 13 17.10.2011 02:18
Kevin2401 Golf4 11 13.07.2011 14:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:52 Uhr.