Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.02.2018, 03:02
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 170
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard ZV schließt Heckklappe nicht?

Neues Problemie Zentralverriegelung schließt die Heckklappe nicht.Das heißt, wenn man die Zv betätigung drückt,sind alle Türen zu.Wenn man dann den Heckklappengriff betätigt,geht die Alarmanlage los. Mechanisch kann man sie aber abschließen.
Was ist zu tun?


caddymart ist offline  

Mit Zitat antworten
Alt 04.02.2018, 12:47      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golf4_Projekt?
 
Registriert seit: 08.03.2010
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 3.971
Abgegebene Danke: 228
Erhielt 420 Danke für 352 Beiträge

Standard

Stellmotor kaputt oder Kabelbruch oder beides - würde ich jetzt mal so pauschal sagen, ohne der Elektroguru zu sein.

Sind deine Kabeltüllen an der Heckklappe noch jungfräulich?
Wenn ja, dann würde ich erstmal einen anderen Stellmotor kaufen und ranhängen um zu schauen, ob dieser schaltet.

Wenn du mehr Zeit hast, kannst du den alten auch erst einmal ausbauen und mit Spannung beaufschlagen um zu schauen, ob dieser arbeitet.
Golf4_Projekt? ist offline  

Mit Zitat antworten
Alt 05.02.2018, 02:36      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 170
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Zitat:
Zitat von Golf4_Projekt? Beitrag anzeigen
Stellmotor kaputt oder Kabelbruch oder beides - würde ich jetzt mal so pauschal sagen, ohne der Elektroguru zu sein.

Sind deine Kabeltüllen an der Heckklappe noch jungfräulich?
Wenn ja, dann würde ich erstmal einen anderen Stellmotor kaufen und ranhängen um zu schauen, ob dieser schaltet.

Wenn du mehr Zeit hast, kannst du den alten auch erst einmal ausbauen und mit Spannung beaufschlagen um zu schauen, ob dieser arbeitet.
Ja,danke erstmal,ist ja nicht akut. Schließe erstmal mechanisch ab und wenns wärmer wird,geh ich da ran.
caddymart ist offline  

Mit Zitat antworten
Alt 18.03.2018, 02:40      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 170
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Also,gestern mal rangegangen:Stellmotor der ZV- Heckklappe ausgebaut,12 Volt dran,fährt ein und aus wie es sein soll,Strom kommt beim Betätigen der ZV am Stecker auch an. Der ist es also nicht.
Jemand ne Idee?
Noch was:Im Innern der Heckklappe am Boden schon Rost vorhanden. Vw hat hier keinerlei Korrossionsschutz eingesprüht.Mal gelgentlich nachsehen......
caddymart ist offline  

Mit Zitat antworten
Alt 21.03.2018, 16:57      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 170
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Keiner Ahnung,warum die Heckklappe durch die ZV nicht abgeschlossen wird?
caddymart ist offline  

Mit Zitat antworten
Alt 21.03.2018, 21:03      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 197
Abgegebene Danke: 10
Erhielt 14 Danke für 14 Beiträge

Standard

Okay wenn Strom ankommt, wie schauts dann aus wenn die Kabel beim zu machen geknickt sind? Kabel an der sollbruchstelle auch mal untersucht - an der heckklappe zum chassie

Geändert von jundl2007 (21.03.2018 um 21:06 Uhr)
jundl2007 ist offline  

Mit Zitat antworten
Alt 07.02.2019, 01:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 170
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

So, mal rangegangen,Kabel an der oberen Gummitülle teilweise gebrochen.Muß also Reperatursatz für die Kabel her.Mein Vw Mieter (Halle) sagt bei Vw kostet der 70.-Ist mir zu teuer für ein paar popelige Kabel.Taugt das Zubehörzeug für ca.20.- was?
caddymart ist offline  

Mit Zitat antworten

Werbung


Alt Gestern, 10:10      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 707
Abgegebene Danke: 54
Erhielt 132 Danke für 118 Beiträge

Standard

Es gibt auch hochflexieble Litzen-Drähte mit Silicon-Isolierung im Handel ...
Flying ist offline  

Mit Zitat antworten
Alt Gestern, 14:32      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 982
Abgegebene Danke: 47
Erhielt 210 Danke für 172 Beiträge

Standard

Moin,
nutz die Suchfunktion.
Das Problem wurde in 2019 schon mal beschrieben, inkl. # der Bälge.
Materialbeschaffung: wenn du einen Steuerungsbau-Elektroniker kennst, kostet die Rep 5€ in die Kaffeekasse, plus Tüllen bei VAG.
RepSatz ohne ordentliche Zange taugt Null. Zange kostet ab 50€.
Wilhelm ist offline  

Mit Zitat antworten
Alt Heute, 02:37      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 170
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Hatte nen Zubehörkabelreperatursatz gekauft und eingebaut. Der alte,defekte Kabelbaum wird ja durchtrennt und der Neue zwischengeschaltet. Nun, Kabelfarben passten erstmal nicht:Orginal: 2x dünn braun,Zubehörünn braun und schwarz.
Die Zubehörverbindungsstecker sollten sogenannte Schmelzverbinder sein,auch Mist,da schmilzt nichts....mit kleiner Crimpzange dann verbunden,wird schon halten....
wenn nicht fliegen die raus und wird wie früher,verlötet.


caddymart ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
tiktak Golf4 18 13.08.2012 19:01
mini-man Werkstatt 0 23.02.2012 14:34
n1ck Elektronik, Tacho, Alarmanlagen & ZV 18 05.02.2012 14:39
dadockda Golf4 11 20.07.2011 16:51
Basti262 Jetzt nehme ich es selbst in die Hand 8 24.03.2011 11:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:02 Uhr.