Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.08.2019, 19:55
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Borakermit
 
Registriert seit: 26.10.2015
Bora V5 Highline
Ort: Berlin
Wo finde ich das?
Verbrauch: ca 13l Berlin
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 557
Abgegebene Danke: 20
Erhielt 8 Danke für 8 Beiträge

Standard Ab wann MKL

Hallo
Ab wann ist ein Fehler abrufbar ? Sofort nach auftreten oder erst später ?
(Geht auch um einen anderen Fehler)
Habe häufig Fehler Sekundärluftsystem. Alle Leitungen, Anschlüße wurden schon getestet und geprüft. Ohne Erfolg.
Eigentlich soll ja nur ca 90 Sekunden das System arbeiten. Haber aber 10 min nach Abfahrt kein Fehler hinterlegt.
Wenn ich mal beschleunigen muß, z. B. beim Überholen oder flüchten 🤣geht danach MKL an und kommt besagter Fehler.
Wird da auch noch mal was ins System gepustet ?

LG Jörg


Borakermit ist offline  

Mit Zitat antworten
Alt 04.08.2019, 20:49      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 820
Abgegebene Danke: 13
Erhielt 148 Danke für 121 Beiträge

Standard

Am Zylinderkopf oberhalb vom Getriebe ist doch diese Druckdose für das Sekundärluftsystem verbaut vielleicht ist die defekt.
Ricoz ist offline  

Mit Zitat antworten
Alt 04.08.2019, 23:33      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.609
Abgegebene Danke: 93
Erhielt 3.909 Danke für 2.613 Beiträge

Standard

Kommt drauf an Welcher Fehler gesetzt wird.

Abgas / Emisionsfehler werden wohl eher priorisiert als Motorlauf Fehler ansich.

Schwer zu sagen...

Was setzt er denn als Fehler?

Eventuell bei schneller & hoher Last Anforderung - Falschluft oder sonstige Undichtigkeit.
VW-Mech ist offline  

Mit Zitat antworten
Alt 04.08.2019, 23:53      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Borakermit
 
Registriert seit: 26.10.2015
Bora V5 Highline
Ort: Berlin
Wo finde ich das?
Verbrauch: ca 13l Berlin
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 557
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 8 Beiträge

Standard

Direkt etwas defekt schließe ich auch aus, da es nicht jeden Tag vorkommt.
Er jammert rum wegen der Durchflußmenge.
Es gibt ja eigentlich kein LuftvolumenMeßgerät.
Ich vermute, daß die Lambdasonden merken, daß etwas anders läuft als programmiert ?

Oder wer stellt die geringe Durchflußmenge fest ?

LG
Borakermit ist offline  

Mit Zitat antworten
Alt 05.08.2019, 01:17      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 820
Abgegebene Danke: 13
Erhielt 148 Danke für 121 Beiträge

Standard

Zitat:
Zitat von Borakermit Beitrag anzeigen
Oder wer stellt die geringe Durchflußmenge fest ?
Als Beispiel er LMM ist eine Größe und die Lambdasonde eine andere, wenn das Sekundärluftsystem immer offen ist (Ventil klemmt in offen Stellung) zieht der Motor immer Falschluft die wird vom LMM nicht erfasst und die Verbrennung wird zu mager (Fehler wird im Steuergerät abgelegt), das Sekundärluftsystem führt beim Kaltstart zusätzlich Luft der Verbrennung zu um den Kat schneller auf Betriebstemperatur zu bekommen. Klemmt das Ventil in der zu Stellung oder ist der Motor der Sekundärpumpe ist defekt fehlt diese Luft und die Zeit bis der Kat voll funktionsfähig ist verlängert sich, die Lambdasonde registriert die längere Zeit, wenn die Dauer einen festgelegten Wert der im Steuergerät abgelegt überschreitet wird ein Fehler im Steuergerät abgelegt.
Belaste ich den Motor in der Kaltlaufphase stärker wir der Kat schneller warm und das eventuell noch in der festgelegten Zeit die im Steuergerät hinterlegt ist auch ohne Sekundärlufteinspeisung und somit wird kein Fehler abgelegt.

Geändert von Ricoz (05.08.2019 um 01:30 Uhr)
Ricoz ist offline  

Mit Zitat antworten
Alt 05.08.2019, 07:05      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.183
Abgegebene Danke: 50
Erhielt 105 Danke für 94 Beiträge

Standard

Zitat:
Zitat von Ricoz Beitrag anzeigen
...das Sekundärluftsystem führt beim Kaltstart zusätzlich Luft der Verbrennung zu...
Nö! Das Sekundärluftsystem führt die Luft erst nach der Verbrennung zu! Die zusätzliche Luft wird erst nach dem Auslassventil eingeblasen und gelangt nicht in den Brennraum.
Das kann also nichts mit Falschluft zu tun haben.

@Borakermit: welcher Fehler steht denn im Fehlerspeicher?
nico1978 ist offline  

Mit Zitat antworten

Werbung


Alt 05.08.2019, 08:47      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.366
Abgegebene Danke: 1.866
Erhielt 3.003 Danke für 2.309 Beiträge

Standard

Bekanntes Problem, gibt es auch beim V6 und R32:

Unter der Ansaugbrücke sitzt ein Magnetventil, das für die Ansteuerung des Sekundärluft Einblasventils und ein zweites, das für die Ansteuerung des Schaltsaugrohrs zuständig ist.
Außerdem gibt es da einen Unterdruckspeicher und jede Menge Winkel, Abzweigungen und Verbindungsstücke.
Zieh den Unterdruckschlauch hinten von der Ansaugbrücke ab und prüf mit einer Unterdruckpumpe, ob das Unterdrucksystem dicht ist.
Wenn nicht: Fehler gefunden -> reparieren.

didgeridoo ist offline  

Mit Zitat antworten
Alt 09.08.2019, 19:21      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Borakermit
 
Registriert seit: 26.10.2015
Bora V5 Highline
Ort: Berlin
Wo finde ich das?
Verbrauch: ca 13l Berlin
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 557
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 8 Beiträge

Standard

Da ich ja noch andere Fehler habe, vermute ich mal Lamdasonden und / oder LMM. Alles wurde schon vor 3 Jahren getauscht. Nicht mehr Original. Ich weiß , können trotzdem in Frage kommen.

Daher; Wie kann ich mit VCDS ermitteln, ob die im Regelbereich arbeiten?

Fahre nachher zur Arbeit. Da lösche ich alle Fehler und schaue dann was neu genau vorgeworfen wird.
Color MFA ist da ja nicht so genau.

LG
Borakermit ist offline  

Mit Zitat antworten
Alt 10.08.2019, 13:08      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Borakermit
 
Registriert seit: 26.10.2015
Bora V5 Highline
Ort: Berlin
Wo finde ich das?
Verbrauch: ca 13l Berlin
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 557
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 8 Beiträge

Standard

Nach 12 Minuten kann erst Fehlermeldung
16795 Sekundärluftsystem
P0411-35-00 Durchfluß fehlerhaft
Habe regelmäßig ausgelesen

Im Readiness fand ich : siehe Bild
Angehängte Grafiken
Dateityp: jpg 7FD4AF83-5B29-4C45-81D9-9DF9146B805C.jpg (56,8 KB, 13x aufgerufen)
Borakermit ist offline  

Mit Zitat antworten
Alt 12.08.2019, 16:55      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.366
Abgegebene Danke: 1.866
Erhielt 3.003 Danke für 2.309 Beiträge

Standard

Ich habe Dir oben bereits eine Möglichkeit geschildert, wie Du weiter vorgehen kannst um den Fehler einzugrenzen. Hast Du das gemacht?
Dauert 5 Minuten.

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Zieh den Unterdruckschlauch hinten von der Ansaugbrücke ab und prüf mit einer Unterdruckpumpe, ob das Unterdrucksystem dicht ist.


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
MCT Elektronik, Tacho, Alarmanlagen & ZV 12 06.09.2011 18:25
nils Golf4 19 20.01.2011 14:55
alexr3 Werkstatt 4 11.10.2009 18:54
ah-2 Golf4 6 04.02.2007 13:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:10 Uhr.