Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.09.2020, 22:38
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard Klimaanlage - Rattern hinter dem Handschuhfach - V71 Staudruckklappe Stellmotor

Hallo,
ich bin neu hier und habe für meine Frage nicht so recht die Antwort gefunden, die ich brauche, bzw. verstehen konnte.

Seit letztem August bin ich stolze Besitzerin eines Golf 4 Diesel (BJ 1999) mit 330.000 km. Das ist so ein tolles Auto, ich bin ganz begeistert. Jetzt mein Problem:

Wenn ich den Zündschlüssel rumdrehe und das Auto angeht, fängt auch bei ausgeschalteter Klimaanlage sofort dieses Rattern an. Bisher konnte ich es beenden, indem ich die Klimaanlage anmachte, auf Umluft schaltete und dann wieder ausmachte. Bzw. im Betrieb auf Umluft gab sie Ruhe, im Betrieb auf AUTO hatte ich das Rattern.

Das Rattern habe ich noch immer, aber nun ist noch ein zweites Rattern dazugekommen und deshalb rattert es jetzt IMMER. Sehr laut auf Umluftbetrieb, laut bei AUTOmatic-Betrieb. Die Klimaanlage auszuschalten nützt nix, das Rattern bleibt bestehen, je nachdem welche Sorte es vor dem Ausschalten war.

Rausgefunden habe ich bisher in verschiedenen Foren, wie man das Handschuhfach ausbaut und dann den Lüftermotor (oder wie das Ding heißt). Soweit bin ich also schon. Das ganze Zeug liegt jetzt ausgebaut im Auto.

Jetzt kann ich also da reinschauen und sehe diese Klappe, wie sie auf- oder halb zugeht, je nach Tastendruck auf die Climatronic. Und irgendwo von dort kommt das Rattern.

Und rausgefunden habe ich jetzt auch dank diesem Forum hier, dass wahrscheinlich zwei sog. Stellmotoren nicht richtig arbeiten. NUR: WIE KOMMT MAN AN DIE RAN?? Ich würde sie mir gerne anschauen, aber ich seh dadrin nix, was nach Motoren aussieht. Und überhaupt... habe ich was von "anlernen" gelesen, was man hinterher machen muss. KANN ich das überhaupt selber machen??

Habe die ganze Chose auch gefilmt, aber man darf laut Forenregeln hier keinen Link reinstellen.

Also ich wäre sehr dankbar, wenn ihr mir helfen könntet:
  1. Wie komme ich an die Stellmotoren dran? (die eine Anleitung, die hier im Forum steht, habe ich nicht verstanden; alle Bilder, auf die Bezug genommen wird, sind nicht da)
  2. Sind da überhaupt die Stellmotoren dran schluld?
  3. Zerstöre ich was, wenn ich die wechsle?
  4. Muss man fürs Wechseln tatsächlich die Batterie abklemmen?? (dann braucht ja die ganze Elektronik einen Neustart, oder täusche ich mich?)

Ich warte jetzt erstmal mit dem Zusammenbauen ab, ob ich was von euch höre- wie gesagt, im Moment liegt Alles (=Vieles) ausgebaut im Fußraum des Beifahrers.

LG und einen schönen Abend euch!

P.S.: Welchen Motor ich habe, weiß ich nicht. Hab mal im Profil irgendwas eingegeben. Jedenfalls 115 PS und Diesel.



Geändert von didgeridoo (20.09.2020 um 11:42 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 08.09.2020, 14:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 213
Abgegebene Danke: 92
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen

Also ich wäre sehr dankbar, wenn ihr mir helfen könntet:
1. Wie komme ich an die Stellmotoren dran? (die eine Anleitung, die hier im Forum steht, habe ich nicht verstanden; alle Bilder, auf die Bezug genommen wird, sind nicht da)
Dies war meine Reparatur des Motors:
http://www.golf4.de/werkstatt/75396-...uftklappe.html

Mir hat folgende Anleitung sehr gut geholfen:
https://docplayer.org/41088705-Stell...bau-einsj.html

Der Motor wird mit einer "goldenen" Schraube befestigt, die gelöst werden muss (sieht unter dem Stellmotor). Anschließend muss das Kabel, welches an den Stellmotor geht, entfernt werden. Dann den Verstellarm (weiß/schwarz) vorsichtig vom Stellmotor ausklipsen. Den Stellmotor dann etwas nach oben bzw. unten drücken, bis er sich aus dem Halter bzw. der Befestigungsposition löst.
Der neue Motor muss unbedingt mit VCDS etc. (Diagnosegerät) angelernt und die Grundeinstellung vorgenommen werden.

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
2. Sind da überhaupt die Stellmotoren dran schluld?
Also, es geht dabei wahrscheinlich um den 4FA, Stellmotor für Umluft - / Staudruckklappe.
Der Stellmotor sitzt ganz rechts in der Ecke. Ihn kann man gut sehen, sobald das Handschuhfach draußen ist. Der Motor bewegt einen weißen Versteller, den man ebenfalls gut sehen kann.

Wenn du eine Möglichkeit hast, den Fehlerspeicher auszulesen, wäre es sehr hilfreich.
Denn meistens wird ein solcher Defekt im FS vermerkt. Entweder mit einem Diagnosegerät in einer Werkstatt oder mit der Climatronic (falls eine verbaut ist). ECON + Umlufttaste gleichzeitig drücken.

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
3. Zerstöre ich was, wenn ich die wechsle?
Wenn man etwas Gefühl und Logik hat, sollte das einfach zu meistern sein.
Außer man hat eine etwas "dickere" Hand, dann wird es schwierig.

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
4. Muss man fürs Wechseln tatsächlich die Batterie abklemmen?? (dann braucht ja die ganze Elektronik einen Neustart, oder täusche ich mich?)
Es wird empfohlen, die Batterie abzuklemmen, sobald man an der Elektrik arbeitet. Allerdings hatte ich dies beim Wechsel meines Stellmotors nicht gemacht. Alles hat gut funktioniert.

Geändert von force77 (08.09.2020 um 14:43 Uhr)
force77 ist offline  

Mit Zitat antworten
Alt 09.09.2020, 11:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 295
Abgegebene Danke: 138
Erhielt 54 Danke für 51 Beiträge

Standard

Also erstmal Willkommen im Forum und danke für den angenehemen Erstauftritt. Es sind die allerwenigsten Neu-User, die a) ihr Profil ausfüllen (bzw. es zumindest versuchen), b) die Forenregeln lesen (und verstehen) und c) erst selbst recherchieren und dann Fragen stellen. Danke dafür

Zu deinem Motorcode:
https://data.motor-talk.de/data/gall...5386872730.jpg diesen Aufkleber hat dein Wagen im Kofferraum, unter der Matte. Klebt auch im Scheckheft auf den ersten Seiten. Da findest du z.B. den Motorcode. Alternativ im Motorraum auf der Plastikabdeckung des Zahnriemens ( Motorabdeckung demontieren, dann in Fahrtrichtung rechts am Motor schauen: weißer Aufkleber auf einer schwarzen Plastikabdeckung).

Zum "Rattern":
Die Stellmotoren sind irgendwann alle defekt. Man sieht auf den Bildern in der von force77 verlinkten Anleitung auch gut wieso. Die Zahnrädchen bekommen Risse und rutschen über die Welle. Staub in Kombination mit dem Schmierfett stört manchmal auch. Insofern ist ein Wechsel schon sinnvoll, bevor dir in der kommenden feuchten Jahreszeit beschlagene Scheiben das Leben zusätzlich schwer machen.
Defekte Stellmotoren machen aber kein dauerhaftes, lautes Rattern. Sondern knacken ganz leise (Der Stellmotor "sucht" seine Anschlagspunkte, bzw. das defekte Zahnrad rutscht über die Welle). Ist der Lüftermotor (das große Teil hinter Handschufach mit den Lüfterschaufeln, die wie ein "Hamsterrad" ausshen) einfach nur defekt?
Also zwei getrennte Fehler: einmal defekte Stellmotoren und einmal ein defekter Lüftermotor?!
Abbi ist offline  

Mit Zitat antworten
Alt 10.09.2020, 22:54      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Super, vielen Dank für eure Antworten!

Ich habe 4 ganz kurze Videos in Youtube hochgeladen, da kann man sehen und hören, um was es geht. Hier die Links (falls das nicht in Ordnung ist, bitte Info, dann lösche ich sie wieder und schicke sie euch als PN - hoffentlich ist das erlaubt):

https://youtu.be/h-C21n7I7b4
https://youtu.be/a0sp64Ye79Y
https://youtu.be/EhxG9rFc4Rk
https://youtu.be/faWbjy1O-lg

Die ersten 3 sind ca. 1,5 min lang, das dritte (von heute) 3 min.

LG!
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 11.09.2020, 17:27      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Habe gerade den Fehlerspeicher ausgelesen (super Anleitung in dem 1. Thread, der oben verlinkt wurde!). Ergebnis:

- 4F9
- 4FA

Übrigens bekomme ich keine email, wenn hier was geschrieben wird, obwohl ich das angeklickt hatte. Ich hab nämlich fieberhaft auf eine mail gewartet und deshalb nicht gemerkt, dass hier schon jemand geantwortet hatte!

Noch eins: Meine Werkstatt meinte, das "lohne sich nicht" (wie sich das immer anhört! wie ein Todesurteil für das arme Auto), weil allein die Arbeitsstunden locker 600 € kosten. Aber ich könnte versuchen, da was abzuklemmen, dann bliebe die Klappe halt in einer Stellung. Aber die Anleitung oben hat uns beide gerettet!

Edit:
4F9 soll das Gebläse sein. Das bläst aber einwandfrei und wie es soll. Komisch.
4FA ist genau das, was in dem ersten Link oben beschrieben war.

Jetzt müsste ich nur noch wissen, welcher von den vielen Stellmotoren, die es im Internet gibt, der richtige ist.

Edit 2:
Mein Motor im Profil stimmt sogar.

Geändert von Lieblingsauto (11.09.2020 um 17:46 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten

Werbung


Alt 11.09.2020, 18:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 213
Abgegebene Danke: 92
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Edit:
4F9 soll das Gebläse sein. Das bläst aber einwandfrei und wie es soll. Komisch.
4FA ist genau das, was in dem ersten Link oben beschrieben war.

Jetzt müsste ich nur noch wissen, welcher von den vielen Stellmotoren, die es im Internet gibt, der richtige ist.
Der 4F9, Gebläsemotor kann auch sporadischer Fehler erstmal sein. Einfach mal löschen.

Wenn du eine Climatronic (für manuelle Klima kenne ich es leider nicht) hast, ist es der Stellmotor mit der Teilenummer:

1J1 907 511 A

Link: febi bilstein 34151 Stellmotor für Umluftklappe , 1 Stück https://www.amazon.de/dp/B006DHRSY0/..._QV6wFb7C0RD9Z
force77 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu force77 für den nützlichen Beitrag:
Lieblingsauto (11.09.2020)
Alt 11.09.2020, 21:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Habe den Motor bestellt. Kommt aber erst am Montag und dann brauch ich erstmal freie Zeit, um ihn einzubauen.

Wie geht das mit dem Anlernen?? Kann man das auch mit der Climatronic machen?

LG und danke für die super Tips!
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 11.09.2020, 21:40      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Irbiss
 
Registriert seit: 12.02.2016
Golf IV
Ort: Hessen
Verbrauch: 6
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 861
Abgegebene Danke: 360
Erhielt 126 Danke für 104 Beiträge

Standard

Anlernen ist Pflicht, sonst hast den Fehler gleich wieder, geht z.B. mit VCDS.

Holger.
Irbiss ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Irbiss für den nützlichen Beitrag:
didgeridoo (20.09.2020)
Alt 11.09.2020, 22:03      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2.314
Abgegebene Danke: 282
Erhielt 403 Danke für 355 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen

Wie geht das mit dem Anlernen?? Kann man das auch mit der Climatronic machen?
Nein.
vwbastler ist offline  

Mit Zitat antworten
Alt 11.09.2020, 22:18      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 213
Abgegebene Danke: 92
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Lieblingsauto Beitrag anzeigen
Habe den Motor bestellt. Kommt aber erst am Montag und dann brauch ich erstmal freie Zeit, um ihn einzubauen.

Wie geht das mit dem Anlernen?? Kann man das auch mit der Climatronic machen?

LG und danke für die super Tips!
Das kannst du mit einem Diagnoseinterface machen. Beispielsweise mit VCDS, oder einem anderen Programm.

Falls du sowas nicht da hast und auch keinen kennst, der Dir das machen kann, würde ich es gegen ein kleines Trinkgeld in der Werkstatt anlernen lassen.
force77 ist offline  

Mit Zitat antworten
Alt 20.09.2020, 11:33      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Lieblingsauto
 
Registriert seit: 07.09.2020
Golf IV Diesel
Ort: RheinNeckarDelta
Verbrauch: 6,5 l bei 160 km/h
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 27
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 2 Danke für 2 Beiträge

Standard

Nochmal hier weiter.

Das Rattern ist ja jetzt behoben (Gott sei Dank! es wurde beim Kupplungsaustausch netterweise mitgemacht), aber ich bin nicht sicher, ob der Stellmotor angelernt ist. Ist jemand von euch im RheinNeckar-Delta (Worms, Ludwigshafen, Mannheim, Heidelberg, Weinheim) und hat die Möglichkeit, das zu machen, bzw. zu überprüfen, ob alles stimmt?

Ich könnte vorbeikommen.

Ach und noch eins:
Könnte ein Admin dem Titel dieses Threads ändern?
in "Klimaanlage - Rattern hinter dem Handschuhfach - Staudruckklappe Stellmotor"

Dann lässt sich das von anderen, die das gleiche Problem haben, leichter finden.

Geändert von Lieblingsauto (20.09.2020 um 11:39 Uhr)
Lieblingsauto ist offline  

Mit Zitat antworten
Alt 20.09.2020, 11:47      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.297
Abgegebene Danke: 2.048
Erhielt 3.393 Danke für 2.601 Beiträge

Standard

Hab den Titel geändert.

Laut Volkswagen Werkstatt Reparaturleitfaden MUSS nach dem Austausch des Stellmotors V71 an der Golf IV Climatronic einmal die Grundeinstellung per Diagnose durchgeführt werden.

Zitat:
Mit dem Fahrzeugdiagnosesystem,
Mess-und Informationssystem -VAS
5051B-„Steuergerät codieren“ und
anschließend „Grundeinstellung“
einleiten.


didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Lieblingsauto (20.09.2020)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
hary Jetzt nehme ich es selbst in die Hand 17 17.09.2016 16:36
VIL Golf4 6 04.08.2013 23:37
Nuke6110 Werkstatt 4 16.01.2012 14:10
EnglischGolf Jetzt nehme ich es selbst in die Hand 7 06.03.2010 14:06
frinkmaster Werkstatt 2 02.09.2009 21:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:59 Uhr.