Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.07.2019, 16:49
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard Drosselklappe

Hallo

Wer kann mir dabei weiterhelfen. Brauche die Orginal VAG Ersatzteil-Nr.
für Drosselklappenstutzen. Der Motor ist ein 1,6 BFQ 102 PS mit Automatik
Bj. 12 2003 als Variant, die KBA Nr. 0603 602. Noch was, gibt es einen Hersteller auf den ich achten sollte. Drosselklappe wurde schon 2 mal
in einer Werkstatt gereinigt, jetzt will ich endlich eine Neue haben.

Danke im voraus


Ringeltaube ist offline  

Mit Zitat antworten
Alt 07.07.2019, 17:15      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 550
Abgegebene Danke: 195
Erhielt 123 Danke für 102 Beiträge

Standard

06A 133 064 J ist die Teilenummer für die Drosselklappe
Gaghunf ist offline  

Mit Zitat antworten
Alt 07.07.2019, 17:42      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Themenstarter Themenstarter
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard

Hallo Gaghunf


Bist du da ganz sicher, denn ich möchte bei den Preisen nicht unbedingt das Falsche
bestellen. Ich frage deshalb weil ich schon einige Nr. bekommen habe die nicht mit
J geendet haben. Wie sieht es noch mit den Herstellern aus, oder ist das egal.
Ringeltaube ist offline  

Mit Zitat antworten
Alt 07.07.2019, 19:04      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.516
Abgegebene Danke: 1.887
Erhielt 3.039 Danke für 2.338 Beiträge

Standard

Zitat:
Zitat von Gaghunf Beitrag anzeigen
06A 133 064 J ist die Teilenummer für die Drosselklappe
stimmt leider nicht.

Die richtige Teilenummer für den 2004er BFQ Motor ist:
06A133062N welche ersetzt wurde durch 06A133062AB
Bei VW über 500 Euro.

@ Ringeltaube:
Wenn Du eine neue Drosselklappe willst, dann kauf im Zubehör die Marke VDO (um die 200 Euro).
Ansonsten würde ich beim Verwerter nach einer gebrauchten (originalen) Drosselklappe suchen.
Die hier zum Beispiel: Ebay Auktion

EDIT: Und eventuell nochmal genau überlegen, ob die Droselklappe wirklich defekt ist.
Oftmals zieht der Motor irgendwo Falschluft und dann wird die Droselklappe gereinigt oder getauscht, was aber nicht hilft..

Geändert von didgeridoo (07.07.2019 um 19:09 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Ringeltaube (08.07.2019)

Werbung


Alt 08.07.2019, 09:48      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.206
Abgegebene Danke: 51
Erhielt 113 Danke für 101 Beiträge

Standard

Ich stimme didgeridoo zu; bevor Du die Drosselklappe erneuerst, schildere doch erstmal was defekt ist oder was dein Golf für Fehler zeigt!
nico1978 ist offline  

Mit Zitat antworten
Alt 08.07.2019, 10:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Themenstarter Themenstarter
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard

Ich versuche es mal zu erklären.Wenn ich den Motor starte und den Gang einlege beim
(Automatikgetriebe) fängt die Drehzahl an zu schwanken so das der Motor fast ausgeht
unter Last. Nehm in den Gang wieder raus ist die Drehzahl wieder normal. Ich nenne es
mal wie Motorstottern. Leider fahre ich fast nur Kurzstrecken was wahrscheinlich zu diesen Problemen führt.
Ringeltaube ist offline  

Mit Zitat antworten
Alt 08.07.2019, 10:44      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.206
Abgegebene Danke: 51
Erhielt 113 Danke für 101 Beiträge

Standard

Wurde der Fehlerspeicher schonmal ausgelesen?
nico1978 ist offline  

Mit Zitat antworten
Alt 08.07.2019, 16:29      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Themenstarter Themenstarter
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard

Keine Ahnung ob die Werstatt das schon mal gemacht hat,aber ich glaube
schon,sonst hätten sie mir nicht geraden eine neue Klappe einzubauen
Ringeltaube ist offline  

Mit Zitat antworten
Alt 08.07.2019, 16:32      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.206
Abgegebene Danke: 51
Erhielt 113 Danke für 101 Beiträge

Standard

Und die Werkstatt sagt, dass die Drosselklappe defekt ist? VW-Werkstatt oder freie Werkstatt?
Wenn der Wagen fährt, läuft er dann gut oder macht das auch Probleme?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.07.2019, 11:32      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Themenstarter Themenstarter
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard

Natürlich eine freie Werkstatt. VW kann doch keiner mehr bezahlen .
Wenn der Wagen dann mal fährt ist das Problem meist verschwunden
Ringeltaube ist offline  

Mit Zitat antworten
Alt 09.07.2019, 11:49      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.206
Abgegebene Danke: 51
Erhielt 113 Danke für 101 Beiträge

Standard

Also ich würde es nochmal mit Lernwerte löschen und neu anlernen probieren!

Geh mal zu deiner freien Werkstatt und fragen mal ob sie das gemacht haben mit einem Tester. Und lass dir nicht erzählen, dass Batterie abklemmen reicht zum anlernen der Drosselklappe!
nico1978 ist offline  

Mit Zitat antworten
Alt 09.07.2019, 12:52      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Themenstarter Themenstarter
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard

Ich glaub nicht das die Werkstatt nur die Batterie abgeklemmt hat ,aber nachfragen
kann ich ja mal. Frage an dich ,hattest du auch schon mal probleme mit der Klappe,
hast ja den gleichen Motor drin vielleicht auch noch Automatik ?
Ringeltaube ist offline  

Mit Zitat antworten
Alt 09.07.2019, 13:25      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.206
Abgegebene Danke: 51
Erhielt 113 Danke für 101 Beiträge

Standard

Ja, fahre auch einen 1.6er mit Automatik. Hatte nach dem Reinigen auch meist Probleme mit dem Anlernen. Hat aber nach ein paar mal Anlernen immer ganz gut geklappt!
Es muss darauf geachtet werden, dass die Batteriespannung über 12V liegt und die Lernwerte vorher gelöscht werden. Erst danach sollte angelernt werden.

Es muss auch sichergestellt sein, dass der Ansaugweg (vom Luftfilter zur Drosselklappe) dicht ist. Oft zieht dieser Schlauch Fremdluft, weil er eingerissen ist.

Geändert von nico1978 (09.07.2019 um 13:27 Uhr)
nico1978 ist offline  

Mit Zitat antworten
Alt 09.07.2019, 18:42      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.02.2015
Golf 4 Variant Automatik
Ort: Wuppertal
Verbrauch: 11 Ltr.
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 63
Themenstarter Themenstarter
Abgegebene Danke: 19
Erhielt 2 Danke für 2 Beiträge

Standard

Ja, das mit dem Ansaugschlauch habe ich auch schon gelesen. Das einreissen ist
wohl eine Materialermüdung . Mal was ganz anderes,hast du auch leichte Probleme
mit dein Automatikgetriebe. Ich habe zum Beispiel eine leichte Anfahrschwäche wenn der
Wagen kalt ist. Rückwärts keine Probleme. Soll so wie ich gelesen habe eine Krankheit
von diesen Getriebe sein. Irgendwie ist der Aufvulkanisierte Dichtring (Kupplungskolben) in der Anfahrkupplung schuld. Wie sind deine Erfahrungen?
Ringeltaube ist offline  

Mit Zitat antworten
Alt 09.07.2019, 18:54      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.206
Abgegebene Danke: 51
Erhielt 113 Danke für 101 Beiträge

Standard

Nein, habe keine Probleme mit der Automatik! Läuft super nach 100000km.

Was meinst Du mit Anfahrschwäche?
nico1978 ist offline  

Mit Zitat antworten
Alt 09.07.2019, 23:09      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.816
Abgegebene Danke: 93
Erhielt 3.958 Danke für 2.654 Beiträge

Standard

Bitte die Überschrift etwas genauer wählen.
Motorkennbuchstabe etc.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Houserocker Motor & Auspuff 5 06.10.2012 12:09
Basti262 Jetzt nehme ich es selbst in die Hand 30 04.03.2011 13:12
Schleswig-Holsteiner Biete 7 03.06.2009 18:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:31 Uhr.