Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.08.2018, 21:43
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris@25Jubi
 
Registriert seit: 19.10.2013
MK 4 Jubi
Ort: Stetten RLP
KIB-GT 25
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 219
Abgegebene Danke: 37
Erhielt 9 Danke für 8 Beiträge

Standard Xenon Scheinwerfer Fahrerseite Standlicht geht nicht.

Servus...

Hab meine Xenons eingebaut inkl. allem was dazu gehört.

Beifahrerseite geht ohne Probleme. Auf der Fahrerseite flackerte der Brenner und ging aus. Hab darauf hin die Steuergeräte quer getauscht und der Fehler war trotzdem auf der gleichen Seite. Lag also am Brenner. Was aber immer noch nicht geht, ist das Standlicht.

Hab alle Kabel sichtgeprüft. Ist alles ganz und nix locker. Birnen wurden auch getauscht.

Hab was gelesen, von einer kleinen Sicherung? Was könnte es noch sein?

Liebe Grüße


Gesendet von iPhone mit Tapatalk


Chris@25Jubi ist offline  

Mit Zitat antworten
Alt 10.08.2018, 09:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Geht das Standlicht an den Rückleuchten auf beiden Seiten?
Wenn ja, kannst Du die Sicherung ausschließen.

Hast Du am Scheinwerfer Stecker mal die Spannung am Pin fürs Standlicht gemessen?

Sind die Xenon Scheinwerfer nachgerüstet - oder original in diesem Fzg ?
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
[email protected] (10.08.2018)

Werbung


Alt 10.08.2018, 12:43      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris@25Jubi
 
Registriert seit: 19.10.2013
MK 4 Jubi
Ort: Stetten RLP
KIB-GT 25
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 9 Danke für 8 Beiträge

Standard

Also gemessen habe ich noch nichts, das wird noch gemacht.

Was mir aufgefallen ist, das ebenfalls an der Fahrerseite die Rückleuchte das normale Licht nicht geht. Obwohl es vorher intakt war.


Gesendet von iPhone mit Tapatalk
Chris@25Jubi ist offline  

Mit Zitat antworten
Alt 10.08.2018, 12:57      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Das "normale Licht" ist das Standlicht an der Rückleuchte!
Dann prüf die Sicherung.
didgeridoo ist offline  

Mit Zitat antworten
Alt 10.08.2018, 13:02      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris@25Jubi
 
Registriert seit: 19.10.2013
MK 4 Jubi
Ort: Stetten RLP
KIB-GT 25
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 9 Danke für 8 Beiträge

Standard

Sicherung im Sicherungskasten oder gibt es eine gesonderte ?


Gesendet von iPhone mit Tapatalk
Chris@25Jubi ist offline  

Mit Zitat antworten
Alt 10.08.2018, 13:06      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Sicherung 22 und Sicherung 23 im Sicherungskasten prüfen!

didgeridoo ist offline  

Mit Zitat antworten
Alt 10.08.2018, 13:25      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Chris@25Jubi
 
Registriert seit: 19.10.2013
MK 4 Jubi
Ort: Stetten RLP
KIB-GT 25
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 219
Themenstarter Themenstarter
Abgegebene Danke: 37
Erhielt 9 Danke für 8 Beiträge

Standard Xenon Scheinwerfer Fahrerseite Standlicht geht nicht.

Fehler wurde gefunden. Sicherung saß nicht richtig drin. Danke für die Hilfe.



Geändert von [email protected] (12.08.2018 um 10:16 Uhr)
Chris@25Jubi ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
plutarch123 Jetzt nehme ich es selbst in die Hand 44 10.09.2014 11:16
hegauer Elektronik & Hifi 0 28.04.2014 12:57
nagash Biete 15 27.08.2011 14:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:29 Uhr.