Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.06.2013, 21:00
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.06.2013
Golf 4
Ort: Groß Elbe
Verbrauch: 6.0
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Turbolader wechseln ARL 1.9 TDI

Hallo ,
Ich habe mir letzte Woche einen Golf 4 1.9 TDI gekauft . Wusste auch den Turboladerschaden ( heult) und daher etwas billiger bekommen . Mein Kollege der mir den wechseln wollte hat nun 6 Wochen einen Gips daher wollte ich den dann selbst wechseln . Habe davon nur nicht soviel Ahnung .
Meine Frage ist daher : was muss ich alles abbauen um da anständig ranzukommen , wie gehe ich dabei am besten vor ? Brauche dafür natürlich auch die Drehmomente für die Schrauben vom Krümmer .Und was muss man da sonst noch alles beachten?


bartlutz ist offline  

Mit Zitat antworten
Alt 19.06.2013, 21:51      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.517
Abgegebene Danke: 1.324
Erhielt 1.993 Danke für 1.455 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

So lange der nur "heult", warum wechseln? Das würde ich machen wenn er wirklich DEFEKT ist.
-Robin- ist offline  

Mit Zitat antworten
Alt 19.06.2013, 23:51      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDIesöööl
 
Registriert seit: 02.10.2012
Golf IV 2.3 V5 GTI
Ort: Stegen
FR - V 5230
Verbrauch: genug :)
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 27
Erhielt 9 Danke für 7 Beiträge

Standard

Moinmoin,

Wenn du das wirklich durchziehen möchtest dann lies dir meinen Text mal komplett durch.

Ich weiß, Robin kennt sich sicher aus mit Turbos etc.! Das will ich nicht in Frage stellen. Ich würde den Turbo lieber wechseln bevor was passiert.
Ich habe vor einigen Wochen bei meinem TDI den Turbo zum VTG reinigen aus- und wieder eingebaut. Beim ARL dürfte es fast gleich sein. Denke beim ARL ist es auch so dass Krümmer und Turbo "ein Stück" sind?

Jedenfalls brauchst du dazu:

- Hebebühne
- Eine neue Ölvorlaufleitung zum Turbo
- Neue Schrauben und evtl Stehbolzen für den Krümmer
- Rostlöser für die Schrauben
- Neue Krümmerdichtung
- Neue Dichtung für die Ansaugbrücke
- Dichtung zwischen Auspuff (Hosenrohr) und Turbo
- Möglicherweise neue Schellen von den Schläuchen (Ich konnte die alten noch wiederverwenden)
- Geduld!

Günstige Abgasturbolader für VW, Mercedes, BMW und viele andere Marken -> Hier findeste die Ölvorlaufleitung und Dichtungen. Achte darauf, dass es genau die richtigen sind!

Was du sonst noch brauchst kaufste bei VW.

Was davon alles bei einem neuen Turbo dabei ist, weiß ich nicht. Die Ansaugbrücke habe ich abgeschraubt um den Turbo nach oben herausnehmen zu können. Ist einfacher als die Antriebswelle dazu zu demontieren.

Ich hoffe ich bekomme die Reihenfolge noch zusammen:

Du demontierst zuerst die Motorabdeckung und die Verkleidung unten. Dann die Schläuche, die am Turbo befestigt sind: der eine der zum LLK geht und der andere der vom Luftfilter kommt. Schaff dir Platz!
Dann schraubst du den Auspuff am Turbo inklusive MSD ab und nimmst ihn raus. Das schafft dir nochmals Platz. Außerdem noch das Schutzblech über der Antriebswelle weg machen und die Stütze, die unten am Turbo ist um ihn zu stabilisieren. Nachdem das erledigt war habe ich bei mir zuerst die Ansaugbrücke abgeschraubt (Vorsicht, da sind noch ein Stecker und ein Schlauch dran) und danach den Krümmer mit dem kleinen Hitzeschutzblech, das da noch dran ist. Weiter sind 2 Ölleitungen am Turbo: Die Ölvorlaufleitung, die von oben an den Turbo geht und die Ölrücklaufleitung, die unten vom Turbo weg geht. Habe zuerst die Ölrücklaufleitung an der Unterseite abgeschraubt, da läuft dann natürlich bisschen Öl raus. Ist aber nicht viel (Bei mir kaum mehr als Paar Tropfen). Zuletzt habe ich die Ölvorlaufleitung abgeschraubt (Kommt auch nich viel raus).
Dann kannste den Turbo nach oben raus nehmen.

Beim Einbau vom neuen Turbo eben alles in umgekehrter Reihenfolge und überall die alten Dichtungen ersetzen! Und wie gesagt, neue Ölvorlaufleitung

Ich habe mir auch Gedanken um die Anzugsdrehmomente gemacht, jedoch nirgendwo Infos erhalten, deshalb habe ich sie nach Gefühl angezogen, was eigentlich problemlos geht. Einfach gut fest aber nicht übertrieben! Wenn dir son Stehbolzen reißt wärs sch***! Hat bei mir aber alles erstaunlich gut funktioniert und das bei nem 14 Jahre alten Auto! Bei dir dürfte die Ölvorlaufleitung genauso wie bei mir mit ner Hohlschraube auf dem Turbo befestigt sein. Auf jeden Fall musste da aufpassen dass du sie nicht zu stark anziehst, die hält nicht viel aus und ist zudem sauteuer (30€ bei VW).

Nachdem du alles zusammengebaut hast, ziehst du erstmal den Stecker von den Pumpe-Düse-Elementen ab, sodass der Motor nicht anspringen kann und lässt ihn ~ 30 Sekunden einfach nur orgeln sodass sich Öldruck aufbauen kann. Danach Stecker natürlich wieder anstecken.
Das verursacht allerdings eine Fehlermeldung im Fehlerspeicher. Lösch die bevor du losfährst sonst läuft er glaube ich im Notlaufprogramm (-> Kaum Leistung)

Danach machste ne kleine, vorsichtige, langsame Probefahrt und fährst zurück und kontrollierst alles auf Dichtheit. Bei mir war die Ölvorlaufleitung nicht fest genug angezogen sodass Öl über den Turbo gelaufen ist. Es lohnt sich also, nochmal genau nachzuschaun.

Das klingt erstmal nach sehr viel Arbeit und viel zu beachten. Ich war mir bevor ichs gemacht habe auch nicht sicher ob ich das so einfach schaffe, da ich sowas auch noch nie gemacht habe. Solange du aber keine 2 linken Hände hast ist das ganze kein Problem! Es ist nur zeitaufwändig (Geschätzt zwischen 6 und 8 Stunden hats bei mir gedauert)!
Und das ist wirklich wichtig: NIMM DIR DIE ZEIT DIE DU BRAUCHST! NICHT HETZEN!
Lass dich durch die vielen Sachen nicht entmutigen sondern ziehs durch wenn du dich dafür entscheidest ihn zu tauschen und denk an das, was ich geschrieben habe, dann klappt das!
Ist einfacher als es sich anhört!

Wenn du möchtest kann ich dir gern auch noch Bilder schicken von der Aktion. Habe das Ganze teilweise mit Bildern dokumentiert.

Ich wünsche VIEL ERFOLG!

Meiner läuft jetzt seit ~ 3 Monaten wieder und ich bin einfach froh dass ich die Arbeit gewagt habe! Ich genieße jedesmal im Sommer mit offenen Fenstern das gesunde Turbopfeifen!




Gruß,
Sammy

PS: Kann gut sein, dass mir jetzt nich alles genau eingefallen ist und kleinere Dinge noch fehlen aber im Großen und Ganzen sollte das hinkommen, deshalb hafte ich natürlich für nix.... und sorry für mein ellenlanges Geschwafel
Bei Fehlern VERBESSERT MICH!

Edit: Was ich noch vergessen habe: Die Ansaugbrücke wird ne ziemliche Rußschicht innen haben. Achte beim wieder anbauen darauf, dass auf keinen Fall lose Bröckchen davon angesaugt werden können.
Außerdem als allererstes die Batterie abklemmen, was ja aber eig logisch ist.

Geändert von TDIesöööl (20.06.2013 um 00:13 Uhr)
TDIesöööl ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu TDIesöööl für den nützlichen Beitrag:
LeeTeN (20.06.2013), VIL (06.11.2017)
Alt 20.06.2013, 00:18      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard

Ich bin zwar nicht der TE, aber trotzdem zunächst mal danke für die Erklärung
Könnte vill mal nützlich sein

Bei wie viel km hast den Turbo getauscht ?

Mfg Marc0
LeeTeN ist offline  

Mit Zitat antworten
Alt 20.06.2013, 00:34      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDIesöööl
 
Registriert seit: 02.10.2012
Golf IV 2.3 V5 GTI
Ort: Stegen
FR - V 5230
Verbrauch: genug :)
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 27
Erhielt 9 Danke für 7 Beiträge

Standard

Bitte, gern. Habe selber vergeblich nach so einer Anleitung gesucht, deshalb hab ich mir gedacht stellste se halt mal rein.
Ich habe bei mir den Turbo ausgebaut und diesen "zusätzlich" nochmal zerlegt um darin die Leitschaufeln etc zu säubern und ihn danach wieder eingebaut. Er lief vorher immer im Notlauf weil eben diese VTG festgerußt war. Beim Ausbau hatte er ca. 238.000 km und jetzt bin ich bei guten 241.000 km. Ist immernoch der 1. Turbo. Er hält seit dem Reinigen also immerhin schonmal über 3000 km. Bin zuversichtlich dass er auch noch ne ganze weile hält
In diesem Forum habe ich auch einiges an Infos gefunden: http://www.sgaf.de/search/apachesolr_search/turbolader
Zum Aus- und wieder Einbau steht da aber glaube ich auch nichts

Gruß,
Sammy
TDIesöööl ist offline  

Mit Zitat antworten
Alt 20.06.2013, 00:59      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard

Ach ja.. hattest ja "nur" die VTG gereinigt.. war mir zwischenzeitlich wieder entfallen^^

Warum ist es eig so wichtig die Ölvorlaufleitung jedes mal zu ersetzen ? Offensichtlich sogar auch wenn der Turbo gar net getauscht wurde ?
LeeTeN ist offline  

Mit Zitat antworten

Werbung


Alt 20.06.2013, 01:27      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDIesöööl
 
Registriert seit: 02.10.2012
Golf IV 2.3 V5 GTI
Ort: Stegen
FR - V 5230
Verbrauch: genug :)
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 27
Erhielt 9 Danke für 7 Beiträge

Standard

Offensichtlich gibts bei älteren Ölvorlaufleitungen mit der Zeit so starke Ablagerungen dass sie verstopfen kann und dadurch Ölmangel am Turbolader entstehen kann. Die Welle vom Turbo ist ja in Öl gelagert.
Ich habe eben bisher jedes mal gelesen, wenn es um dieses Thema geht, dass man die Leitung unbedingt mit tauschen soll. Vllt hätt auch die alte Leitung noch lange genug "gehalten" aber wenn man sich schon die Mühe macht den Turbo aus- und wieder einzubaun will man ja auch lange was davon haben, deshalb bin ich kein Risiko eingeganen
TDIesöööl ist offline  

Mit Zitat antworten
Alt 05.01.2014, 03:36      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard

So.. bei mir ist heut höchstwahrscheinlich auch der Turbo verreckt !
Auffe Bahn, im vierten Gang bei 2000 RPM gestartet, wollte gas geben, kam mir bissl zäh vor, aber gut kann passieren da noch 2 Personen im Wagen waren und eindrücke können Stark variieren wenn man vorher schon ganz leicht beschleunigt hat..

Dann wurde die Beschleunigung wirklich auf einmal sehr lahm, wurde kurz wieder besser, nahm wieder ab und dann kam ein geräusch hinzu das ich als "Ab-blasen im Motorraum" wahrnahm. Wie wenn das ganz dezente Turbogeräusch im innenraum beim ARL auf einmal viel lauter ist.. Bin dann ganz vorsichtig mit 80 weiter auf den nächsten Rastplatz gerollt (viell 2 km) und erstma geschaut ob vielleicht ein Ladeluftrohr abgesprungen ist..

War aber nicht..Schien alles dicht.. nur das AGR Ventil sah deutlich öliger aus als sonst..

Ab dann war er auch schon im Standgas deutlich am qualmen hinten, obwohl der Motor betriebstemp hatte.
Sobald man etwas gas gegeben hat, hats erst richtig alles zu gequalmt. Schien mir weißer qualm zu sein, aber war dunkel. Das Ladeluftrohr oben links am Motor mal abgenommen und reingeschaut.. Öliger als sonst, und irgendwelche ganz feinen verunreinigungen im öl.. etwa METALL von der Turbine ?

Bin grad noch komplett geflasht..

Hab grad extra allesmögliche fürn Nockenwellenwechsel eingekauft, und nun das..

Bin erstmal logisch alles durchgegangen.. ZKD tot, oder Turbo.. was anderes hat für mich so auf die schnelle keinen Sinn ergeben..

Dicker qualm hinten schon bei knapp über leerlaufdrehzahl (ohne last also im Stand) = weiteres Medium in den Brennräumen..

Und wegen dem Geräusch, dacht ich erst an Turbo..
Ich weiß, alle sagen Öl produziert grau-blauen bis schwarzen qualm, daher kam ich zwischenzeitlich mal auf ZKD (wasser gelangt in die Brennräume), aber alles in Allem + der Dreck und Öl in der Druckleitung tippe ich doch eher auf Turbo..

PS: Abgas hat iwie etwas beissend gerochen.. schwer zu beschreiben..

Irgendwelche Kommentare ?
Stimmt ihr mir zu, mit dem Turboschaden ?

Hab den Wagen erstmal an nem OBI parkplatz abgestellt, fahren wa morgen abholen (bzw wohl eher -schleppen).. Ich denke jede Weitere fahrt mit dem Motor könnte tödlich sein.. wie seht ihr das ???
Stichwort: logfahrt..

Geändert von LeeTeN (05.01.2014 um 05:08 Uhr)
LeeTeN ist offline  

Mit Zitat antworten
Alt 05.01.2014, 14:18      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.517
Abgegebene Danke: 1.324
Erhielt 1.993 Danke für 1.455 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Laufen lassen würde ich vermeiden. Anderen/neuen rein und weiter gehts.

Ist unschön zwecks restlichen Rep's, aber was willst machen
-Robin- ist offline  

Mit Zitat antworten
Alt 05.01.2014, 15:16      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDIesöööl
 
Registriert seit: 02.10.2012
Golf IV 2.3 V5 GTI
Ort: Stegen
FR - V 5230
Verbrauch: genug :)
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 27
Erhielt 9 Danke für 7 Beiträge

Standard

Ja, so wie Robin sagt: Damit würd ich auf keinen Fall noch fahren! Auch so von der Beschreibung her würd ich sagen, dass der Turbo es hinter sich hat. Von daher neuen Turbo rein. Auch wenns ärgerlich ist.
TDIesöööl ist offline  

Mit Zitat antworten
Alt 05.01.2014, 17:00      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 898
Abgegebene Danke: 16
Erhielt 168 Danke für 135 Beiträge

Standard

Also es ist immer besser den Turbo vorm Kollaps zu wechseln.

Wenn einmal die Welle gebrochen ist reicht das Turbowechseln selbst nicht aus.

Da muss alles gespült werden, auch sollte der Ladeluftkühler gewechselt werden nicht das da noch Teile vom alten Turbo klemmen bleiben und später in den Motor gelangen.

Wenn man ganz viel Pech hat und den Schaden nicht sofort bemerkt oder trotzdem weiterfährt dann kann durch den kaputten Turbo noch das ganze Öl in den Auspuff und Ladeluftstrecke gedrückt werden bis der Motor trocken läuft.

Zur Ölvorlaufleitung die soll getauscht werden weil wie bereits gesagt sie verstopft sein kann oder sich Ölkohle in der Leitung beim abschrauben bzw. wiederanschrauben lösen kann und den neuen Turbo in kürzerer Zeit zerstören kann.
Ricoz ist offline  

Mit Zitat antworten
Alt 05.01.2014, 17:22      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.517
Abgegebene Danke: 1.324
Erhielt 1.993 Danke für 1.455 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Ricoz Beitrag anzeigen
Da muss alles gespült werden, auch sollte der Ladeluftkühler gewechselt werden nicht das da noch Teile vom alten Turbo klemmen bleiben und später in den Motor gelangen.
Bevor Teile durch den kompletten LLK und das System bis in den Motor gelangen, ist im G4 Forum 10 mal weihnachten gewesen.
Raus, reinigen - alles fit. Zumal man wunderbar sehen kann am Lader ob und was defekt ist und ob überhaupt Teile in der Form im LL-System gelandet sind.


Zitat:
Zur Ölvorlaufleitung die soll getauscht werden weil wie bereits gesagt sie verstopft sein kann oder sich Ölkohle in der Leitung beim abschrauben bzw. wiederanschrauben lösen kann und den neuen Turbo in kürzerer Zeit zerstören kann.

Ölvorlaufleitung kann man bei Bedarf reinigen.
Ich hatte am VAG Diesel noch nie eine verstopfte... Das ist eher bei den 1,8T problematisch.
Selbst mit Ölschlamm noch nie eine gehabt, die "echt" verstopft war oder "ÖlKOHLE" drin hatte. Kann man im Zweifel aber auch demontieren, reinigen usw.
-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
LeeTeN (05.01.2014)
Alt 05.01.2014, 19:07      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard





So sieht der Anschluss des Kurzen Ladeluftrohres an das AGR Ventil aus.. Das Rohr selbst, weist keine solchen "verunreinigungen" auf.. Das Ladeluftrohr davor, was vom LLK komt, auch nicht. (zumindest nicht im oberen teil den man noch auf die schnelle einsehen kann)

PS: der qualm hinten war wirklich (zumindest soweit erkennbar) weiß und nicht schwarz oder so..
Kanns dann eig noch der Turbo sein ? Oder müsste es bei Öl wirklich dick schwarz sein ?
Evtl doch Kopfdichtung o.ä. ? Aber warum sollte dann kurz Leistung bzw drehmoment anliegen, dann wieder nicht, dann wieder ja.. (bevor ich dann gas weggenommen hab)

PS: scheint kein Öl im Kühlwasser zu sein..

Werde wohl besser erstmal die Kompression messen..

Geändert von LeeTeN (05.01.2014 um 19:52 Uhr)
LeeTeN ist offline  

Mit Zitat antworten
Alt 06.01.2014, 00:36      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDIesöööl
 
Registriert seit: 02.10.2012
Golf IV 2.3 V5 GTI
Ort: Stegen
FR - V 5230
Verbrauch: genug :)
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 27
Erhielt 9 Danke für 7 Beiträge

Standard

Mach doch mal den Schlauch von der Ansaugseite des Turbos ab und fühl mal ob die Welle spiel hat und Öl da drin ist. Ist ja schnell gemacht. Kannst auch mal mit nem Spiegel rein schaun. Würde ich jetzt machen.
Gruß,
Sammy
TDIesöööl ist offline  

Mit Zitat antworten
Alt 06.01.2014, 00:45      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard

Okay danke fuer den Tip..wollt mir das ganze morgen ma genauer anschauen ..Wagen steht erst seit heut Abend wida bei mir zu haus..sah alles uebertrieben zugebaut aus deshalb wollt ich heut Abend nix mehr machen..

Aba ich Check das ganze noch net ..bei leerlaufdrehzahl bzw knapp darueber (Ca 1500 rpm) haben gereicht um den Wagen pervers zum dampfen zu bringen..aba da schiebt der lader Doch noch gar keinen Druck..wie kann dann von dem geringen luftstrom oel Vom lader durch den LLK bis in die brennraeume kommen ? Alles sehr mysteriös..aba gut schau morgen ma genauer...

Geändert von LeeTeN (06.01.2014 um 00:52 Uhr)
LeeTeN ist offline  

Mit Zitat antworten
Alt 06.01.2014, 01:51      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von TDIesöööl
 
Registriert seit: 02.10.2012
Golf IV 2.3 V5 GTI
Ort: Stegen
FR - V 5230
Verbrauch: genug :)
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 92
Abgegebene Danke: 27
Erhielt 9 Danke für 7 Beiträge

Standard

Haja mach das wenn du Licht hast.
Kann dir leider auch nicht sagen wie das sein kann... Weiß nicht ab wann der Turbo vom ARL einsetzt. Bei meinem AHF schon ab 1200U/min. Hat allerdings wohl auch nen kleineren Lader.
Meine Vermutung ist trotzdem der Turbo. Naja weißt ja bald mehr.
Halt uns ma aufm Laufenden!
TDIesöööl ist offline  

Mit Zitat antworten
Alt 06.01.2014, 02:10      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Geprüfter Händler
 
Benutzerbild von MajestyTurbo
 
Registriert seit: 22.03.2009
Seat Leon Cupra R
Ort: Niederösterreich
Verbrauch: 10.2L
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 3.279
Abgegebene Danke: 68
Erhielt 614 Danke für 367 Beiträge

Standard

Haste mal den Ölstand kontrolliert?

Wenn die Abdichtungen im Inneren des Turboladers defekt sind, drückt es Dir Öl in Ansaug- und/oder Abgasseite. Wenn das Öl im Auspuff verdampft gibts auch weißen Rauch, dazu muss es nicht erst durch die Brennräume gehen.
MajestyTurbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu MajestyTurbo für den nützlichen Beitrag:
LeeTeN (06.01.2014)
Alt 06.01.2014, 03:49      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard

Oh Hallo majesty...hab bestimmt 3-4 mal auf eine Antwort von dir gehofft bzgl der pd Geschichte..(schon ca 2 Monate her) diverse PNs und profilnachrichten blieben unbeantwortet...

Ja..oelstand wurde kontrolliert..schien etwas gesunken zu sein aba net die Welt...Wenn kurz voher noch der Motor lief is das ja eh ueberall verteilt ..
Krass..ja stimmt..kann ja auch direkt durch die abgasseite raus..Gar net bedacht...danke fuer den Hinweis

Geändert von LeeTeN (06.01.2014 um 03:56 Uhr)
LeeTeN ist offline  

Mit Zitat antworten
Alt 06.01.2014, 23:50      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LeeTeN
 
Registriert seit: 27.05.2011
Leon Cupra4TDI
Ort: NRW
Verbrauch: 6 l
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 2.494
Abgegebene Danke: 354
Erhielt 202 Danke für 168 Beiträge

Standard

So, habe heute mal das Rohr von der Frischluft-Ansaugung vom Turbo genommen und mal das Wellenspiel geprüft. (PS: War nicht mal eben so.. alles sehr eng..weiß ja net wies beim G4 ist, aba beim leon ist alles ziemlich eng)

Also das ende der Welle hatte vertikal schätzungsweise vielleicht 3 mm spiel.. Horizontal also laengs zur Welle absolut kein Spiel und ist leichtgängig drehbar.
Verdichterrad sah sehr gut aus, und scheint unbeschädigt..(zumindest das was man sehen kann)

Hab mal ein Foto angehangen und ein Video gemacht.



Das im Rohr, was aussieht wie schleifspuren, sind aber keine..Ist absolut glatt.

http://youtu.be/qLQHZ9jKfu8

Tippe mittlerweile fast eher auf kopfdichtung wegen dem ganzen weißen qualm..
Aber kann bei defekter ZKD denn die Leistung einfach so kurzfristig einbrechen ?
Hoffe nur dass nichts schlimmeres dran ist..

Geändert von LeeTeN (07.01.2014 um 03:23 Uhr)
LeeTeN ist offline  

Mit Zitat antworten
Alt 07.01.2014, 01:11      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.517
Abgegebene Danke: 1.324
Erhielt 1.993 Danke für 1.455 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Schleifspuren, Schaufeln verbogen. Der ist durch Cheffe.


-Robin- ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
leo-balaskas Motortuning 20 17.06.2014 19:30
Golfer1987 Teilenummern 8 17.01.2013 10:08
Andy20V Motortuning 14 16.07.2010 00:12
Wolf Motortuning 9 06.06.2010 20:40
thegrdream Motortuning 34 29.08.2009 23:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:28 Uhr.