Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.06.2014, 20:57
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ready82m
 
Registriert seit: 17.12.2011
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 302
Abgegebene Danke: 10
Erhielt 29 Danke für 17 Beiträge

Standard Golf4 1.4l springt nur sporadisch an!

Hi Jungs!
Soll für nen Freund fragen,ob ihr vll ne Ahnung habt ,auch wenn ferndiagnosen ja recht bescheiden sind,was sein könnte!
Und zwar springt der Golf nur sporadisch an und geht dann wieder aus!
Fehlermeldung:
Abgasrückführungsventil Sensor, lambdasondenheizung Sensor 2 und wegfahrsprerre.

Vll habt ihr was parat!
Grüße


Ready82m ist offline  

Mit Zitat antworten
Alt 17.06.2014, 21:29      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.444
Abgegebene Danke: 82
Erhielt 1.607 Danke für 1.459 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wenn er direkt wieder ausgeht, is es die Wfs. Sollte dementsprechend auch das Symbol blinken
1,8turbo ist offline  

Mit Zitat antworten
Alt 17.06.2014, 22:08      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ready82m
 
Registriert seit: 17.12.2011
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 302
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 29 Danke für 17 Beiträge

Standard

Blinken tut nichts!
Ready82m ist offline  

Mit Zitat antworten

Werbung


Alt 17.06.2014, 22:35      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.444
Abgegebene Danke: 82
Erhielt 1.607 Danke für 1.459 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Dann scheint es nen Problem mit der Verbindung zu geben. Mal den Fehlerspeicher vom MSG und Tacho auslesen


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
kenny Werkstatt 31 14.08.2015 21:34
robsn88 Golf4 6 05.06.2014 19:27
machra79 Golf4 40 05.03.2012 20:05
deus_ex_machina Werkstatt 1 20.08.2011 12:18
Nico Lausch Werkstatt 1 03.11.2006 15:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:52 Uhr.