Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.09.2014, 14:52
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.08.2014
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Anschlüsse Lichtmaschine / "L DFM"-Anschluss nötig?

Einen wunderschönen guten Tag!
Ich habe mir eine neue Lichtmaschine einbauen lassen (nach einer Panne). Nun habe ich festgestellt, dass bei der alten Lichtmaschine (Bosch) der Stecker für „L DFM“ angeschlossen war.
Bei der neuen Lichtmaschine (Valeo) ist er nicht angeschlossen. Ist das normal? Wozu dient der Stecker?

Könnte damit irgendein Technisches / Elektrisches Problem umgangen worden sein? Wenn ja, welches?
Angehängte Grafiken
Dateityp: jpg DSCN6511.JPG (64,9 KB, 178x aufgerufen)
Dateityp: jpg DSCN6521.JPG (61,0 KB, 54x aufgerufen)


maulwurf ist offline  


Werbung


Alt 19.09.2014, 15:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.12.2012
Bora
Ort: München
Verbrauch: 8,5
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 720
Abgegebene Danke: 31
Erhielt 107 Danke für 86 Beiträge

Standard

hier kannst du nachlesen was das genau für anschlüsse sind:

http://www.kfztech.de/kfztechnik/elo...erator_mfr.htm
alau ist offline  

Alt 19.09.2014, 15:12      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.692
Abgegebene Danke: 1.927
Erhielt 3.102 Danke für 2.391 Beiträge

Standard

Da wurde einfach nur vergessen dieses Steckerchen wieder drauf zu stecken
Die Leitung dient der Ladungskontrolle.

Einfach aufstecken und gut

EDIT: Ist das zweite Bild aus dem Netz, oder ist das tatsächlich deine Lichtmaschine und dein Stecker?
Der Stecker ist nämlich kaputt..

Geändert von didgeridoo (19.09.2014 um 15:15 Uhr)
didgeridoo ist offline  

Alt 19.09.2014, 16:27      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.08.2014
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

"EDIT: Ist das zweite Bild aus dem Netz, oder ist das tatsächlich deine Lichtmaschine und dein Stecker?
Der Stecker ist nämlich kaputt.. "

Vielen Dank für den Hinweis. Habe den Stecker genauer angeschaut und fotografiert. Ist tatsächlich kaputt.

"Da wurde einfach nur vergessen dieses Steckerchen wieder drauf zu stecken
Die Leitung dient der Ladungskontrolle.
Einfach aufstecken und gut "

Da der Stecker kaputt ist. Ich warte erst mal erstmal die Reaktion der Werkstatt ab.

Seit der Abholung ist mir aufgefallen, dass er etwas schlechter Startet. Liegt wohl genau an diesem stecker.
maulwurf ist offline  

Alt 14.01.2020, 15:58      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Wieso sind das denn 2 Kabel an dem Stecker?
Und welcher davon ist für die Ladekontrollleuchte?
Kann man daran ein Relais anschließen bzw. wie viel Strom verträgt der Anschluss?
Möchte ein Relais ansteuern das nur schließt wenn der Motor läuft.
siggi1 ist offline  

Alt 14.01.2020, 16:28      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 710
Abgegebene Danke: 77
Erhielt 121 Danke für 107 Beiträge

Standard

Würdest du auf den oben angefügten Link klicken dann wüsstest du jetzt schon einiges mehr.

Die weltbekannte Suchmaschine kann da auch in sehr vielen Sachen hilfreich sein.

Wieso willst du denn da noch ein Relais anschließen?

Greetz
Bluemotion_GTI ist gerade online  

Alt 15.01.2020, 12:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Falls du diesen Link meinst liegst du falsch:
http://www.kfztech.de/kfztechnik/elo...erator_mfr.htm

Das habe ich mir schon angeguckt, von daher ist der Kommentar nicht wirklich hilfreich.
Wenn du das daraus so leicht erkennen kannst wieso beantwortest du dann nicht einfach meine Frage? Bei Google habe ich auch gesucht, wodurch ich ja auf dieses Forum gestoßen bin, sonst habe ich nichts passenderes gefunden.

Könntest du mir dann bitte sagen wo ich die Information unter genanntem Link finde?

Ich möchte eine separate Starterbatterie die direkt mit dem Anlasser verbunden ist und mit dem restlichen Bordnetz nur zum aufladen verbunden wird wenn die Lichtmaschine strom erzeugt, damit diese im Stand nicht entladen wird.

ggf. gäbe es noch die Möglichkeit das über B2+ an der Lichtmaschine zu lösen, dass man die Batterie dort anschließt und mit dem restlichen Bordnetz den Pluspol garnicht verbindet, da bin ich mir aber nicht sicher ob meine Lichtmaschine so einen Anschluss hat, in jedem Fall würde mich auch die 1. Möglichkeit interessieren.
siggi1 ist offline  

Alt 15.01.2020, 13:35      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.167
Abgegebene Danke: 60
Erhielt 265 Danke für 220 Beiträge

Standard

Moin,
der Gedankengang ist falsch. Entweder deiner oder meiner.

Grundsätzlich: 2. Starterbatterie ist Nonsens hoch neunundneunzig.
Erstens sollst du niemals 2 Battrerien dauernd parallel schalten.
Zweitens… Battreie im Heck heisst 50qmm ins Heck legen und 300 bis 600 A schalten! Den Job macht der Magnetschalter (Batt1) und ein Hochlast-Trenner für 1/2 k€ (Batt2).
Unbezahlbar!
Üblicherweise hat man (auch bei VAG, Behördenfahrzeug oder California) ein zweites Bordnetz mit Trennmodul.

Nur über Motorlauf gesteuert: dann zieht der Anlasser bei 300U -min (was u.U. als Motorlauf erkannt wird) Strom aus der 2.Batt, was unbedingt zu vermeiden ist.

Trennmodul DIY: ich hab mir vor vielen Jahren im Transporter eine Batterie 70Ah in den Laderaum gebaut mit selbstgebasteltem Trennmodul/Trennrelais.
Trennrelais für Ladestrom, 40A-Relais (überdimensioniert!) kostet kleines Geld, und steuerst das über Kl.15, X-Kontakt und S-Kontakt des ZAS.
Minimale Verzögerungszeiten kannst du mit einem RC-Glied realisieren … oder eine kleine Logik verbauen, zusammen mit einem Entladeschutz.
Fertige Geräte sowie Stromläufe gibt es für Golf und California.
Tips & Stromläufe findest du ev im T4-Forum.

Geändert von Wilhelm (15.01.2020 um 13:38 Uhr)
Wilhelm ist offline  

Alt 15.01.2020, 15:41      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

wie kommst du auf 300 bis 600 A?
Da ich ein 35mm² Kabel mit 175A Absicherung habe, werde ich ja bald rausfinden ob deine Annahme stimmt.
warum soll man vermeiden, dass der Anlasser Strom aus der 2. Batterie bzw. Versorgungsbatterie zieht? (AGM-Batterie)
Wieso hast du dann nur 40A genommen wenn angeblich 300 bis 600A nötig sind?
Oder hast du eine spezielle Ladeschaltung die den Strom begrenzt?
Die Verzögerung ist dafür da, dass das Relais beim Startvorgang erst dann schaltet wenn der Motor richtig läuft? Wie sieht es dann aus wenn der Motor mal wegen eines Problems länger benötigt um zu starten?
2 Batterien dauerhaft paralell zu schalten sollte kein Problem darstellen, solange sie die gleichen Spannungen im vollen Zustand, sowie die gleichen Spannungen im leeren Zustand haben.
Problematisch ist es nur wenn bei einer Batterie eine Zelle defekt ist, dann wird nämlich die andere Batterie auch geschädigt, evtl. könnte dagegen eine Sicherung abhilfe schaffen.

Ich habe grade ausgerechnet, dass bei einer 8m Langen 35mm² Kupferleitung (0,00407 Ohm) bei 175A der Spannungsabfall 0,712V beträgt, das heißt dass erst etwa ab dieser Potenzialdifferenz die Sicherung raus fliegen kann, dazu kommt noch der Innenwiderstand der Batterien.
e-formel | Leitungswiderstand
Die Stromabgabe der Lichtmaschine ist ebenso beschränkt (glaube etwa 90A im Normalfall)
Bei einem Anlasser mit 1,8kW beträgt der Strom bei 12V 150A wobei wenn beide Batterien angeschlossen wären der Anlasser den Strom aus beiden Batterien ziehen würde, dementsprechend nicht die vollen 150A aus einer Batterie.

Geändert von siggi1 (15.01.2020 um 16:41 Uhr)
siggi1 ist offline  

Alt 15.01.2020, 17:17      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 17.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.167
Abgegebene Danke: 60
Erhielt 265 Danke für 220 Beiträge

Standard

Du bist ein netter Mensch, aber du schreibst wirres Zeug.

Alos nix für unjut, aber …
ich bin E-Techniker, du bist E-Technik-ferner Anwender.

Das ergibt, dass man gelegentlich aneinander vorbei redet.

Grundsätzlich: Anlasser // batterie ist annähernd Leistungsanpassung, d.h. beim Anlassen fällt die Bordspannung auf annähernd die Hälfte der Leerlaufspannung, i.d.Regel auf ca 7-8V.
Folglich ist die Rechnung erst mal falsch, denn die Betriebsspannung des 12V-Anlassers ist eben nicht 12V.
Anlasserstrom: 50 bis 100A beim Motorrad, 300 bis 600A beim leichten PKW, je nach Benzin/Diesel/Öltemperatur usw., leicht messbar mit Stromzange.
Rho mal l durch A ist mir hinreichend bekannt.
Dauer-Ladestrom ist bei einem PKW-Akku 10% der angegebenen Ah, da braucht nix geregelt zu werden. 40A Relais für kurzzeitig erhöhtem LADEstrom ausreichend dimensioniert, ausserdem gängige Grösse.
Mir scheint, du hast das nicht verstanden, deshalb GROSS.
Generator-Strom bzw Bauart spielt bei der 2. Batterie keine Rolle, wenn man lange Strecken fährt.

Stromquellen auf elektrochemischer Basis auf Dauer parallel zu hängen … ein Unding, darüber sollte man Bescheid wissen oder sich entsprechend weiterbilden, zu Erklärungen reicht hier der Raum nicht. Machs und wundere dich nachher. Stichwort Ausgleichsströme.

Was der Spannungsabfall mit dem abzusichernden Wert zu tun hat, erschliesst sich mir nicht. Es wird abgesichert nach Querschnitt der Leitung. Das ist das Bauteil, das zu schützen ist.
Die Verzögerung per RC hatte ich, damit es keine Überschneidung gibt, ich weiss ja nicht eben mal, ob das verwendete ZAS kleine Überschneidungen generiert (was dem Bordnetz selber nicht schaden würde). Ich hab das mit dem Ossi kontrolliert und fand es gut. Relais hat jahrelang gehalten.
Wilhelm ist offline  

Alt 16.01.2020, 10:09      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Auf deine ersten 3 Sätze gehe ich mal nicht ein.

Hast du eine Quelle aus der hervorgeht für welche Spannung eines "12V Anlassers" die Nennleistung angegeben ist?
hier ist z.B. nur 12V angegeben:
Ebay Auktion

dann würde der ja bei 12V eine höhere Leistung bringen.

Ich bin bisher nicht dazu gekommen das zu messen, müsste man ja auch zu zweit machen.

Wie hast du bei deiner Schaltung denn sichergestellt, dass die Batterie beim Startvorgang nicht verbunden ist?
wird Klemme 15 beim Starten abgeschaltet? bei Wikipedia ist das nicht genau beschrieben.
https://de.wikipedia.org/wiki/Klemmenbezeichnung

Wenn 2 Batterien unterschliedliche Spannungen haben und verbunden werden, fließt ein Strom und die Spannungen gleichen sich aus, danach fließt zunächst einmal kein Strom mehr. Nur wenn eine Batterie im nachhinein ihre Spannung ändert würde wieder ein Strom fließen, wodurch soll das passieren? Das Stichwort "Ausgleichsströme" hilft hier nicht weiter.

Der Spannungsabfall hat nichts mit dem abzusichernden Wert zu tun sondern damit ob der abgesicherte Wert erreicht wird.

Was ist ein ZAS?
Was meinst du mit Ossi? Oszilloskop?
Was für Überschneidungen meinst du?
siggi1 ist offline  

Alt 16.01.2020, 10:55      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.692
Abgegebene Danke: 1.927
Erhielt 3.102 Danke für 2.391 Beiträge

Standard

Zitat:
Zitat von siggi1 Beitrag anzeigen
Möchte ein Relais ansteuern das nur schließt wenn der Motor läuft.
Zitat:
Zitat von siggi1 Beitrag anzeigen
Ich möchte eine separate Starterbatterie die direkt mit dem Anlasser verbunden ist und mit dem restlichen Bordnetz nur zum aufladen verbunden wird wenn die Lichtmaschine strom erzeugt, damit diese im Stand nicht entladen wird.
Ich versuch mal zwischen den Zeilen zu lesen:
Dein Golf hat ein Problem mit erhöhtem Ruhestrom und/oder eine defekte Batterie.
Du willst nun durch den Einbau einer zweiten Batterie, die nur für den Motorstart/ Anlasser zuständig ist sicherstellen, dass Du trotz leerer (Haupt-) Batterie immer starten kannst. Soweit richtig?

Ich fürchte diese Rechnung wird nicht aufgehen und Du solltest lieber versuchen das eigentliche Problem zu beheben:
- Verursacher für erhöhten Ruhestrom identifizieren und abstellen
- neue Batterie einbauen
- bei längerer Standzeit: Batterie abklemmen und/oder Erhaltungsladegerät anschließen.
didgeridoo ist offline  

Alt 16.01.2020, 11:56      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.11.2015
Seat Leon Cupra 4
Ort: NDS
Verbrauch: ÖL oder Benzin ?
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 321
Abgegebene Danke: 156
Erhielt 84 Danke für 58 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ich versuch mal zwischen den Zeilen zu lesen:
Dein Golf hat ein Problem mit erhöhtem Ruhestrom und/oder eine defekte Batterie.
Du willst nun durch den Einbau einer zweiten Batterie, die nur für den Motorstart/ Anlasser zuständig ist sicherstellen, dass Du trotz leerer (Haupt-) Batterie immer starten kannst. Soweit richtig?

Ich fürchte diese Rechnung wird nicht aufgehen und Du solltest lieber versuchen das eigentliche Problem zu beheben:
- Verursacher für erhöhten Ruhestrom identifizieren und abstellen
- neue Batterie einbauen
- bei längerer Standzeit: Batterie abklemmen und/oder Erhaltungsladegerät anschließen.
Ich habe auch versucht zwischen den Zeilen zu lesen, erkenne aber das Ziel des TE nicht wirklich.
Ich denke aber das dein "lesen" es ganz gut trifft.

Trotzdem ist das Vorhaben des TE mit der 2. Batterie eigentlich ganz simpel und ich verstehe dieses Fachsimpel-Bashing nicht so ganz.

Hier ist die Lösung :
https://www.amazon.de/Batterie-volla...pcontext&psc=1

Ist schneller montiert wie hier diskutiert wird und kostet kaum was.

Wenn ich da was völlig falsch verstanden habe : Sorry ! :-).....und weitermachen.
fastaeddie ist offline  

Alt 16.01.2020, 12:25      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

ich habe kein Problem, bei meinem Auto funktioniert alles, ich möchte einfach nur die Batterie nicht unnötig stark belasten.
Ich will auch keine Verbraucher abstellen, ich will einfach wenn der Motor aus ist das versorgen können was ich versorgen will (Standheizung, ggf. Kühlbox, ggf. Musikanlage)
Dann soll aber möglichst zum Start die Starterbatterie noch annähernd voll geladen sein, damit sie unter dem Startvorgang möglichst wenig leidet.

@fastaeddie: Das wäre auch eine Möglichkeit, allerdings habe ich schon ein Relais (bis 500A) und 175A Sicherungen gekauft, da das von dir genannte nur bis 140A zugelassen ist müsste ich niedrigere Sicherungen verwenden.
Außerdem würde das genannte automatische Relais evtl. auch bei ausgeschaltenem Motor Strom verbrauchen. (habe dort keine Angaben zur Ruhestromaufnahme gefunden)

Was wäre an meiner Lösung über die Ladekontrolle der Lichtmaschine denn das Problem? Ist ja auch nur 1 Leitung mehr die man legen muss.

Geändert von siggi1 (16.01.2020 um 12:49 Uhr)
siggi1 ist offline  

Alt 16.01.2020, 12:55      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 1.258
Abgegebene Danke: 55
Erhielt 130 Danke für 117 Beiträge

Standard

Wie Du aus den Diskussionen schon siehst, ist das Problem nicht so trivial!

Es wäre gut, wenn Du das Problem nochmal detailliert beschreibst! Was willst Du zusätzlich versorgen und wo wird es angeschlossen? Wie hoch ist der zusätzliche Strom usw...

Wilhelm hat schon recht, im Moment wo der Starter läuft werden mehrere hundert Ampere gezogen!
Den Starter aus einer Batterie im Kofferraum zu speisen, ist also nicht ratsam.
Du kannst auch nicht einfach ein Relais an die Leitung der Ladekontrolle anschließen, dafür ist die nicht ausgelegt.

Am einfachtsten wäre es wohl, die Zusatzbatterie im Kofferraum für deine zusätzlichen Verbraucher zu nutzen und diese währen der Fahrt von der Lima zu laden.
Was als Schaltsignal für das Relais zwischen Lima/normaler Batterie und Zusatzbatterie genutzt werden kann, müsste man hier mal diskutieren.
nico1978 ist offline  

Alt 16.01.2020, 13:47      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Die Starterbatterie ist ja auch im Motorraum und mit einem kurzen Kabel ohne Sicherung mit dem Anlasser verbunden, wie es bei den meisten PKW der Fall ist.
Die 2. Batterie die alles andere versorgen soll ist im Kofferraum, daher sollten dort 175A reichen.
Bei einigen PKW z.B. BMW E36 ist auch die Starterbatterie im Kofferraum verbaut.

Ich will hier auch nicht lange diskutieren ob und wieviel Strom ausreichend ist, meine Frage war ja nur inwieweit man die Leitung der Ladungskontrolle nutzen kann, man kann natürlich auch eine Schaltung mit Transistor verwenden der dann ein kleineres Relais oder einen Stärkeren Transistor schaltet, wodurch dann das eigendliche Relais geschaltet wird.
Alternativ könnte man ein FET vor das Relais schalten.
Die Frage war ja eigendlich nur inwieweit dies nötig ist oder ob der Anschluss an der Lichtmaschine stark genug ist, sodass man sich dies sparen kann.

das hier könnte ich z.B. vor ein Relais schalten:
https://www.banggood.com/Low-Voltage...r_warehouse=CN

Die 2. Frage war was der Unterschied der 2 Kabel an dem einen Stecker ist bzw. um welche Anschlüsse es sich handelt.

nico1978: "Was als Schaltsignal für das Relais zwischen Lima/normaler Batterie und Zusatzbatterie genutzt werden kann, müsste man hier mal diskutieren. "
richtig.

Geändert von siggi1 (16.01.2020 um 13:54 Uhr)
siggi1 ist offline  

Alt 16.01.2020, 13:49      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.692
Abgegebene Danke: 1.927
Erhielt 3.102 Danke für 2.391 Beiträge

Standard

Zitat:
Zitat von siggi1 Beitrag anzeigen
ich habe kein Problem, bei meinem Auto funktioniert alles, ich möchte einfach nur die Batterie nicht unnötig stark belasten.
Ich will auch keine Verbraucher abstellen, ich will einfach wenn der Motor aus ist das versorgen können was ich versorgen will (Standheizung, ggf. Kühlbox, ggf. Musikanlage)
Dann soll aber möglichst zum Start die Starterbatterie noch annähernd voll geladen sein, damit sie unter dem Startvorgang möglichst wenig leidet.
Lösungsvorschlag:
Häng Deine nachgerüsteten Verbraucher einfach über einen programmierbaren Spannungswächter an die Batterie. (auch Batteriewächter genannt)
Sinkt die Batteriespannung zu weit ab, wird die Stromversorgung zu Musikanlage, Standheizung oder Kühlbox getrennt - und es bleibt genug "Saft" für den Motorstart.
Beispiel: Victron Battery Protect

Desweiteren könntest Du beim 1.6l Motor über den Einbau einer größeren 80-90Ah Batterie und einer 120-140A Lichtmaschine nachdenken.
didgeridoo ist offline  

Alt 16.01.2020, 14:05      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Lösungsvorschlag:
Häng Deine nachgerüsteten Verbraucher einfach über einen programmierbaren Spannungswächter an die Batterie. (auch Batteriewächter genannt)
Sinkt die Batteriespannung zu weit ab, wird die Stromversorgung zu Musikanlage, Standheizung oder Kühlbox getrennt - und es bleibt genug "Saft" für den Motorstart.
Beispiel: Victron Battery Protect

Desweiteren könntest Du beim 1.6l Motor über den Einbau einer größeren 80-90Ah Batterie und einer 120-140A Lichtmaschine nachdenken.
also würdest du die beiden Batterien permanent paralell schalten?

Ein Batteriewächter ist ja eine ganz andere Baustelle und hat mit dem trennen der beiden Batterien nichts zu tun.
Bei einer Standheizung muss man im übrigen den Batteriewächter so konstruieren, dass ein Lüfter Die Standheizung erst abkühlt bevor der Strom ganz weggenommen wird, entweder mit einem externen Lüfter vor dem Luft-Ansaugrohr der Standheizung oder dem Standheizungs-eigenen Lüfter falls möglich, ansosnten wird zwar nicht die Batterie durch Tiefentladung geschädigt, dafür aber die Standheizung.
siggi1 ist offline  

Alt 16.01.2020, 14:08      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.692
Abgegebene Danke: 1.927
Erhielt 3.102 Danke für 2.391 Beiträge

Standard

Zitat:
Zitat von siggi1 Beitrag anzeigen
also würdest du die beiden Batterien permanent paralell schalten?
Welche beiden Batterien?
Du benötigst nur EINE Batterie.

PS: Die Standheizungen, die ich kenne laufen bei zu geringer Bordnetzspannung erst gar nicht an.
didgeridoo ist offline  

Alt 16.01.2020, 14:23      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.01.2020
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 10
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Welche beiden Batterien?
Du benötigst nur EINE Batterie.

PS: Die Standheizungen, die ich kenne laufen bei zu geringer Bordnetzspannung erst gar nicht an.
Ich möchte gerne 2 Batterien betreiben, ob du das für nötig hällst ist mir ziemlich egal.

Ab welcher Spannung meine Standheizung anläuft und ab wann sie ggf. selbst wieder abschaltet und den Lüfter nachlaufen lässt weiß ich nicht, das ist jedenfalls ein hilfreicher Hinweis, das kann ich bei Gelegenheit mal kontrollieren wenn ich über einen Tiefentladeschutz nachdenke.

Das Ziel sollte jedoch immer sein dass alles so ausgelegt ist, dass der Tiefentladeschutz garnicht erst benötigt wird, als zusätzliche Sicherheit zum Batterieschutz ist es natürlich empfehlenswert.

Damit dass man ggf. über eine größere Lichtmaschine nachdenken sollte hast du natürlich recht, das hängt ja auch davon ab ob man lange oder kurze Strecken fährt, falls man merkt, dass die Batterien nicht voll werden, sollte man eine größere Lichtmaschine anschaffen.



Geändert von siggi1 (16.01.2020 um 15:00 Uhr)
siggi1 ist offline  

Thema geschlossen

Stichworte
lima stecker

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SEEPLE Car Hifi, Telefon & Multimedia 12 02.08.2010 00:42
nemesis91 Biete 3 22.04.2010 20:25
KingRapster Treffen 19 31.05.2009 19:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:41 Uhr.