Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.09.2018, 12:42
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 980
Abgegebene Danke: 17
Erhielt 67 Danke für 61 Beiträge

Standard [Gelöst ]PD Motor drück Öl ins Abgasgehäuse

Mahlzeit Forumler,

habe hier ein A4 2.0 TDI 8V PD Motor...

Der Lader war breit und hat Öl in DPF gedrückt... Darauf hin habe ich den Lader ersetzt (Natürlich auch mit Öl angegossen). Öl Zu und Rücklauf Neu, Luftfilter neu und DPF in einer Firma Reinigen lassen. ÖLwechsel wurde auch gleich mit gemacht...

Nach dem ersten Start hat er immer noch Blau geeräuchert... Dachte mir naja ist das Restöl in der Abgasanlage... Jetzt nach 300 Km fahrt... Räuchert er immer noch -.-"... Die Firma wo ich den Lader gekauft habe, meinte ich sollte Aufpassen... Die hatten schon mal so ein Fall mit dem Baugleichen Auto... >Da wurde der "Hauptfehler" auch nicht gefunden... Da hat der Lader auch immer Öl in die Abgasseite gedrückt...

Nun meine Frage... Woran Könnte es noch liegen? Könnte es sein das die KGE oder NEW dicht ist? Also zuviel gegendruck im Motor? Wie teste ich am besten sowas?



Geändert von VW-Mech (23.12.2018 um 15:14 Uhr)
Kris1337 ist offline  

Mit Zitat antworten
Alt 05.09.2018, 13:25      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.380
Abgegebene Danke: 417
Erhielt 192 Danke für 159 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Von wo kommt der Lader, neu oder generalüberholt?

Wurde die Kurbelgehäuseentlüftung mal geprüft, wie hoch ist der Druck im Kurbelgehäuse?
DK2001 ist offline  

Mit Zitat antworten
Alt 05.09.2018, 13:35      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.178
Abgegebene Danke: 1.842
Erhielt 2.945 Danke für 2.264 Beiträge

Standard

Fahr mal ein paar Kilometer mit offener KGE und schau ob das Rauchen aufhört.
(Anschluss an der Ansaugung natürlich dicht verschließen)
Wenn ja, liegt es am Druckverhältnis im Kurbelgehäuse, nicht am Turbolader.

Kompression schon mal gemessen?
didgeridoo ist offline  

Mit Zitat antworten
Alt 05.09.2018, 18:34      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
5-Zylinder Turbo ftw.
 
Benutzerbild von TDI-GTI-4-Motion
 
Registriert seit: 05.10.2008
2xMK4 & MK3
Motor: 1.4 AMF 55KW/75PS 10/99 - 10/01
Beiträge: 6.688
Abgegebene Danke: 650
Erhielt 1.883 Danke für 1.148 Beiträge

Standard

Wenn die AGA gut voller Öl ist/war, reichen 300km auch ganz einfach nicht.

Hatte mal einen 1.8T der c.a. 2 l reingedrückt hat, der hatte nach fast 2000km noch gestunken wie ein alter Schlepper und leicht genebelt wenn er richtig warm war. Und da habe ich die Dämpfer angebohrt und schon "abgelassen" was ging.
TDI-GTI-4-Motion ist offline  

Mit Zitat antworten
Alt 08.09.2018, 12:15      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 980
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 67 Danke für 61 Beiträge

Standard

Der Lader ist generalüberholt....

Woran kann es liegen das der Druck im Kurbelgehäuse nicht hin Haut...? KGE z.b dicht?
Kris1337 ist offline  

Mit Zitat antworten
Alt 08.09.2018, 14:26      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.934
Abgegebene Danke: 1.233
Erhielt 1.796 Danke für 1.303 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Kris1337 Beitrag anzeigen
Der Lader ist generalüberholt....



1. Fehler. Solltest doch gerade DU von geheilt sein???



Zitat:
KGE z.b dicht?

Wäre nicht der erste wo es so ist.
-Robin- ist offline  

Mit Zitat antworten

Werbung


Alt 08.09.2018, 18:40      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 980
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 67 Danke für 61 Beiträge

Standard

Ach Robin, immer auf das Schlimme 😂.
Kris1337 ist offline  

Mit Zitat antworten
Alt 10.09.2018, 07:50      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 980
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 67 Danke für 61 Beiträge

Standard

https://www.youtube.com/watch?v=qrRgIsR1e9M

Was meint ihr dazu?
Kris1337 ist offline  

Mit Zitat antworten
Alt 12.09.2018, 02:52      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Ricoz
 
Registriert seit: 27.01.2011
Bora
Ort: Sachsen
Verbrauch: ca. 5,6 mit Standheizung über 6
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 796
Abgegebene Danke: 13
Erhielt 143 Danke für 117 Beiträge

Standard

völlig normal beim TDI
Ricoz ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Ricoz für den nützlichen Beitrag:
Kris1337 (13.09.2018)
Alt 17.09.2018, 15:37      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 980
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 67 Danke für 61 Beiträge

Standard

Manchmal kann es so einfach sein ....

Kris1337 ist offline  

Mit Zitat antworten
Alt 17.09.2018, 23:44      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.422
Abgegebene Danke: 92
Erhielt 3.829 Danke für 2.558 Beiträge

Standard

Klassiker -> das zu gebackene AGR
VW-Mech ist offline  

Mit Zitat antworten
Alt 23.12.2018, 13:53      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Kris1337
 
Registriert seit: 24.09.2012
VW Golf 4 1.9 TDI GTI
Ort: Bad Freienwalde
Verbrauch: -
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 980
Themenstarter Themenstarter
Abgegebene Danke: 17
Erhielt 67 Danke für 61 Beiträge

Standard

Hey Forumler,

also ich wollte euch mal die Komplette Auflösung schildern, flas auch jemand so ein Ähnliches Problem hat das Öl ab und zu mit verbrannt wird und er Blau Räuchert...

Das Hauptproblem war in erster Linie wirklich das AGR Ventil... Siehe Bild oben... Der Lader wurd neu gemacht und der DPF wurde in einer Fachfirma gereinigt...
Trotz neuen AGR, Lader und regenerierten DPF hat das auto IMMERNOCH teileweise blau geräuschert...
Ende vom Lied war, das wohl oben im Ventildeckel das Ventil für die Kurbelgehäuse Entlüftung auch defekt war... Nach dem ersetzen vom Ventildeckel war das Blaue Räuchern weg...

Was mir auch komisch war das der Motor in Leerlauf sich so "Dumpf" angehört hat... kannte ich sonst von kein PD Motor das die sich so anhören... Gleich nach dem ersetzten vom Ventildeckel, war dieses dumpfes Motorlaufgeräusch auch sofotr verschwunden.

Geändert von Kris1337 (23.12.2018 um 13:56 Uhr)
Kris1337 ist offline  

Mit Zitat antworten
Alt 23.12.2018, 15:13      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.422
Abgegebene Danke: 92
Erhielt 3.829 Danke für 2.558 Beiträge

Standard

Danke für das Feedback...

Ich hab den Titel mal editiert.
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Kris1337 (23.12.2018)
Alt 23.12.2018, 23:00      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.934
Abgegebene Danke: 1.233
Erhielt 1.796 Danke für 1.303 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Sag ich doch


-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
Kris1337 (24.12.2018)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Thunderford Werkstatt 9 12.10.2012 09:51
WinMike Motortuning 4 08.01.2012 14:29
20V Turbo Carstyling 3 28.11.2006 13:16
iDexter Carstyling 12 04.09.2006 12:31


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:44 Uhr.