Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.02.2019, 07:57
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard Kupplungsproblem!! 1.9 SDI

Hallo liebes Forum,

ich habe ein Problem mit meinem Golf 4 1.9 SDI (68Ps) 5gang Schalter aus dem Jahr 2001.
Ich habe jetzt ca. 320000km drauf und seit letzter Woche kann ich die Kupplung nicht mehr treten da sie sehr schwergängig geht also gefühlt so wie das Bremspedal

Wir haben dann den Nehmerzylinder am Getriebe erneuert und entlüftet aber das Problem war das selbe.
Dann haben wir die Kupplung erneuert mit dem Ausrücklager aber hat auch nicht geholfen.......

Jetzt die Frage kann es sein das der Geberzylinder defekt ist??? aber wenn sich das System ohne Probleme entlüften lässt vermute ich mal nicht.

Vielleicht hat jemand von euch bereits so was mal gehabt und weiß eine Lösung.

Danke im voraus


König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 08:19      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Habt ihr den umlenkhebel im getriebe ersetzt? Der drückt direkt aufs ausrücklager.
Die Platzen gerne mal auf.
Gol4er ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gol4er für den nützlichen Beitrag:
König91 (09.02.2019)
Alt 09.02.2019, 08:24      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Nein haben wir nicht aber als wir das Ausrücklager erneuert haben schauten wir uns den Hebel an, also er schien nicht verbogen, lässt sich leicht bewegen und drückt im inneren auf das Ausrücklager.

Wir haben auch als das Getriebe ausgebaut war den Hebel betätigt und die Ausrückstange ist ausgefahren nur kann das sein das die so verschlissen ist das sie die Druckplatte nicht mehr erreicht???
Und aufgefallen ist mir noch das der Nehmerzylinder ganz ausgefahren ist wenn man nicht auf die Kupplung steigt, also der Hebel nicht waagrecht steht sondern nach unten zeigt.

Geändert von König91 (09.02.2019 um 08:33 Uhr)
König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 08:45      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wenn der Hebel nicht waagerecht steht sondern nach unten steht, kann nur der Ausrückhebel gebrochen sein oder die Druckstange ist durch den Teller gestoßen.
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
König91 (09.02.2019)
Alt 09.02.2019, 08:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Also Kupplung ist neu inkl. Teller ( Kupplungssatz) und wo bricht der Hebel normal?? habe ihn bei ausgebauten Getriebe betätigt und er drückt innen auf das Ausrücklager. Darum vermute ich das die Stange verschlissen ist und nicht mehr bis zum Teller kommt, ist das möglich?
König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 09:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Der hebel ist ziemlich sicher gebrochen. Der überspringt dann. Das sieht man nur wenn man ihn Ausbaut.
Falls du die Stange noch nicht getauscht hast, würde ich das in dem Zug gleich mit machen.
Gol4er ist offline  

Mit Zitat antworten
Alt 09.02.2019, 09:42      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Okay DANKE dann werde ich das mal versuchen.
Für den Hebel werde ich das Getriebe nicht ausbauen müssen aber wie schauts da bei der Stange aus kann ich sie über das Ausrücklager ausbauen oder muss das Getriebe wieder runter???

Und kann mir noch wer erklären warum dann das Kupplungspedal so hart ist wenn der Hebel gebrochen ist?? würde mir vorstellen das dann eher das Pedal durchfällt.
König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 09:46      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Ne getriebe kann drin bleiben. Geht alles über den grünen Deckel.
Deckel runter, Sicherungssplint raus, hebel raus,ausrücklager raus und dann kannst du die Stange ziehen.
Und wieder alles zurück.
Am besten stellst du ihn schräg. Dann läuft kein getriebe Öl aus.

Wieso das pedal dann hart bleibt kann ich dir nicht sagen.
Gol4er ist offline  

Mit Zitat antworten
Alt 09.02.2019, 09:48      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Okay ich werde es versuchen und dann melde ich mich wieder.

Ist bei der Stange eine Führungsbuchse oder so was die auch ersetzt werden sollte??
König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 09:49      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Ne. Nur Stange, hebel und Deckel müssen neu.
Gol4er ist offline  

Mit Zitat antworten
Alt 09.02.2019, 10:03      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Gibt's den Hebel komplett oder in Einzelteile bzw. brauch ich den inneren, äußeren oder die Welle?

Geändert von König91 (09.02.2019 um 10:08 Uhr)
König91 ist offline  

Mit Zitat antworten

Werbung


Alt 09.02.2019, 10:10      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Den inneren. Könnte VW sogar auf Lager haben. Die gehen recht oft kaputt
Gol4er ist offline  

Mit Zitat antworten
Alt 09.02.2019, 10:14      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Okay also geht da die Verzahnung am Hebel kaputt und die aus der Welle bleibt heil.
König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 10:15      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

http://www.golf4.de/attachment.php?a...0&d=1368460078

Schau mal des Bild an. Da siehst du den hebel. Genau. Welle bleibt gut. Der hebel platzt quasi auf
Gol4er ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gol4er für den nützlichen Beitrag:
König91 (09.02.2019)
Alt 09.02.2019, 11:32      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.396
Abgegebene Danke: 98
Erhielt 1.894 Danke für 1.695 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Das Pedal ist so hart weil der Nehmerzylinder am anschlag ist. Nimm dir nen Magneten, dann kannst du das Ausrücklager besser rausziehen
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
König91 (09.02.2019)
Alt 09.02.2019, 20:36      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.02.2019
Golf 4
Ort: Oberösterreich
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

So danke für die schnelle und gute Beratung.
Hebel kaputt.
König91 ist offline  

Mit Zitat antworten
Alt 09.02.2019, 21:49      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Danke fürs Feedback
Gol4er ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gol4er für den nützlichen Beitrag:
König91 (10.02.2019)
Alt 25.08.2021, 16:16      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.04.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,

ich hab ein ähnliches Problem wie der Threadersteller mit meinem Golf IV 1.4 Bj. 2001 (240 000 km) - AXP DUW. Bei einer Fahrt könnte ich plötzlich nicht mehr die Kupplung durchdrücken (Harter Widerstand nach 10-20 % des Pedalwegs) und somit keine Gänge wechseln Ich hatte anfangs den Nehmerzylinder im Verdacht und somit gewechselt - selbstverständlich mit Entlüften. Problem besteht weiterhin. Geberzylinder schließe ich aus, weil der Nehmerzylinder beim Betätigen der Kupplung ausfährt und Bremsflüssigkeit beim Entlüften einwandfrei ausgepresst wurde. Im Motorraum sieht man auch wie sich die Bremsflüssigkeitsleitung leicht bewegen, durch den Druckaufbaue beim Betätigen der Kupplung.

Nehmerzylinder scheint bei unbetätigter Kupplung fast auf Anschlag ausgefahren zu sein. Der Hebel der die Bewegung des Nehmerzylinders aufnimmt und auf das Ausrücklager überträgt hängt auch weiter runter als es wahrscheinlich normal ist.

Ich hab somit, angehaucht von diesem Thread die grüne Getriebeabdeckung entfernt, Hebel ausgebaut und die Verzahnung der Gabel angeschaut (siehe Bild). Mir scheint diese soweit in Ordnung. Die Verzahnung auf dem Gegenstück scheint meiner Meinung nach auch normal (siehe Bild). Was meint ihr? N.i.O/i.O.?
https://up.picr.de/4190776g.jpg
https://up.picr.de/41907769ia.jpg
https://up.picr.de/41907770os.jpg

Bin dann weitergegangen und hab mir das Ausrücklager angeschaut. Das ist meiner Meinung nach ebenfalls unversehrt: https://up.picr.de/41907765ca.jpg
https://up.picr.de/41907766gf.jpg

Als letzte Instanz wollte ich dann die Ausrückstange/Druckstange mit einer Zange herausziehen. Das gelingt mir aber nicht. Ich hab hier wirklich nur sehr wenig Fleisch an dem ich zupacken kann und bei der Kraft die ich aufbringen muss, rutscht die Zange immer wieder ab. Öl hab ich natürlich so gut wie es geht von der Stange entfernt. Mir ist zudem aufgefallen, dass die Stange in der Hohlwelle nicht zentriert ist (siehe Bild). Könnte ich ihr ein schwerwiegenderes Problem haben? Eventuell Druckstange durch die Druckplatte gearbeitet? Was meint ihr anhand des Fehlerbildes?
https://up.picr.de/41907767tf.jpg

Danke und VG
Marius
Maxborn_Marius ist offline  

Mit Zitat antworten
Alt 25.08.2021, 18:43      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.825
Abgegebene Danke: 54
Erhielt 230 Danke für 216 Beiträge

Standard

Uu die is echt weit drin. Hast dus mal mit magnet versucht?

Welle und hebel könnten übersprungen sein... Sieht schon sehr abgenudelt aus. Aber geh erstmal der Sache mit der tiedsitzenden Stange auf den Grund.
Gol4er ist offline  

Mit Zitat antworten
Alt 25.08.2021, 23:21      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.04.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge

Standard

Ich hab leider nur einen Teleskopmagneten zur Verfügung der für 900 g ausgelegt ist. Beim Magneten könnte ich mir vorstellen, dass eine weitere Herausforderung, die abgerundete Spitze ist. Die reduziert natürlich das M-Feld.

Sollte ich die Stange nicht herausbekommen, wird mir nichts übrig bleiben als das Getriebe rauszunehmen und die Stange von der gegenüberliegenden Seite herauszutreiben, oder?


Maxborn_Marius ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Odin Werkstatt 22 25.04.2015 19:25
maximummax Werkstatt 3 12.03.2014 13:51
KeNaN Motortuning 24 20.11.2010 20:44
hannes90 Golf4 5 30.04.2010 15:31
mf187 Werkstatt 11 05.11.2007 15:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:15 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben