Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 23.08.2020, 21:48
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 198
Abgegebene Danke: 86
Erhielt 50 Danke für 35 Beiträge

Standard [Gelöst] Klappern unter dem Auto / Geräusche vom Motor?

Hallo zusammen,

ich habe schon seit mehr als einem halben Jahr mein Auto und dieses Geräusch beschäftigt mich schon seitdem.

Ich hatte bisher keine Lust und keine Zeit nach der Ursache zu suchen, jedoch wird es immer intensiver und lauter.

Sobald das Auto die Betriebstemperatur erreicht hat, klappert es unter dem Auto bei Fahrten unter Last.

Das Geräusch tritt nur bei 21km/h-30km/h auf, ist von der Drehzahl abhängig.
Sobald man eine Steigung anfährt, z. B. Parkhaus etc. , dann ist das Geräusch auch bei 5-10km/h sehr deutlich zu hören. Im Innenraum kann man bei geschlossenen Fenstern auch die Vibrationen spüren.

Im Stand, bei Autobahnfahrten ist nichts zu hören oder zu spüren.
Auch im Stand mit Gas tritt das Geräusch nicht auf.

https://sndup.net/7gwz/WhatsApp-Audi...-at-144317.mp3

Hat hier vielleicht jemand eine Idee, Erfahrung oder einen Ansatz, wonach man am besten schauen sollte?



Geändert von force77 (10.09.2020 um 16:59 Uhr)
force77 ist offline  

Mit Zitat antworten

Werbung


Alt 25.08.2020, 23:34      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2019
Golf IV
Ort: München
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 24
Abgegebene Danke: 19
Erhielt 3 Danke für 3 Beiträge

Standard

"Auf blöd" - kann es sein dass es einfach die Abgasanlage ist oder eines der Hitzeschutzbleche das mit der AGA in Kontakt kommt (weil entweder das Blech oder die AGA nicht mehr ordnungsgemäß fest hängen)? Aber das haste sicher schon überprüft oder?

Wenn nicht: Wennste mal alles bisserl hin und herwippst und gegeneinander zu drehen versuchst, dann merkst meistens schon irgendwas was da nicht ganz sein kann. Zwar weiß ich nicht warum es beim Berganfahren bei weniger Geschwindigkeit auftritt, aber Geschwindigkeit und Lage des Autos und Last des Motors beeinflussen natürlich die Vibrationen und die Lage der Abgasanlage.


Lg

Stephan
Haetschi ist offline  

Mit Zitat antworten
Alt 27.08.2020, 21:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 198
Themenstarter Themenstarter
Abgegebene Danke: 86
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Haetschi Beitrag anzeigen
"Auf blöd" - kann es sein dass es einfach die Abgasanlage ist oder eines der Hitzeschutzbleche das mit der AGA in Kontakt kommt (weil entweder das Blech oder die AGA nicht mehr ordnungsgemäß fest hängen)? Aber das haste sicher schon überprüft oder?

Wenn nicht: Wennste mal alles bisserl hin und herwippst und gegeneinander zu drehen versuchst, dann merkst meistens schon irgendwas was da nicht ganz sein kann. Zwar weiß ich nicht warum es beim Berganfahren bei weniger Geschwindigkeit auftritt, aber Geschwindigkeit und Lage des Autos und Last des Motors beeinflussen natürlich die Vibrationen und die Lage der Abgasanlage.


Lg

Stephan
Habe ich tatsächlich bei dem Vorschalldämpfer, da ist der Halter nämlich lose und defekt.

Allerdings kommt dieses Geräusch tatsächlich von vorne, also aus dem Motorraum eher unterhalb.
force77 ist offline  

Mit Zitat antworten
Alt 06.09.2020, 01:16      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2019
Golf IV
Ort: München
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 24
Abgegebene Danke: 19
Erhielt 3 Danke für 3 Beiträge

Standard

OK ... bewegt sich Dein Motor beim Gasgeben - Motorlager sind in Ordnung?

Ansonsten wüsst ich jetzt spontan auch leider nix mehr...

Lg

Stpehan
Haetschi ist offline  

Mit Zitat antworten
Alt 06.09.2020, 09:17      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.684
Abgegebene Danke: 597
Erhielt 900 Danke für 779 Beiträge

Standard

Naja, jeder Motor bewegt sich, dafür sind die Lager ja verbaut.

Ich hatte damals bei unserem 4 Jahre alten Golf 5 einmal ein defektes Motorlager.

Aber das hatte sich nicht durch eine zu große Motorbewegung auf sich aufmerksam gemacht.

Musst ich beim Nebenherlaufen mittels Stethoskop als defekt ausmachen.

Geändert von cabrio79 (06.09.2020 um 09:20 Uhr)
cabrio79 ist offline  

Mit Zitat antworten
Alt 06.09.2020, 10:05      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2019
Golf IV
Ort: München
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 24
Abgegebene Danke: 19
Erhielt 3 Danke für 3 Beiträge

Standard

> Naja, jeder Motor bewegt sich, dafür sind die Lager ja verbaut.

stimmt natürlich meinte "bewegt er sich zu viel". Meiner hat sich so bewegt dass im Innenraum der Schaltknüppel beim Beschleunigen getanzt hat (haste natürlich nur bei Gestängeschaltung). In dem Fall sind auch Geräusche kein Wunder. Neue Lager eingebaut - Ruhe

Lg

Stephan
Haetschi ist offline  

Mit Zitat antworten
Alt 06.09.2020, 10:30      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 198
Themenstarter Themenstarter
Abgegebene Danke: 86
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Haetschi Beitrag anzeigen
OK ... bewegt sich Dein Motor beim Gasgeben - Motorlager sind in Ordnung?

Ansonsten wüsst ich jetzt spontan auch leider nix mehr...

Lg

Stpehan
Die Lager sind soweit okay, also keine starken und ruckartigen Bewegungen.

Wenn er natürlich Verbrennungsaussetzer hat, dann ist es klar, dass der Motor stark ruckelt.
force77 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu force77 für den nützlichen Beitrag:
Haetschi (08.09.2020)
Alt 07.09.2020, 19:31      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.05.2016
Golf 4 1.6 16V
Ort: 97837 Erlenbach
Verbrauch: 9 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 111
Abgegebene Danke: 14
Erhielt 6 Danke für 4 Beiträge

Standard

Wenn das Geräusch eher von hinten kommt, könnte das das Hitzeschutzblech zwischen Unterboden und Auspuff sein. Das ist mit ein paar Metallklipse befestigt, die wurden bei mir mal porös und dann klapperte es bei ungefähr 2000 1/min.
FoxAlpha ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu FoxAlpha für den nützlichen Beitrag:
force77 (10.09.2020)
Alt 10.09.2020, 16:58      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 198
Themenstarter Themenstarter
Abgegebene Danke: 86
Erhielt 50 Danke für 35 Beiträge

Standard

So, Problem wurde gelöst.

Das Klappern wurde dadurch verursacht, dass die Schraube der Servopumpe rausgebrochen war und sich dadurch alles in Vibrationen versetzt hat.
force77 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu force77 für den nützlichen Beitrag:
Haetschi (12.09.2020)
Alt 10.09.2020, 17:30      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 1.8T + Golf 4 2.0
Ort: Trossingen
TUT D
Verbrauch: 9,1l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 431
Abgegebene Danke: 20
Erhielt 58 Danke für 55 Beiträge

Standard

Danke für die Rückmeldung 👌 weiterhin allzeit gute Fahrt 😊
VWMK4_97 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VWMK4_97 für den nützlichen Beitrag:
force77 (10.09.2020)
Alt 12.09.2020, 12:33      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.04.2019
Golf IV
Ort: München
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 24
Abgegebene Danke: 19
Erhielt 3 Danke für 3 Beiträge

Standard

Whaaaaaaaaat! Sachen gibts.... wie hastan des gefunden? Danke für die Rückmeldung!
Haetschi ist offline  

Mit Zitat antworten
Alt 12.09.2020, 15:21      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von force77
 
Registriert seit: 15.05.2020
Golf IV Lim. 1.6 SR
Ort: Düsseldorf
Verbrauch: 7,4 l/100 km
Motor: 1.6 AVU 74KW/102PS 09/00 - 04/02
Beiträge: 198
Themenstarter Themenstarter
Abgegebene Danke: 86
Erhielt 50 Danke für 35 Beiträge

Standard

Zitat:
Zitat von Haetschi Beitrag anzeigen
Whaaaaaaaaat! Sachen gibts.... wie hastan des gefunden? Danke für die Rückmeldung!
Ja, da der Kühler erneuert werden musste, hatte ich das Auto einfach mal zu den Autodoktoren in Köln abgegeben.

Dabei wurde zufällig die Schraube der Servopumpe festgestellt und mit repariert.

Dann ging das Geräusch einfach weg.
force77 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu force77 für den nützlichen Beitrag:
Haetschi (13.09.2020)
Alt 14.09.2020, 11:50      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.607
Abgegebene Danke: 98
Erhielt 4.569 Danke für 3.110 Beiträge

Standard

Danke für die Rückmeldung.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
force77 Werkstatt 2 21.07.2020 16:59
Dffekt Werkstatt 2 15.10.2014 07:21
Rule1411 Werkstatt 0 12.06.2014 19:30
bazinga0891 Werkstatt 5 03.05.2013 12:28
Dustinho Werkstatt 3 04.09.2010 09:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:39 Uhr.