Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 19.09.2020, 20:12
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.11.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 17
Abgegebene Danke: 9
Erhielt 6 Danke für 3 Beiträge

Standard Kabelstecker über dem Anlasser lose

Hallo ich habe ein problem mit meinem Wagen. Und zwar springt er nicht an, der Anlasser(Neu) macht nur Klack

Was ich und ein Bekannter gemerkt haben ist, dass das Kabel(Steckverbindung) bzw der Stecker der/ dass über dem Anlasser verläuft nicht richtig einrastet. Drückt man den Stecker zusammen springt der Wagen normal an, aber beim Fahren löst sich der Stecker wieder und beim nächsten Startversuch springt er wieder nicht an. Nur wenn einer den Stecker wieder zusammen drückt und einer den wagen zündet springt er wieder an. Meine Frage nun, wie heisst die Steckverbindung(oder Kabel) die über dem Anlasser verläuft (von oben gesehen, die oben aufliegt, wo aus dem Stecker mehrer farbige kabel kommen) ? Mein Wagen ist ein Golf 4 Variant, BJ 1999, AKL

Danke für eure Antworten und Hilfe



Geändert von stefan1967 (19.09.2020 um 21:05 Uhr)
stefan1967 ist offline  

Mit Zitat antworten
Alt 19.09.2020, 21:07      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.11.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 9
Erhielt 6 Danke für 3 Beiträge

Standard

Habe noch ein Bild aus einem video angehängt, wo die Steckverbindung gut zu sehen ist, um zu zeigen was ich meine
stefan1967 ist offline  

Mit Zitat antworten
Alt 20.09.2020, 17:28      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.11.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 9
Erhielt 6 Danke für 3 Beiträge

Standard

Hallo, weiss keiner von euch was das für ein Kabel ist mit dem Stecker auf dem Bild ?
stefan1967 ist offline  

Mit Zitat antworten

Werbung


Alt 20.09.2020, 17:57      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.792
Abgegebene Danke: 935
Erhielt 333 Danke für 300 Beiträge

Standard

Du kannst erst mal Die Kontakte reinigen zb kleiner Schrauben Dreher mit Schleif Papier. Dann Kontakt Spray drauf.
Und die Steckverbindung kannst du mit einem großen Kabelbinder so fest machen dass sie sich erstmal nicht mehr lockert.

Die Teilenummer für Stecker und Buchsen Gehäuse sowie die Kontakte kann sicher jemand hier raussuchen für die richtige Reparatur
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
stefan1967 (20.09.2020)
Alt 20.09.2020, 18:18      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.11.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 9
Erhielt 6 Danke für 3 Beiträge

Standard

Danke für die Tips, ja wäre schön wenn jemand die Teilenummern hätte
stefan1967 ist offline  

Mit Zitat antworten
Alt 21.09.2020, 12:35      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 04.09.2020
Golf IV 1J1
Ort: Lübben
LN
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 39
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Standard

Steht die Teilenummer nicht auf dem Stecker? Rastet die Nase nicht mehr ein?
Müsste man erstmal schauen welches Teil von der Steckverbindung das Problem verursacht.

Aber die günstigste Lösung wäre wohl wirklich einfach links und rechts nen dicken Kabelbinder und fest ziehen.

Aber eigentlich sollte er ja nicht schwer zusammen gehen, eventuell ist die Dichtung im Stecker verrutscht?
StiflersM0M ist offline  

Mit Zitat antworten
Alt 21.09.2020, 22:57      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.840
Abgegebene Danke: 570
Erhielt 322 Danke für 268 Beiträge

Standard

Man sieht es etwas schlecht, ist das auch der 4polige Stecker?
Auf dem Foto sieht man aber auch, dass der Stecker-Klemme-50 vom Anlasser-Magnetschalter abgezogen ist.

Ich habe mal bei mir geguckt und da sieht bei meinem AKL der Steckverbinder etwas anders aus. Siehe Fotos!
Wenn es sich aber wirklich um diesen 4poligen Steckverbinder-T4 handelt, dann sind die Anschlüsse aber nicht für den Anlasser, sondern für Lima und Magnetkupplung der Klima!
Bei mir ist es Ader: braun/sw-grün-blau-braun/rot!
T4/4 = braun/sw + T4/3 = grün/sw = Magnetkupplung!
T4/2 = blau + T4/1 = braun/rot = Lima der zweipolige Stecker!

Edit:
Diese Steckverbindung gibt es natürlich auch als 2poligen Stecker-T2, weil es da die Klimaanlage nicht gibt, daher sind es eben nur zwei Adern.

...und ja, man kann einen Kabelbinder zwischen den beiden mittleren Adern hindurch stecken und auf der anderen Seite auch und dann eben mittig zusammenziehen, damit der Stecker+Kupplung fixiert und zusammen gehalten bleibt!
Angehängte Grafiken
Dateityp: jpg IMG_2353.jpg (101,4 KB, 17x aufgerufen)
Dateityp: jpg IMG_2354.jpg (105,9 KB, 16x aufgerufen)
Dateityp: jpg IMG_2355.jpg (99,0 KB, 17x aufgerufen)
Dateityp: jpg IMG_2356.jpg (102,3 KB, 16x aufgerufen)
Dateityp: jpg IMG_2246.jpg (96,5 KB, 17x aufgerufen)
Dateityp: jpg IMG_2249.jpg (96,8 KB, 17x aufgerufen)

Geändert von Schlupf (22.09.2020 um 23:42 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Alt 22.09.2020, 00:20      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.762
Abgegebene Danke: 98
Erhielt 4.665 Danke für 3.166 Beiträge

Standard

Das Steck Gehäuse gibt es für beide Seiten bei VW.

Je nach Baujahr ist der Stecker eckig oder halboval.

TN findet man auf dem Gehäuse, ebenso die Pinbelegung und Kammer Zuordnung.
VW-Mech ist offline  

Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
Flying (29.09.2020), ratbaron (22.09.2020), Schlupf (23.09.2020), stefan1967 (22.09.2020)
Alt 29.09.2020, 11:41      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 02.11.2012
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 17
Themenstarter Themenstarter
Abgegebene Danke: 9
Erhielt 6 Danke für 3 Beiträge

Standard

Update. Der Fehler war ein oxidiertes Kabel an der Steckverbindung den meine Werkstatt behoben hat und bis jetzt spring er sofort und zu jederzeit an. Ich hoffe, das es DER Fehler war, aber das wird erst die Zukunft zeigen. Ich danke allen hier mit euren Tips
stefan1967 ist offline  

Mit Zitat antworten
Alt 01.10.2020, 11:07      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 15.762
Abgegebene Danke: 98
Erhielt 4.665 Danke für 3.166 Beiträge

Standard

Danke für die Rückmeldung.


VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
stefan1967 (01.10.2020)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
haviii Elektronik, Tacho, Alarmanlagen & ZV 3 08.02.2015 09:46
NOS1609 Jetzt nehme ich es selbst in die Hand 0 25.05.2012 21:41
juno Golf4 1 27.12.2010 12:15
Ice-Cu-Be Teilenummern 10 21.11.2010 18:34
06Sony Werkstatt 12 01.06.2009 22:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:49 Uhr.