Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.03.2021, 19:53
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Arl 1.9 Tdi Leistungsverlust

Hallo zusammen.

Aktuell bin ich sehr am verzweifeln mit meinem Golf 4 1.9 Tdi ARL. Kurze Info vorab. Das Auto hat rund 380k km gelaufen, welches ich im Oktober gefahren habe. Zu diesem Zeitpunkt haben keine Probleme vorgelegen, volle Leistung und erster Turbolader. Leider war ein Austausch der Nockenwelle notwendig ( bekanntes Problem).

Also habe ich mich entschlossen, einige Dinge zu reparieren und nochmals 100k km zu fahren. Darunter gehören die zylinderkopfdichtung, Pumpe Düse Elemente abgedichtet, Agr Ventil/ Drosselklappe, Tandempumpe, Turbolader, Nockenwellensatz, Zahnriemen. Sozusagen alle Bauteile die anfallen können. Eingebaut wurde alles nach VW Reperaturleitfaden.

Zum Problem:
Beim ersten Lauf konnte ich sofort feststellen, dass bis 2000 Umdrehung nur wenig Leistung anliegt, dort wird es almählich besser. Nach einer Log-Fahrt lässt sich erkennen, das der soll-Ladedruck erst in hohen Drehzahlbereichen erreicht wird.

Ende vom Lied: Austausch LMM, V75 Ventil, Dichtheitsprüfung Ladedruckseite, Unterdruckseite ebenso durch Werkstatt.

Messung am Turbolader hat ergeben, das maximal 0,6 bar Unterdruck anliegen. Die Tandempumpe erzeugt 0,9 . Ebenso neu.

Die Werkstatt und ich sind mittlerweile am Ende. Das Auto hat einen rechnerischen Verbrauch von 5,5 Liter. Kein Druck im Kühlsystem vorhanden. Kühlmitteltemp.sensor ist ebenso neu.

Gerne kann ich die Logfahrt anhängen. Vielen Dank für eure Hilfe und schönen Abend.


Joo593 ist offline  

Mit Zitat antworten
Alt 17.03.2021, 20:56      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Irbiss
 
Registriert seit: 12.02.2016
Golf IV
Ort: Hessen
Verbrauch: 6
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 930
Abgegebene Danke: 391
Erhielt 135 Danke für 112 Beiträge

Standard

Was sagt der Fehlerspeicher?
Ladeluftstrecke dicht?

Holger
Irbiss ist offline  

Mit Zitat antworten
Alt 18.03.2021, 05:53      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo. Folgende Fehler werden angezeigt:
Bekannter Fehler seit 2 Jahren, also eher unrelevant: Schalttafeleinsatz, 00562 geber Ölstand und Temperatur g266
27 unplausibles Signal.
Dieser Fehler war bereits vor der Reparatur bekannt.

Ein neuer Fehler, welcher sich nicht erklären lässt wäre dieser im motorsteuergerät:

18261 datenbus antrieb
P1853 35 10
Unplausible Botschaft vom Abs Steuergerät sporadisch.
Dieser lässt sich mittels Tester und vcds auch nicht löschen.

Das Ladedrucksystem ist dicht, ja.
Joo593 ist offline  

Mit Zitat antworten
Alt 18.03.2021, 06:10      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von -Z-e-n-s-
 
Registriert seit: 11.05.2010
Golf 4 ASZ / Bora Alltrack Variant ARL
Ort: Pfaffschwende Eichsfeld / Allgäu
EIC-XI-... / MN-M-...
Verbrauch: 5,2 - 6,5...
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 716
Abgegebene Danke: 231
Erhielt 120 Danke für 87 Beiträge

Standard

Was für ein Turbolader wurde den eingebaut? Ein generalüberholter oder neuer Garrett GT1749VB?

Arbeitet die VTG am Turbo richtig?
Messwertblöcke von PDE und Zahnriemensynchronisation alles im Soll?
-Z-e-n-s- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Z-e-n-s- für den nützlichen Beitrag:
didgeridoo (18.03.2021)
Alt 18.03.2021, 06:22      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo.

Hier noch ein Link, zu einer Logfahrt. Leider verstehe ich die Regelung vom V75 Ventil nicht wirklich. Leider mit altem und neuen Teil keine Änderung( Pierburg).

https://docdro.id/WMCucu6

Der Zahnriemen wurde nochmals von der Werkstatt geprüft. Der Synchronwinkel liegt im soll.

Pumpe-Düse-elemente werden alle mit rund 0,1 bis 0,2 angezeigt. 2,8 ist dabei der Grenzwert.

Ein Wert, welcher nicht passte, war der Einspritzzeitraum/Beginn. Dieser lag minimal am unteren Grenzwert.

Der Turbolader ist Generalüberholt. DIe Vtg wurde geprüft. Bei 0,9 Bar Unterdruck ist die Stange auf maximum, laut VW (Nachfrage) sollte dieser Wert passen. Die Tandempumpe erzeugt auch diesen Unterdruck.

Laut VCDS soll das V75 bei Volllast 80% betragen. Entweder gibt das Programm einen falschen Wert an oder die Regelung stimmt nicht. Im Log erkennt man max 60% , welche jedoch auch nicht beim beschleunigen anstehen sondern beim "vom gas gehen".

Ich vermute, dass ich den falschen Temperatursensor für Kraftstoff bestellt habe. Könnte dieser was mit der Steuerung zu tun haben? Diesen habe ich bereits bestellt und werde ihn vorsorglich nochmals tauschen.

Geändert von Joo593 (18.03.2021 um 06:29 Uhr)
Joo593 ist offline  

Mit Zitat antworten

Werbung


Alt 18.03.2021, 06:42      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.558
Abgegebene Danke: 2.135
Erhielt 3.546 Danke für 2.702 Beiträge

Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Der Turbolader ist Generalüberholt.
Original Garrett Reman - oder eher so LingLongDingDong?
-> ich vermute auch hier den Fehler..
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.03.2021, 07:15      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Von deutscher Firma aus Berlin. Hatte schonmal einen dort her. Keine Probleme. Der turbolader wurde dementsprechend auch geprüft. Bei 0.9 Bar Unterdruck steht er voll an.
Joo593 ist offline  

Mit Zitat antworten
Alt 18.03.2021, 09:58      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.558
Abgegebene Danke: 2.135
Erhielt 3.546 Danke für 2.702 Beiträge

Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Von deutscher Firma aus Berlin.
Falls Du turbo5erv!ce24.de meinst, von denen hatte ich auch mal einen "generalüberholten" ARL Turbolader.
Das Ansprechverhalten war schlecht (auch weit über 2000 upm) und der Turbolader ist nach 2tkm auf der Autobahn verreckt.

Einen Einbaufehler kann ich ausschließen - und sowohl der originale Turbolader der zuvor an dem Motor verbaut war, als auch der original Garrett Turbolader, der anschließend an diesem Motor verbaut wurde liefen, bzw. laufen immer noch einwandfrei.

Hier, das ist der Klumpen aus Berlin:

Ich persönlich bin geheilt von "generalüberholten" China Turboladern.
Nie wieder.
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.03.2021, 10:19      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.548
Abgegebene Danke: 1.326
Erhielt 2.001 Danke für 1.464 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Von deutscher Firma aus Berlin. Hatte schonmal einen dort her. Keine Probleme. Der turbolader wurde dementsprechend auch geprüft. Bei 0.9 Bar Unterdruck steht er voll an.

Es gibt keinen Wert für die VTG der in "Unterdruck" ausgegeben wird, es gibt den so genannten MinFlow. Und den kann weder VW einstellen noch wissen die wie es geht.


Und Dein "Log", ist keins.

3 / 8 / 11 und dan 4...5 Gang von 1400u/min vol drauf bis an roten Bereich.

Das 2...3 mal das man es repoduziert.

Geändert von -Robin- (18.03.2021 um 10:21 Uhr)
-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
ratbaron (18.03.2021)
Alt 18.03.2021, 12:49      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo. Danke euch für die infos. Ja das Thema mit dem Turbolader ist so ein Thema. Der Ausbau und die Überprüfung sind auch nicht mal eben getan. Ich versuche den gewünschten log die Tage mal auszuführen.

Robin was meinst du mit minflow. Also liegt das Problem nicht am Unterdruck?
Joo593 ist offline  

Mit Zitat antworten
Alt 18.03.2021, 13:03      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.548
Abgegebene Danke: 1.326
Erhielt 2.001 Danke für 1.464 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Hallo. Danke euch für die infos. Ja das Thema mit dem Turbolader ist so ein Thema. Der Ausbau und die Überprüfung sind auch nicht mal eben getan. Ich versuche den gewünschten log die Tage mal auszuführen.

Robin was meinst du mit minflow. Also liegt das Problem nicht am Unterdruck?
Natürlich liegt das Problem nicht am Unterdruck.
Sondern am instandgesetztem Ramsch. (wenn es sich denn so heraus stellt) Selten laufen diese Dinger problemlos, oder ohne "Auffälligkeiten".

Nicht umsonst verkaufen die Hersteller die Lader nur neu oder Werksüberholt, was in dem Fall bedeutet das alles neu ist, ggf das Gehäuse "alt".

Und bei 499€ würde ich nicht mal im Ansatz drüber nachdenken "generalüberholten / instandgesetzten" Ramsch zu kaufen





https://www.turboparts1796.com/721021-9008s-garrett-original-reman-turbo-03g253014g-gt1749vb-gti-1-9-liter-arl-110kw-118kw-150ps-160ps-03g253016r-seat-leon-cupra-vw-golf-bora-03g253014gx.html

https://www.turboparts1796.com/721021-5008s-turbolader-03g253014g-garrett-gt1749vb-gti-1-9-liter-arl-110kw-118kw-150ps-160ps-03g253016r-seat-leon-cupra-vw-golf-bora-03g253014gx.html


Aber, jeder darf das selbst entscheiden und sein Geld verbrennen wo und wofür er will. Wirtschafft muss ja angekurbelt werden
-Robin- ist offline  

Mit Zitat antworten
Alt 18.03.2021, 13:45      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 936
Abgegebene Danke: 76
Erhielt 230 Danke für 177 Beiträge

Standard

Frage mal einen Preis bei https://www.z-turbo.at/ an
Ist auch hier im Forum vertreten!

Dort habe ich auch meinen nagelneuen 1749vb bezogen
Sattler ist gerade online  

Mit Zitat antworten
Alt 18.03.2021, 14:53      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo. Gerne dürft ihr diese Meinung auch vertreten. Aktuell stehe ich vor diesem Problem und versuche natürlich das beste daraus raus zu machen.
Gehen wir mal von einem anderen Problem aus, zum Beispiel der ansteuerung vom v75 Ventil. Wieso sagt vcds zum Beispiel, dass 80 Prozent bei volllast Anliegen sollen und der Wert tendiert bei 30 Prozent rum? Hat dies vielleicht was damit zu tun? Klar könnte der Turbolader ein Problem sein, nur möchte ich noch im gleichen Zuge alle Kennwerte prüfen, die damit zu tun haben können.
Joo593 ist offline  

Mit Zitat antworten
Alt 18.03.2021, 15:07      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.548
Abgegebene Danke: 1.326
Erhielt 2.001 Danke für 1.464 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Hallo. Gerne dürft ihr diese Meinung auch vertreten. Aktuell stehe ich vor diesem Problem und versuche natürlich das beste daraus raus zu machen.
Gehen wir mal von einem anderen Problem aus, zum Beispiel der ansteuerung vom v75 Ventil. Wieso sagt vcds zum Beispiel, dass 80 Prozent bei volllast Anliegen sollen und der Wert tendiert bei 30 Prozent rum? Hat dies vielleicht was damit zu tun? Klar könnte der Turbolader ein Problem sein, nur möchte ich noch im gleichen Zuge alle Kennwerte prüfen, die damit zu tun haben können.
Einfach mal Ladedruck Soll/Ist an der Stelle vergleichen.

Dann erkennt man schnell warum die VTG auf offen / zu gestellt wird bzw die Tastung dahingehend gesetzt wird.
-Robin- ist offline  

Mit Zitat antworten
Alt 18.03.2021, 18:18      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Robin. Könntest du mir bitte erläutern, was diese Prozent Angaben bedeuten? Im Stand steht das Ventil auf 24 Prozent. Bei Vollgas soll sich der Wert laut vcds auf 80 erhöhen. Wieso erhöht sich dieser Wert bei vollgas nur auf 40 Prozent? Vielleicht bekommt der turbolader einfach zu wenig Unterdruck, hat natürlich zur Folge das kein ladedruck aufgebaut wird. Oder sehe ich dies falsch?
Joo593 ist offline  

Mit Zitat antworten
Alt 18.03.2021, 21:05      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sattler
 
Registriert seit: 21.07.2013
Golf 4 | Turbodiesel
Ort: Frankfurt am Main
Verbrauch: 6,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 936
Abgegebene Danke: 76
Erhielt 230 Danke für 177 Beiträge

Standard

Hast du mal die Gaspedalstellung ausgelesen?
Kann es sein, dass der Poti am Pedal defekt/fehlerhaft ist?
Sattler ist gerade online  

Mit Zitat antworten
Alt 18.03.2021, 21:12      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.548
Abgegebene Danke: 1.326
Erhielt 2.001 Danke für 1.464 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Hallo Robin. Könntest du mir bitte erläutern, was diese Prozent Angaben bedeuten? Im Stand steht das Ventil auf 24 Prozent. Bei Vollgas soll sich der Wert laut vcds auf 80 erhöhen. Wieso erhöht sich dieser Wert bei vollgas nur auf 40 Prozent? Vielleicht bekommt der turbolader einfach zu wenig Unterdruck, hat natürlich zur Folge das kein ladedruck aufgebaut wird. Oder sehe ich dies falsch?



Der Wert richtet sich zb nach dem angefordertem und anliegendem Ladedruck.

Über das N75 wird dieser ja @ der VTG Stellung geregelt.


VCDS ist ein Kontrollsystem, das "soll" nichts, soll gibt das MSG und dessen Programmierung vor, IST wird dann vom Wagen "erzeugt"....
-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
ratbaron (18.03.2021)
Alt 19.03.2021, 05:38      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.11.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 19
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Alles klar, danke. Werde die Gaspedalstellung heute testen und den oben genannten log erstellen im 4en Gang.
Joo593 ist offline  

Mit Zitat antworten
Alt 19.03.2021, 09:46      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.548
Abgegebene Danke: 1.326
Erhielt 2.001 Danke für 1.464 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Joo593 Beitrag anzeigen
Alles klar, danke. Werde die Gaspedalstellung heute testen und den oben genannten log erstellen im 4en Gang.


Gaspedal? Wie kommst Du auf Gaspedal?

Das würde wenn "so defekt" wäre, einen Fehler setzen....
-Robin- ist offline  

Mit Zitat antworten
Alt 19.03.2021, 10:41      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.558
Abgegebene Danke: 2.135
Erhielt 3.546 Danke für 2.702 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Das würde wenn "so defekt" wäre, einen Fehler setzen....
Das ist richtig. Im elektronischen Gaspedal befinden sich zwei gegenläufige Potis; wenn da etwas nicht stimmen sollte, wird sofort ein Fehler im Motorsteuergerät abgelegt.

Die Gaspedalstellung kann man aber trotzdem in den MWB überprüfen.


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
onur110290 Golf4 2 07.07.2011 07:38
töbler Werkstatt 8 23.06.2011 13:37
LGB-raser Werkstatt 9 08.03.2011 18:57
G4/FSI Car Hifi, Telefon & Multimedia 19 03.06.2010 21:49
Add!2305 Jetzt nehme ich es selbst in die Hand 0 15.05.2008 18:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:17 Uhr.