Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.09.2009, 23:38
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ausrufezeichen "rasseln" beim Beschleunigen (AUDIO-FILE)

Hallo,

bei niedrigen Drehzahlen und wenn man Gas gibt hört man bei offenen Fenster ein "rasseln" aus dem Motorraum... Halterungen Abgasanlage soweit ok und schlägt nirgens an. Beim Gas wegnehmen tritt es NICHT auf! Ist ein metallisches "rasseln"...

Ich habe mein Handy auf der Batterie befestigt und bin losgefahren. Ich bin mit knapp 1000-1500 Umdrehungen gefahren, bei höheren Umdrehungen ist es nicht mehr hörbar!! Warum?
Achso, Motor war im warmen Zustand! (1.4er 16V)

Audio-File = RapidShare: 1-CLICK Web hosting - Easy Filehosting (445 KB)

Am Anfang hab ich immer kurz Gas gegeben und am Ende einmal länger getreten.

Ist nicht grad so gut zu hören... trotzdem nervt es mich!

don't



Geändert von don't (25.09.2009 um 23:41 Uhr)
don't ist offline  

Mit Zitat antworten
Alt 29.09.2009, 19:42      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Könnt ihr mir helfen?
Ich habe ein wenig geschaut und gelesen, dass es auch eine gebrochene Spannrolle sein kann, die solch ein Geräusch verursachen kann... Kann ich das irgentwie selbst prüfen?

don't ist offline  

Mit Zitat antworten
Alt 29.09.2009, 20:02      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von G4-GTI*TDI-
 
Registriert seit: 26.01.2007
G4 JUBI R32 / 3BG V6TDI 4Motion / Golf 5 TDI Sportline
Ort: Bad Bederkesa
CUX-JJ 32
Verbrauch: vergessen :-)
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 1.106
Abgegebene Danke: 1
Erhielt 17 Danke für 8 Beiträge

Standard

Ich würde mal auf den Kat oder das Flexrohr tippen!
G4-GTI*TDI- ist offline  

Mit Zitat antworten
Alt 29.09.2009, 20:15      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Olf
Erfahrener Benutzer
 
Benutzerbild von Olf
 
Registriert seit: 07.06.2009
Golf 4
Ort: Bad Elster
V-W-XXXX
Verbrauch: 6,5 - 8l
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 443
Abgegebene Danke: 12
Erhielt 11 Danke für 11 Beiträge

Standard

Ich hab das selbe Problem... klingt als ob irgendwas so halb lose wäre!

Bei mir ist vor nen paar Tagen die äußere Ummantelung vom Flexrohr abgefallen, also wirds das wohl sein... wie G4-GTI*TDI- schon geschrieben hat.

Ich hab aber momenatn kein Geld für nen neues über, deswegen kann ich dir leider auch nich garantieren, dass das Problem dann verschwunden ist, wen du das Flexrohr getauscht hast.

MfG
Olf ist offline  

Mit Zitat antworten

Werbung


Alt 29.09.2009, 20:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für eure Antworten!

Meint ihr das hier?
http://www.motor-talk.de/attachment/...2032008878.jpg

Fahre damit in eine Werkstatt.
Wie prüft man denn, ob es defekt ist?

Gruß,
don't
don't ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:04      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ctammen
 
Registriert seit: 09.08.2009
Golf IV 1.6 16V
Ort: Ostfriesland
Ler
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 139
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Genau das.... und das kann rasseln?
Hat jemand vielleicht nen Soundfile wie sowas klingen soll?
Würde mich interessieren, weil es bei mir auch beim anfahren rasselt....
ctammen ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:06      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von ctammen Beitrag anzeigen
Genau das.... und das kann rasseln?
Hat jemand vielleicht nen Soundfile wie sowas klingen soll?
Würde mich interessieren, weil es bei mir auch beim anfahren rasselt....
Also vielleicht mein Soundfile von oben?
So hört es sich ja halt bei mir an, besonders am Ende ist es ganz gut zu hören...
don't ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:09      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ctammen
 
Registriert seit: 09.08.2009
Golf IV 1.6 16V
Ort: Ostfriesland
Ler
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 139
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Also ich höre da eingentlich nichts....
ctammen ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:11      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von ctammen Beitrag anzeigen
Also ich höre da eingentlich nichts....
Also du musst schon ziemlich laut machen, sonst hört man es kaum...
Am Ende bei Sek. 10 ??
don't ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:16      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ctammen
 
Registriert seit: 09.08.2009
Golf IV 1.6 16V
Ort: Ostfriesland
Ler
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 139
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja habe ich , aber mann hörts kaum raus
ctammen ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:32      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von d1337
 
Registriert seit: 17.05.2009
Golf IV
Ort: rollin' 47's
Verbrauch: 6,2-13,8l
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 171
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

d1337 eine Nachricht über ICQ schicken
Standard

Also ich hab vom 1.4er gehört, dass das "rasseln" auch von den ventilen kommen kann. Bin mir aber nicht sicher. Vllt kann da ja jemand bestätigen/wiederlegen. Ich hab das auch bei meinem 1.4er. Aber ist eigentlich nur zu hören, wenn der Motor noch kalt ist. z.B. morgens wenn ich zur schule fahr.
d1337 ist offline  

Mit Zitat antworten
Alt 29.09.2009, 22:37      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von d1337 Beitrag anzeigen
Also ich hab vom 1.4er gehört, dass das "rasseln" auch von den ventilen kommen kann. Bin mir aber nicht sicher. Vllt kann da ja jemand bestätigen/wiederlegen. Ich hab das auch bei meinem 1.4er. Aber ist eigentlich nur zu hören, wenn der Motor noch kalt ist. z.B. morgens wenn ich zur schule fahr.
Also wenn solch ein Geräusch nur im kalten Zustand auftaucht, dann sind es wahrscheinlich die Hydros... Ist noch ein anderes Geräusch.
don't ist offline  

Mit Zitat antworten
Alt 03.10.2009, 23:39      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,

war bei einer Werkstatt und es wahrscheinlich das sogenannte Zündungsklingeln.

don't
don't ist offline  

Mit Zitat antworten
Alt 03.10.2009, 23:43      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

wie bekommt man das weg?
kej ist offline  

Mit Zitat antworten
Alt 04.10.2009, 00:02      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

- Nicht im niedrigen Drehzahlbereich.
- Dann soll ich mal Super+ versuchen, ich tanke momentan immer Super.

Habe noch gehört, dass auch der Klopfsensor daran beteiligt sein kann.
Dieser Sensor regelt den Zündzeitpunkt nach Benzin und Betriebszustand.
Das Anzugsmoment hat wohl Einfluss auf die Funktion.

don't
don't ist offline  

Mit Zitat antworten
Alt 04.10.2009, 18:33      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
kej
Erfahrener Benutzer
 
Benutzerbild von kej
 
Registriert seit: 05.12.2008
Sport Edition
Ort: Göttingen
Verbrauch: 7l
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 650
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

dh man muss den klopfsensor tauschen wenn man s+ tankt und das gräusch auch noch zu hören ist? in niedrigen Drehzahlbereich ist es also IMMEr zu hören?
kej ist offline  

Mit Zitat antworten
Alt 04.10.2009, 20:43      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von don't
 
Registriert seit: 13.07.2009
Beiträge: 207
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Nein, der Klopfsensor regelt je nach Benzin automatisch.
Der Sensor muss mit einem bestimmtem NM-Wert angezogen werden.

Eine erhöhte Oktanenzahl kann helfen, dass das Zündungsklingelt kaum bzw. garnicht mehr zu hören ist. (z.B. mit Super+ oder V-Power)
don't ist offline  

Mit Zitat antworten
Alt 04.10.2009, 20:46      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ctammen
 
Registriert seit: 09.08.2009
Golf IV 1.6 16V
Ort: Ostfriesland
Ler
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 139
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ist das Klingeln denn nur bei warmen Zustand oder auch bei kaltem?
Bei mir wirds schlimmer wenn er warm wird und dann auhc warm ist...


ctammen ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 07:22 Uhr.