Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 15.04.2010, 01:51
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 08.02.2010
Golf 4 v5
SIM:TL:271
Verbrauch: 9-9.5
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 58
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard Sekundär Luft gebläse defekt?

Hay leutz hab ma ne Frage zum sekundärluftgeblase.

Woran merkt man das es kaputt ist?! Weil dieses Staubsauger pfeifen kommt bei mir nicht immer nur ab und zu!!

Kann man das irgendwie überprüfen?!

Daten:2.3 v5 agz 150ps


V5-chris ist offline  

Mit Zitat antworten
Alt 15.04.2010, 20:57      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
unbreakable!
 
Benutzerbild von Cirality
 
Registriert seit: 02.08.2009
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 2.355
Abgegebene Danke: 162
Erhielt 155 Danke für 100 Beiträge

Standard

Das Sek.LuftGebläse läuft nur nach dem Starten für max 100sec...und dann pulsierend
Hast du denn nen Fehlerspeichereintrag?

Hehe..Staubsauger...klingts so?Meins is leise
Cirality ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 05:30 Uhr.