Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.09.2010, 14:04
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Blind12
 
Registriert seit: 03.05.2010
VW Golf 4
Ort: Witten
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Fensterheber ohne Funktion ???

Hey Leute wollte heute meinen microschalter wechseln und als ich alles wieder zusammen gebaut habe konnte ich das Fenster nicht mehr hoch machen ??? Zv geht noch !! Alles läuft nur ich kann das Fenster nicht mehr hoch machen ?? Was kann das sein ??? Sind alle Kabel dran und Stecker auch .... Kann mir da einer helfen !!!


Blind12 ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:11      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Autoputzer
 
Benutzerbild von hardy
 
Registriert seit: 19.12.2006
Golf IV
Ort: Stuttgart
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 10.971
Abgegebene Danke: 1
Erhielt 46 Danke für 25 Beiträge

hardy eine Nachricht über ICQ schicken
Standard

Geht das Fenster auf der Beifahrerseite?
hardy ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:17      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Blind12
 
Registriert seit: 03.05.2010
VW Golf 4
Ort: Witten
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ne es geht auf beiden Seiten nicht !!!
Blind12 ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:19      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.154
Abgegebene Danke: 233
Erhielt 162 Danke für 132 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

der stecker am fensterheber motor sitzt aber 100% richtig drauf und ist auch wieder eingerastet ja?
Erazer ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:21      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Blind12
 
Registriert seit: 03.05.2010
VW Golf 4
Ort: Witten
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Den am Motor hatte ich garnicht ab ging auch so ....
Blind12 ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:24      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.154
Abgegebene Danke: 233
Erhielt 162 Danke für 132 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

und vorher hattest du noch nie vereinzelt mal probleme gehabt? könnte sonst auch kabelbruch in der durchführung der tür sein.
Erazer ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:29      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Blind12
 
Registriert seit: 03.05.2010
VW Golf 4
Ort: Witten
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ne wie gesagt davor lief alles super nie Probleme mit dem fenster gehabt !! Egal ob Fahrer oder beifahrerseite beider gingen ohne probleme erst nach dem zusammenbau lief das schief .....
Blind12 ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:32      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.154
Abgegebene Danke: 233
Erhielt 162 Danke für 132 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

geht dein innenraumlicht denn noch? wenn nicht könnte es auch noch die sicherung sein mehr fällt mir dann auch erstmal nicht ein.
Erazer ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:35      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Blind12
 
Registriert seit: 03.05.2010
VW Golf 4
Ort: Witten
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hast recht die geht auch nicht mehr ... Welche sicherung ist denn das ??
Blind12 ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:38      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.154
Abgegebene Danke: 233
Erhielt 162 Danke für 132 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

ppuuuhhhh... guck mal im boardbuch... ist auf jedenfall eine der kleinen mit 7.5 Ampere
Erazer ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:46      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Blind12
 
Registriert seit: 03.05.2010
VW Golf 4
Ort: Witten
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Gut das ich dich habe ^^ war ne Sicherung wie ich mir gedacht habe Sicherung 14 ... Waren aber 15 A nicht 7,5 aber danke jetzt funzt wieder alles
Blind12 ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:49      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Feinstaubler
 
Benutzerbild von Erazer
 
Registriert seit: 21.10.2006
Golf 4 Highline / Jetta MK5 GLI
Ort: Neustrelitz
MST
Verbrauch: 6,2
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 8.154
Abgegebene Danke: 233
Erhielt 162 Danke für 132 Beiträge

Erazer eine Nachricht über ICQ schicken Ebayname von Erazer: machoman88
Standard

Zitat:
Zitat von Blind12 Beitrag anzeigen
Gut das ich dich habe ^^ war ne Sicherung wie ich mir gedacht habe Sicherung 14 ... Waren aber 15 A nicht 7,5 aber danke jetzt funzt wieder alles
super freut mich wenn ich helfen konnte
aber 15 is ja ganzschön viel ich hab nur 7,5 und hab 2 fensterheber mehr wie du
Erazer ist offline  

Mit Zitat antworten
Alt 29.09.2010, 14:56      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Moderator & Elektro-Spezi
 
Benutzerbild von tobmaster1985
 
Registriert seit: 26.03.2007
Golf IV Turbo
Ort: Moers
WES
Verbrauch: 11 Liter LPG / 100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 4.574
Abgegebene Danke: 0
Erhielt 171 Danke für 18 Beiträge

tobmaster1985 eine Nachricht über ICQ schicken
Standard

Beides falsch, da gehört 'ne 10A Sicherung rein
Hat übrigens mit der Anzahl der Fensterheber nix zu tun

Die hätte dir auch geholfen, das Problem hat doch jede halbe Woche jemand...


tobmaster1985 ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 13:42 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben