Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.03.2015, 12:18      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von filzente
 
Registriert seit: 29.01.2009
Golf 4 1.8t
Verbrauch: nicht genug!!!!
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 749
Abgegebene Danke: 6
Erhielt 10 Danke für 10 Beiträge

Standard

Moin , es gibt auch hier User, die Display`s verkaufen oder Reparieren, dazu must du aber erst mal schauen , von welcher Marke dein Display ist


filzente ist offline  

Mit Zitat antworten
Alt 29.03.2015, 23:41      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
CookieBox
Neuer Benutzer
 
Registriert seit: 29.03.2015
Golf 4
Ort: Wartenberg
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 12
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ok Danke dann muss ich des mal ausbauen ^^
Und wie schaut des aus mit dem Tausch von dem Kombiinstrument?
CookieBox ist offline  

Mit Zitat antworten

Werbung


Alt 31.03.2015, 11:10      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
CookieBox
Neuer Benutzer
 
Registriert seit: 29.03.2015
Golf 4
Ort: Wartenberg
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 12
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

selbe fragen immer noch
Kann ich meine midleline kleine mfa gegen die große tauschen?
CookieBox ist offline  

Mit Zitat antworten
Alt 23.04.2015, 22:09      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Medfoto
Neuer Benutzer
 
Registriert seit: 18.03.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen
Habe genau das selbe Problem gehabt mit meine MFA vom Golf 4. und habe das gleiche was Lafleur gemacht hat nur ohne Isolierband und alle pixelfehler sind weg👍 danke Forum und danke Lafleur.
Medfoto ist offline  

Mit Zitat antworten
Alt 11.01.2023, 14:21      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
TMK
Erfahrener Benutzer
 
Registriert seit: 11.01.2013
VW Golf4 1.9TDI Variant
Ort: HH
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 148
Abgegebene Danke: 25
Erhielt 5 Danke für 4 Beiträge

Standard

Zitat:
Zitat von CookieBox Beitrag anzeigen
selbe fragen immer noch
Kann ich meine midleline kleine mfa gegen die große tauschen?
Die Frage habe ich ebenfalls

Kann man das kleine mfa gegen das große mfa austauschen?

Sprich Half FIS gegen Full FIS??

Gruß
TMK ist offline  

Mit Zitat antworten
Alt 11.01.2023, 15:09      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von iYassin
 
Registriert seit: 13.10.2017
Golf 4 (1J)
Ort: Heidelberg
HD-**-***
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 493
Abgegebene Danke: 46
Erhielt 95 Danke für 74 Beiträge

Standard

Dafür musst du den Tacho tauschen, aber das geht, ja.
iYassin ist offline  

Mit Zitat antworten
Alt 11.01.2023, 16:59      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 7-8l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 743
Abgegebene Danke: 26
Erhielt 87 Danke für 82 Beiträge

Standard

Zitat:
Zitat von TMK Beitrag anzeigen
Die Frage habe ich ebenfalls

Kann man das kleine mfa gegen das große mfa austauschen?

Sprich Half FIS gegen Full FIS??

Gruß
Hab das vor ein paar Jahren bei Didgeridoo machen lassen 😁 schreib ihm Mal eine PN. Eventuell macht er es noch 👍
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 10.02.2024, 17:30      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Zerohunt3r
Neuer Benutzer
 
Registriert seit: 07.06.2008
Golf 6 1,6 Tdi Kombi, Golf 4 1,6
Ort: Gelsenkirchen
Beiträge: 7
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Zerohunt3r eine Nachricht über ICQ schicken
Standard

Mahlzeit,


heute habe ich wieder das Auto meiner Frau ausfahren müssen. Und beim Start ist das kleine MFA Display nur in Rot zusehen. Ist wohl tot.
Gibt es jemandem im Pott, der sowas nicht so kostenintensiv reparieren kann?
Gleichzeitig ist wohl der Knopf der Tageskilometer auch hops gegangen als ich "Service" zurücksetzen wollte.



Würde mich über Hilfe freuen.
Zerohunt3r ist offline  

Mit Zitat antworten
Alt 11.02.2024, 11:07      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 464
Abgegebene Danke: 125
Erhielt 33 Danke für 32 Beiträge

Standard

Zitat:
Zitat von Zerohunt3r Beitrag anzeigen
Mahlzeit,


heute habe ich wieder das Auto meiner Frau ausfahren müssen. Und beim Start ist das kleine MFA Display nur in Rot zusehen. Ist wohl tot.
Gibt es jemandem im Pott, der sowas nicht so kostenintensiv reparieren kann?
Gleichzeitig ist wohl der Knopf der Tageskilometer auch hops gegangen als ich "Service" zurücksetzen wollte.



Würde mich über Hilfe freuen.

Frage mal bitte didgeridoo

Er hats mir auch gemacht, also ein neues Display ;-))) war Ende 2016 und ist immer noch 1A
alonso ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu alonso für den nützlichen Beitrag:
Zerohunt3r (12.02.2024)
Alt 12.02.2024, 14:56      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Zerohunt3r
Neuer Benutzer
 
Registriert seit: 07.06.2008
Golf 6 1,6 Tdi Kombi, Golf 4 1,6
Ort: Gelsenkirchen
Beiträge: 7
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Zerohunt3r eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von alonso Beitrag anzeigen
Frage mal bitte didgeridoo

Er hats mir auch gemacht, also ein neues Display ;-))) war Ende 2016 und ist immer noch 1A

Kann ich ihn einfach privat hier anschreiben, oder fühlt es sich dadurch gestört ?
Zerohunt3r ist offline  

Mit Zitat antworten
Alt 12.02.2024, 16:15      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.185
Abgegebene Danke: 133
Erhielt 6.400 Danke für 4.228 Beiträge

Standard

Zitat:
Zitat von Zerohunt3r Beitrag anzeigen
Kann ich ihn einfach privat hier anschreiben, oder fühlt es sich dadurch gestört ?
Kannst du

https://www.golf4.de/member.php?u=20038


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Jogoli Elektronik, Tacho, Alarmanlagen & ZV 1 06.12.2012 14:55
Golf4-Fahrer Elektronik, Tacho, Alarmanlagen & ZV 13 26.07.2011 21:46
*Madu* Elektronik, Tacho, Alarmanlagen & ZV 21 01.09.2009 17:50
Street_Rod Jetzt nehme ich es selbst in die Hand 5 15.04.2008 20:46
matze-pe Interieur 22 10.02.2008 15:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:34 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben