Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 21.06.2022, 21:25
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard Gelöst! Kuriosität bei der Kontrolleuchte für AHK

Ich habe da ein Problem mit der AHK Kontrolleuchte. Und zwar folgendes. Blinke ich rechts ohne Hänger ist alles so wie es sein soll. Blinke ich links leuchtet die Kontrolleuchte für die AHK obwohl nix hinten an der Dose angeschlossen ist.

Kann es sein das ich ein Masseprobem hab? Oder ist der Wiederstand in der Leitung zu hoch?

Es ist nun nix wildes aber es nervt mich doch schon etwas.



Geändert von vwbastler (03.07.2022 um 19:53 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 21.06.2022, 23:03      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.842
Abgegebene Danke: 109
Erhielt 491 Danke für 398 Beiträge

Standard

Moin,
ich habe noch kein Blinkrelais vom Golf zerlegt.
Klassisch wird bei Anhängevorrichtung der Strom in den Blinkerzweigen gemessen. Bei zusätzlichen 21 W vom Hänger generiert das Relais ein Signal an die Kontrollleuchte.
Mit Massefehler kann ich da nichts anfangen.
Ich kann mir eher einen Schluss durch Korrosion in der Hängerbuchse oder Drahtbruch in der Zuleitung vorstellen.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
vwbastler (22.06.2022)
Alt 22.06.2022, 00:40      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.763
Abgegebene Danke: 1.361
Erhielt 568 Danke für 506 Beiträge

Standard

Steck mal die AHK Buchse hinten am Licht ab und schau ob der Fehler noch da ist
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
vwbastler (22.06.2022)
Alt 22.06.2022, 13:17      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Aus Golf 3 Zeiten = korrodierte Leiterbahnen in den Lampenträgern ...

Oder allgemein in der Hängerdose was faul ...
VW-Mech ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
ratbaron (22.06.2022), vwbastler (22.06.2022)
Alt 22.06.2022, 15:49      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Werde ich alles mal versuchen. Allerdings muss ich dazu sagen das die AHK erst letztes Jahr nachgerüstet wurde und ich hatte die Elektrik der Kupplung vorher überprüft. Hier war alles i. O.

EDIT:

Habe jetzt die Anschlussdose abgezogen Problem bleibt weiter hin.
Danach habe ich des Stecker vom Frontscheinwerfer abgezogen und die Masse gegen den Minuspol der Batterie gemessen. Hier sind es 1 Ohm. Danach habe ich das sw/ws Kabel (Blinker Plus)gegen den Minuspol gemessen hier sind es 36 Ohm!
Jetzt bleibt eigentlich nur der MP im Kofferaum oder der Lampenträger. Werde mir das morgen mal ansehen.

Der Faden der 21W Leuchte hat 1 Ohm. Da ich allerdings einen CD Wechsler und das DSP verbaut hab komme ich da echt prima ran

Ich berichte wie es weiter geht.

Geändert von vwbastler (22.06.2022 um 17:39 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 23.06.2022, 16:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Kurzes Feedback. Aber noch keine Lösung.

Ich habe heute alles überprüft und nirgendwo einen Fehler gefunden. Alle Massepunkte sind sauber der Lampenträger hat keine Korosion der Blinkerschalter hat keinen erhöten Widerstand und wenn ich am Warnlichtschalter den sw/ws gegen den Minuspol der Baterie messe habe ich mit allen Leuchtmitteln einen Widerstand von 0 Ohm. beim sw/gn ist es genau so. Das einzige was ich nicht überprüft habe ist das Komfortblinkerrelais. Dazu müsste ich das halbe A-Brett zerlegen.

Wenn ich aber das Leuchtmittel aus dem Seitenblinker entferne dann bleibt die Kontrolleuchte aus. Auch wenn ich ein LED Leuchtmittel einsetze bleibt es aus.

Wo die 36 Ohm von gesten herkommen erschießt sich mir auch nicht. Bin daher grad etwas ratlos.
Fakt ist die 5W der Seitenblinker sind zu viel. Eventuell liegt es auch am H21 Leuchtmitteln im Scheinwerfer?
vwbastler ist offline  

Mit Zitat antworten
Alt 23.06.2022, 17:52      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 01er Golf 4 Cab. 2.3l VR5 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.386
Abgegebene Danke: 108
Erhielt 5.443 Danke für 3.672 Beiträge

Standard

Sehr kurios...?!

Entspricht ja alles dem Serienstand soweit?!

Greetz
VW-Mech ist offline  

Mit Zitat antworten
Alt 23.06.2022, 18:22      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Sehr kurios...?!

Entspricht ja alles dem Serienstand soweit?!

Greetz
Bis auf den Komfortblinker eigentlich ja, nur das die Technik incl. Kabelbaum halt aus einem anderen Auto stammt und die AHK nachgerüstet wurde.

Also Serie aus 2003 in einer 2000er Karosse.
vwbastler ist offline  

Mit Zitat antworten
Alt 23.06.2022, 19:05      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.842
Abgegebene Danke: 109
Erhielt 491 Danke für 398 Beiträge

Standard

Moin,
Zitat:
Zitat von vwbastler Beitrag anzeigen
Kurzes Feedback. Aber noch keine Lösung.…
Wenn ich aber das Leuchtmittel aus dem Seitenblinker entferne dann bleibt die Kontrolleuchte aus. Auch wenn ich ein LED Leuchtmittel einsetze bleibt es aus.
;-)
das ist die Lösung.
Wie ich schon schrub: es ist einfach, den aktuellen Strom über die Gesamtheit der blinkenden Leuchtmittelzu werten, es ist aufwändig, über Widerstand gg Masse (zusätzliches Leuchtmittel) im Blinkkreis vorab zu entscheiden (und zu speichern), ob ein Hänger kontaktiert ist, damit im Falle des Blinkens eine zusätzliche Last (LM im Hänger) signalisiert wird.
Hat man früher mit Reed-Relais gemacht, sollten Hochbetagte wie wir wissen.

Ist eine zusätzliche Last in der linken Seite, wozu neben LM auch Schmodder in der AHK und Feinschluss durch Isobruch zählen, dann macht das Blinkrelais alles richtig.
Also, Sackgasse.
Leg 12V an T8d/3 und miss den Strom bei angelegtem Lenkstockschalter.
Leg 12V an T8d/2 und miss den Strom bei angelegtem Lenkstockschalter.
Vergleiche beide Ströme.
-----------------------
Vorgang bei einseitiger Hänger-Meldung im KI:, messen ohne Ausbau des Blinkrelais:
Lenkstockschalter NEUTRAL, NICHT Warnblinken
12V an linken Blinkkreis legen (an beliebiges Leuchtmittel im Blinkkreis) und Strom (aus der 12V-Quelle in den Blinkkreis) messen (meint: Multimeter Strombereich einstellen, rote Strippe an Bordnetz Plus, schwarze an LM)
rechts ebenso messen
vergleiche beide Ströme (bzw ermittle rechnerisch die Last)
sind beide Stöme unterschiedlich -> Fehlersuche
Sind beide Stöme etwa gleich -> Blinkrelais tauschen

hoffe es brennt nix ab

edit: Formulierung nachgebessert
;-)

Geändert von Wilhelm (23.06.2022 um 19:22 Uhr)
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
vwbastler (23.06.2022)
Alt 23.06.2022, 19:11      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Schmodder in der AHK und Feinschluss durch Isobruch zählen, dann macht das Blinkrelais alles richtig.
Hier ist alles I.O.!


Zitat:
Zitat von Wilhelm Beitrag anzeigen

Leg 12V an T8d/3 und miss den Strom bei angelegtem Lenkstockschalter.
Leg 12V an T8d/2 und miss den Strom bei angelegtem Lenkstockschalter.
Vergleiche beide Ströme.
-----------------------
messen ohne Ausbau des Blinkrelais:
Lenkstockschalter NEUTRAL, nicht Warnblinken
12V an linken Blinkkreis legen und Strom messen (an beliebigem Leuchtmittel im Blinkkreis)
12V an rechten Blinkkreis legen und Strom messen
Vergleiche beide Ströme
Sind beide Stöme unterschiedlich -> Fehlersuche
Sind beide Stöme etwa gleich -> Blinkrelais tauschen
Ja so weit war ich auch schon ist mir nur heute zu aufwändig. Allerdings würde ich sagen die Stromstärke sollte ich an der Einspeisung messen.
Der Warnblinkschalter ist übrigens nagelneu. Der hat höchstens 1000 km hinter sich. Der wurde original bei VW gekauft. (Bevor hier wieder wer was schreibt)


Zitat:
Zitat von Wilhelm Beitrag anzeigen
hoffe es brennt nix ab
;-)
Kann nicht Fahrzeug wird zur Zeit nicht bewegt. Fahre lieber mit dem Cabrio.

Geändert von vwbastler (23.06.2022 um 19:19 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 23.06.2022, 19:27      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.842
Abgegebene Danke: 109
Erhielt 491 Danke für 398 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
…Allerdings würde ich sagen die Stromstärke sollte ich an der Einspeisung messen.…
habe umgeschrieben. Einspeisung ist Multimeter. Voraussetzung: alle Schalter offen bzw NEUTRAL
Wilhelm ist offline  

Mit Zitat antworten
Alt 23.06.2022, 19:39      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
habe umgeschrieben. Einspeisung ist Multimeter. Voraussetzung: alle Schalter offen bzw NEUTRAL
Ja ok hab ich dann falsch interpretiert! So war auch mein Plan.
vwbastler ist offline  

Mit Zitat antworten
Alt 23.06.2022, 21:46      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
VVV
Benutzer
 
Benutzerbild von VVV
 
Registriert seit: 24.07.2019
VW Golf IV
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 96
Abgegebene Danke: 15
Erhielt 50 Danke für 40 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Der Warnblinkschalter ist übrigens nagelneu. Der hat höchstens 1000 km hinter sich. Der wurde original bei VW gekauft. (Bevor hier wieder wer was schreibt)
Vielleicht tut es auch nicht zur Sache, aber es gibt zwei verschiedene Warnblinkschalter beim Golf IV.

1J0953235J Warnlichtschalter mit Blink- und Warnlicht-Relais

1J0953235H Warnlichtschalter mit Blink- und Warnlicht-Relais für Fahrzeuge mit Anhängerbetrieb
VVV ist offline  

Mit Zitat antworten
Alt 23.06.2022, 22:06      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.842
Abgegebene Danke: 109
Erhielt 491 Danke für 398 Beiträge

Standard

Ja, 2 versch. Relais, sonst würde u.a. bei dem komischen Umbau auf Doppelblinker mit 2 *21W (anstelle 1 * Halogen) und Standardrelais zu Hängersignal im KI führen.
Wilhelm ist offline  

Mit Zitat antworten

Werbung


Alt 23.06.2022, 23:12      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 350
Abgegebene Danke: 3
Erhielt 60 Danke für 52 Beiträge

Standard

Prüf mal noch die Kontakte im Stecker zu den Rücklichtern. Ich hatte da mal einen verschmorten Massekontakt.
Es kann auch sein das eine der Blinkerbirnen zu viel Strom braucht.

Geändert von Luda (23.06.2022 um 23:15 Uhr)
Luda ist offline  

Mit Zitat antworten
Alt 24.06.2022, 06:38      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
VVV
Benutzer
 
Benutzerbild von VVV
 
Registriert seit: 24.07.2019
VW Golf IV
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 96
Abgegebene Danke: 15
Erhielt 50 Danke für 40 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Ja, 2 versch. Relais, sonst würde u.a. bei dem komischen Umbau auf Doppelblinker mit 2 *21W (anstelle 1 * Halogen) und Standardrelais zu Hängersignal im KI führen.
Das heißt Standardrelais erkennt den Anhänger auch und zeigt es im KI.
Wozu braucht man dann das andere, wenn es mit dem Standardrelais auch funktioniert
Was ist der Unterschied zwischen den beiden?
VVV ist offline  

Mit Zitat antworten
Alt 24.06.2022, 09:56      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.842
Abgegebene Danke: 109
Erhielt 491 Danke für 398 Beiträge

Standard

Moin,
anders gemeint:
wenn die zusätzlichen 21W im „Doppelblinker” nicht zu Anhängererkennung führen, dann auch nicht die zusätzlichen 21W im Anhänger. Also
anderes Relais bei nachträglichem AHK-Anbau nötig oder die Erkennung selber basteln.
Unterschied: 3 Widerstand, 2 Transistor 1 Diode mehr verbaut…
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
VVV (25.06.2022)
Alt 24.06.2022, 13:14      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Zitat:
Zitat von VVV Beitrag anzeigen
Vielleicht tut es auch nicht zur Sache, aber es gibt zwei verschiedene Warnblinkschalter beim Golf IV.

1J0953235J Warnlichtschalter mit Blink- und Warnlicht-Relais

1J0953235H Warnlichtschalter mit Blink- und Warnlicht-Relais für Fahrzeuge mit Anhängerbetrieb

Das ist mir durchaus bewusst das es verschiedene Warnblinkschalter gibt. Habe den ohne AHK gegen den mit AHK getauscht da der ohne die Kontrolleuchte nicht ansteuert aber sonst genauso funktioniert. Nur die Überwachung hat der halt nicht.

Zitat:
Zitat von Luda Beitrag anzeigen
Prüf mal noch die Kontakte im Stecker zu den Rücklichtern. Ich hatte da mal einen verschmorten Massekontakt.
Es kann auch sein das eine der Blinkerbirnen zu viel Strom braucht.
Optisch ist alles i.O. Messtechnisch werde ich es heute oder morgen überprüfen.
vwbastler ist offline  

Mit Zitat antworten
Alt 03.07.2022, 00:58      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.206
Abgegebene Danke: 892
Erhielt 469 Danke für 374 Beiträge

Standard

Tue Dir einen Gefallen und hole Dir bei VW noch einmal einen Warnblinkschalter/Relais 8polig und tausche es mal aus. Wenn es der Warnblinkschalter war, dann gibt den alten zurück, wegen den erfolgten Gründen.
Es kann auch bei VW-Teilen mal was nicht funktionieren! Rechnung haste dann ja wieder aktuell. :-)
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
Wilhelm (03.07.2022)
Alt 03.07.2022, 17:45      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Themenstarter Themenstarter
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Problem gelöst.
Es lag am Leuchtmittel im Scheinwerfer vorn links. Entweder ein erhöhter Übergangswiederstand oder das Leuchtmittel selbst hat einen weg.

Zumindest hatte ich heute die Scheinwerfer raus gebaut und den Strom gemessen. War rechts und links ein Unterschied von 0,002A. Wo ich das vorher am Warnlichtschalter gemacht hatte waren es ca. 0,400A.

Danke an alle die mir mit Tipps zur Seite standen.



Geändert von vwbastler (03.07.2022 um 18:35 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Marc1608 Elektronik, Tacho, Alarmanlagen & ZV 8 28.02.2015 19:06


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:49 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben