Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.05.2009, 12:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Timo V6
 
Registriert seit: 28.01.2009
Golf 4 V6 4 Motion
Ort: Hatzfeld/Eder
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 179
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Timo V6 eine Nachricht über ICQ schicken Ebayname von Timo V6: Esmets-Paul
Standard Airbagfehler!!!

Hallo!!!
Habe ein Problem mit dem Airbag der im Sitz ist, und zwar hab ich den Fehlerspeicher gelöscht weil im MFA Airbagfehler stand.
Gut alles klar Fehler weg!!!
Dann eine Woche später ist mein Feundin mit meinem Auto gefahren und hat den Sitz nach vorne gemacht und Zack war der Airbagfehler wieder da!!!
Was soll ich machen???
Den Stecker weg???
Welcher Stecker ist das für den Airbag???

Gruß Timo


Timo V6 ist offline  

Mit Zitat antworten
Alt 26.05.2009, 12:48      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von The-Crow
 
Registriert seit: 23.09.2007
Beiträge: 264
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

The-Crow eine Nachricht über ICQ schicken
Standard

naja den stecker weg machen hilft ja nich viel dann haste den fehler ja trotzdem ...

Das is der Gelbe ... meist 3 oder 4 Polig .....
The-Crow ist offline  

Mit Zitat antworten
Alt 26.05.2009, 12:49      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Timo V6
 
Registriert seit: 28.01.2009
Golf 4 V6 4 Motion
Ort: Hatzfeld/Eder
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 179
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Timo V6 eine Nachricht über ICQ schicken Ebayname von Timo V6: Esmets-Paul
Standard

Ja was soll ich denn machen???
Meinst du das Kabel ist irgendwo gebrochen???
Timo V6 ist offline  

Mit Zitat antworten

Werbung


Alt 26.05.2009, 13:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.408
Abgegebene Danke: 101
Erhielt 1.911 Danke für 1.704 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Das ist doch standart beim Golf. kannst den Stecker auch abschneiden und die Kabel verlöten oder mit Stoßverbinder verbinden.


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 21:38 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben