Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.07.2010, 12:56
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Kevin_21
Neuer Benutzer
 
Benutzerbild von Kevin_21
 
Registriert seit: 20.07.2010
Golf 4
Ort: Oldisleben
KYF VW 55
Verbrauch: 15
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Kevin_21 eine Nachricht über ICQ schicken
Standard Fensterheber nach Motorumbau ohne Funktion

Hallo an alle,

Folgender Sachverhalt, Nach einem Motorumbau von 1.6 auf einen V6 AQP funktionieren folgende Sachen nicht mehr: Fensterheber, Ínnenraumbeleuchtung usw. denke mal alles Was mit dem Comfortsteuergerät zusammenhängt. Das Auto ist von BJ 2001 und war ein 1.6 mit 105 PS jetz ist aus einem Bora ein V6 4 Motion drin(mit Getriebe und Tacho). Fahrtechnisch ist soweit alles Ok nur halt die obengeannten Sachen nerven ein wenig wenn sie nicht funktionieren.
Habe versucht es auszulesen aber kann nicht auf das Comfort zugreifen.

Kann mit jemand sagen wie ich diese dinge wieder in Laufen bekomme?

Danke schonmal für eventuelle Antworten ;-)


Kevin_21 ist offline  

Mit Zitat antworten
Alt 21.07.2010, 13:06      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Moderator & Elektro-Spezi
 
Benutzerbild von tobmaster1985
 
Registriert seit: 26.03.2007
Golf IV Turbo
Ort: Moers
WES
Verbrauch: 11 Liter LPG / 100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 4.574
Abgegebene Danke: 0
Erhielt 171 Danke für 18 Beiträge

tobmaster1985 eine Nachricht über ICQ schicken
Standard



Sicherung 14 ok?
TN vom Tacho und vom KSG wären mal interessant..
tobmaster1985 ist offline  

Mit Zitat antworten

Werbung


Alt 21.07.2010, 15:07      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Kevin_21
Neuer Benutzer
 
Benutzerbild von Kevin_21
 
Registriert seit: 20.07.2010
Golf 4
Ort: Oldisleben
KYF VW 55
Verbrauch: 15
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Kevin_21 eine Nachricht über ICQ schicken
Standard

Ja die Sicherung ist OK, die nummern habe ich nicht zur hand, wo bekomm ich die her?
Kevin_21 ist offline  

Mit Zitat antworten
Alt 21.07.2010, 15:09      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Pakmann
Gast
 
Beiträge: n/a

Standard

stehen auf den Teilen ;-)
 

Mit Zitat antworten
Alt 21.07.2010, 16:23      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Kevin_21
Neuer Benutzer
 
Benutzerbild von Kevin_21
 
Registriert seit: 20.07.2010
Golf 4
Ort: Oldisleben
KYF VW 55
Verbrauch: 15
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Kevin_21 eine Nachricht über ICQ schicken
Standard

HAHA

Die Teile sind eingebaut, ist es viel Arbeit den Tacho auszubauen?
Kevin_21 ist offline  

Mit Zitat antworten
Alt 21.07.2010, 16:32      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Tachoumbau und mehr
 
Benutzerbild von spark
 
Registriert seit: 19.02.2009
Beiträge: 4.948
Abgegebene Danke: 29
Erhielt 171 Danke für 120 Beiträge

Standard

ich denk du hast nen motorumbau hinter dir?

TN kann man sonst auch auslesen mit vcds...
spark ist offline  

Mit Zitat antworten
Alt 21.07.2010, 18:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kevin_21
Neuer Benutzer
 
Benutzerbild von Kevin_21
 
Registriert seit: 20.07.2010
Golf 4
Ort: Oldisleben
KYF VW 55
Verbrauch: 15
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Kevin_21 eine Nachricht über ICQ schicken
Standard

Das habe ich machen lassen, also den Umbau.

Ok da werde ich mal versuchen die Nummer auszulesen und werde Sie dann hier posten ;-)
Kevin_21 ist offline  

Mit Zitat antworten
Alt 21.07.2010, 18:29      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Fetzer
 
Registriert seit: 29.09.2006
Golf 4
Ort: Über all und trotzdem nirgends
Verbrauch: 6,5-XXX
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 1.137
Abgegebene Danke: 18
Erhielt 9 Danke für 9 Beiträge

Fetzer eine Nachricht über ICQ schicken Ebayname von Fetzer: smogg99
Standard

Wer hat denn den Umbau gemacht. Kenne übrigens dein Wagen.
Fetzer ist offline  

Mit Zitat antworten
Alt 28.07.2010, 16:36      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Kevin_21
Neuer Benutzer
 
Benutzerbild von Kevin_21
 
Registriert seit: 20.07.2010
Golf 4
Ort: Oldisleben
KYF VW 55
Verbrauch: 15
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Kevin_21 eine Nachricht über ICQ schicken
Standard

woher kennst du das Auto? Den Umbau hat einer aus der Nähe von Kassel gemacht.
Kevin_21 ist offline  

Mit Zitat antworten
Alt 25.01.2016, 20:06      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Crazymaster
Neuer Benutzer
 
Registriert seit: 24.01.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zsm habe genau das selbe Problem, was genau War es denn bei dir ?
Crazymaster ist offline  

Mit Zitat antworten
Alt 25.01.2016, 21:09      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Stephan L.
Gast
 
Beiträge: n/a

Standard

Letzte Aktivität: 28.07.2010 16:40
 

Mit Zitat antworten
Folgender Benutzer sagt Danke zu für den nützlichen Beitrag:
vwbastler (25.01.2016)
Alt 25.01.2016, 21:36      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.918
Abgegebene Danke: 2.273
Erhielt 3.780 Danke für 2.851 Beiträge

Standard

Auch hier gleiches Problem:

Der 1.6er Motor war vermutlich ein AZD, Modelljahr 2002 -> hatte also einen IMMO3 Tacho mit Komfort-CAN fürs neue Komfortsystem (Komfortsteuergerät mit Teilenummer 1C0...).
Jetzt geht man her und baut einen AQP Motor mit zugehörigem Steuergerät und Tacho ein.
Der AQP Motor hat die alte Wegfahrsperrengeneration IMMO2 und damit auch einen alten IMMO2 Tacho und das alte Komfortsystem mit Komfortsteuergerät Teilenummer 1J0...

Neuer IMMO3 Tacho bei altem 1J0 Komfortsystem und altem IMMO2 Motorsteuergerät funktioniert -
aber alter IMMO2 Tacho (bis MJ 2001) in einem neueren Fahrzeug mit neuem Komfortsystem (ab MJ 2002) funktioniert nicht.

Also einfach einen schönen IMMO3 Tacho besorgen, einbauen, anlernen und alles wird gut.
Einen IMMO3 Tacho erkennt man an der "6" an neunter Stelle in der Teilenummer.
xxx xxx xx6 xx

@Crazymaster
Du hast von BCA (ab 2002) auf ARZ (bis Modelljahr 2001) umgebaut und dabei den alten Tacho vom ARZ Spenderfahrzeug eingesetzt.
Der verträgt sich aber nicht mit dem im Fahrzeug vorhandenen Komfortsystem.
Also IMMO3 Tacho rein und alles gut.
Ich hab einen perfekt erhaltenen Jubi GTI Tacho zum Verkauf; vielleicht gefällt der Dir ja?
Login zum Anlernen gibts dazu.



Geändert von didgeridoo (25.01.2016 um 21:39 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 15:13 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben