Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.05.2024, 22:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard Fehlersuche Golf 4

Moin,

mein Golf 4 Diesel Kombi AXR Motor 101PS hat seid heute morgen länger gebraucht bis er angesprungen ist ( ca. 3-4sec.) dazu habe ich keine Leistung mehr.

Hatte das mal am 90 PS TDI, da war es der Anlasser.

Aber jetzt keine Leistung und langes Orgeln bis er anspringt?? Dazu beim abschalten des Motors macht er ganz andere Geräusche. ( abrupt aus) schwer zu definieren.

Wir haben hier ein Marder am treiben, der hatte meine Dieselleitung schon mal durchgebissen.

Ich fahre morgen zum auslesen,bin gespannt was es ist.

Viele Grüße Christian



Geändert von Chris707 (31.05.2024 um 19:40 Uhr)
Chris707 ist offline  

Mit Zitat antworten
Alt 29.05.2024, 22:56      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
2x Golf 4 & Polo 9N
Motor: S3 1.8T BAM 165 kw / 225 PS
Beiträge: 845
Abgegebene Danke: 382
Erhielt 241 Danke für 189 Beiträge

Standard

Servus, schon möglich, dass da ein Marder dran war.

Der AXR hat eine elektrische Regel-/Abstellklappe, die bei laufendem Motor angesteuert wird/regelt und beim Ausschalten des Motors zugeht (dem Motor also die Luft zum Atmen nimmt). Von der Spritzwand (beifahrerseitig) kommt ein Kabel (4 Adern mit 4-poligem Stecker). Dieses geht an die Regelklappe. Könntest du mal kontrollieren. Nicht, dass da irgendwas angeknabbert wurde und sie deswegen nicht mehr akkurat arbeitet. Das könnte sowohl das schlechte Startverhalten, den Leistungsverlust, als auch das harte Ausgehen erklären. Ist aber gerade einfach nur glaskugeliges Kaffeesatzlesen…

Daher einfach mal melden, wenn du ihn ausgeslesen hast und natürlich auch, wenn du den Fehler findest.

Geändert von axrhilde (30.05.2024 um 02:01 Uhr)
axrhilde ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu axrhilde für den nützlichen Beitrag:
Chris707 (30.05.2024)
Alt 30.05.2024, 20:38      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die schnelle Antwort.

Habe es heute auslesen lassen und siehe da !

Fehlercode 19557:
Saugrohrklappen-Stellantrieb
Unterbrechung/Kurzschluss nach Masse


Fehlercode 17957:
Ladedruckmagnetventil
Funktion fehlerhaft


Fehlercode 17849:
Abgasrückführungsventil
Funktion fehlerhaft

Fehlercode 19463
Nockenwellensensor
Signal fehlt.

Fehlercode 17552:
Luftmassenmesser
Unterbrechung/Kurzschluss nach Masse

Fehlercode 928:
Schließeinheit Zentralverriegelung Fahrerseite F220

Fehlercode 934:
Motor Scheibenheber HL V26

Fehlercode: 930
Schließeinheit Zentralverriegelung HL F222

Fehlercode:935
Motor Scheibenheber HR V27


Fehlercode: 19557, 17957und17849 konnten nicht gelöscht werden.

Wir haben dann noch mal alles abgesucht,vom Marderbiss was ich vermutet hatte keine Spur.
Es war kein beschädigtes Kabel etc. aufzufinden.

Das mit dem Microchip in der Fahrertür und die Hänger der Fensterheber ist Golf Krankheit und mir am Fahrzeug bekannt.

Das mit dem Saugrohklappen-Stellantrieb kommt mir nahe aber warum löst das jetzt eine Ketten Reaktion aus?

Gruß Christian
Chris707 ist offline  

Mit Zitat antworten
Alt 31.05.2024, 07:20      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.403
Abgegebene Danke: 141
Erhielt 6.488 Danke für 4.287 Beiträge

Standard



Definitiv ist das keine gute Überschrift.

Ändere das bitte
VW-Mech ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu VW-Mech für den nützlichen Beitrag:
Chris707 (31.05.2024)

Werbung


Alt 01.06.2024, 01:05      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
2x Golf 4 & Polo 9N
Motor: S3 1.8T BAM 165 kw / 225 PS
Beiträge: 845
Abgegebene Danke: 382
Erhielt 241 Danke für 189 Beiträge

Standard

Hmmmm, schon wirklich komisch. Hier rein repräsentativ ein Bild. Nicht verwirren lassen. Dort zu sehen ist ein ASZ ohne Turbo und ohne Ansaugung - kein AXR, abeeer:

Falls du das Kabel, das an die Regelklappe geht nicht gesehen haben solltest - es kommt etwa aus dem Bereich, der links umkreist ist (der ASZ auf dem Bild hat dieses Kabel nicht).

Die TDI's haben an der Spritzwand einen Ventilblock. Dieser ist u. a. für AGR und auch die Ladedruckregelung zuständig. Dieser Block hat einen großen Hauptstecker (auf dem Bild gut zu sehen - genau mittig im rechts markierten Bereich). Kontrollier dort nochmal sämtliche Kabel und auch Schläuche -> Auch, wenn ich laut Fehlerspeichereintrag ganz klar von einem elektrischen Problem ausgehe.

axrhilde ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu axrhilde für den nützlichen Beitrag:
Chris707 (01.06.2024)
Alt 01.06.2024, 22:12      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.508
Abgegebene Danke: 104
Erhielt 1.939 Danke für 1.730 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Sicherung 34 (10A) ürüfen/ersetzen
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Chris707 (01.06.2024)
Alt 01.06.2024, 22:52      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Sicherung 34 (10A) ürüfen/ersetzen

Das gucke ich mir morgen mal an, auch Danke an axrhilde für die Hilfe.

Ich habe vor kurzem ein Ölwechsel gemacht mit Filter und ein Additiv zu geführt .Nicht das der Filter jetzt dicht ist, neuer ist Bestellt. (LIQUI MOLY Reiniger, Dieseleinspritzsystem)
Chris707 ist offline  

Mit Zitat antworten
Alt 02.06.2024, 08:45      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 8.269
Abgegebene Danke: 788
Erhielt 1.041 Danke für 891 Beiträge

Standard

Falls ein Ölfilter sich wirklich einmal zusetzen sollte, dann öffnet sich ein Entlastungsventil.

Ebenso bei den Kaltstarts, wenn das Öl noch dickflüssiger ist.
cabrio79 ist gerade online  

Mit Zitat antworten
Alt 02.06.2024, 10:01      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.403
Abgegebene Danke: 141
Erhielt 6.488 Danke für 4.287 Beiträge

Standard

Zitat:
Zitat von Chris707 Beitrag anzeigen
Das gucke ich mir morgen mal an, auch Danke an axrhilde für die Hilfe.

Ich habe vor kurzem ein Ölwechsel gemacht mit Filter und ein Additiv zu geführt .Nicht das der Filter jetzt dicht ist, neuer ist Bestellt. (LIQUI MOLY Reiniger, Dieseleinspritzsystem)
Wie soll ein zugesetzter Ölfilter denn Elektrische Fehler auslösen?
VW-Mech ist offline  

Mit Zitat antworten
Alt 02.06.2024, 19:38      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Wie soll ein zugesetzter Ölfilter denn Elektrische Fehler auslösen?
Sorry, ich meinte den Dieselfilter.
Chris707 ist offline  

Mit Zitat antworten
Alt 02.06.2024, 19:51      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Lächeln Gelöst

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Sicherung 34 (10A) ürüfen/ersetzen
BINGO!!!

Das geht ja fix hier, Tausend Dank 1,8 Turbo. Hast mir eine menge ärger erspart.
Ist da jetzt was am zerbröseln das es ein Kurzschluss gab?

Hatte das mal an meine Corvette C6, habe über ein halbes Jahr nach den Fehler gesucht. Selbst das US Forum konnte mir nicht Weiterhelfen. Das Nervt richtig, nun bin ich aber froh das ihr mir schnell
mit mein Golf Problem helfen konntet.

Nochmal Vielen Dank!“!!

Gruß Christian
Chris707 ist offline  

Mit Zitat antworten
Alt 04.06.2024, 16:51      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.508
Abgegebene Danke: 104
Erhielt 1.939 Danke für 1.730 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Gern, dafür ist das Forum da. Schau dir mal die abschaltklappe an, nicht das die voll Öl intern ist und deshalb die Sicherung fliegt
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Chris707 (06.06.2024)
Alt 05.06.2024, 00:26      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.12.2012
Ort: Würzburg
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 314
Abgegebene Danke: 2
Erhielt 8 Danke für 8 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Gern, dafür ist das Forum da. Schau dir mal die abschaltklappe an, nicht das die voll Öl intern ist und deshalb die Sicherung fliegt
Wo findet man diese?
caddymart ist offline  

Mit Zitat antworten
Alt 05.06.2024, 07:53      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.403
Abgegebene Danke: 141
Erhielt 6.488 Danke für 4.287 Beiträge

Standard

Zitat:
Zitat von caddymart Beitrag anzeigen
Wo findet man diese?
Eingang Ansaugbrücke vom Druckschlauch kommend.

Ist nur eine Klappe im Rohr.
VW-Mech ist offline  

Mit Zitat antworten
Alt 06.06.2024, 20:39      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Gern, dafür ist das Forum da. Schau dir mal die abschaltklappe an, nicht das die voll Öl intern ist und deshalb die Sicherung fliegt
Das gucke ich mir am Wochenende genauer an, mir ist aufgefallen da ich jetzt schon 2 Sicherrungen ( 10AM ) verbraten habe, gehen die mir immer dann durch wenn ich den Motor abschalte.??

Wohl doch die Regel/Abstellklappe. ?

Geändert von Chris707 (06.06.2024 um 20:41 Uhr)
Chris707 ist offline  

Mit Zitat antworten
Alt 06.06.2024, 22:34      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.508
Abgegebene Danke: 104
Erhielt 1.939 Danke für 1.730 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wann genau fliegt die Sicherung? Die abschaltklappe wird beim abstellen des Motors angesteuert. Beim axr wird diese m.M.n aber auch während des motorlaufs angesteuert um die AGR Rate besser regeln zu können. Bau dir mal ne prüflampe mit kleinen Flachsteckzungen, wenn das nächste mal die Sicherung fliegt, steckst du die Lampe in die sicherungskontakte, dann alles Bauteile nacheinander abziehen und gucken wann die Lampe ausgeht.

Geändert von 1,8turbo (06.06.2024 um 22:38 Uhr)
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Chris707 (11.06.2024)
Alt 11.06.2024, 20:30      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Chris707
Neuer Benutzer
 
Registriert seit: 15.11.2010
Golf 4 TDI
Ort: Lübeck
Verbrauch: 5-6l
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 7
Erhielt 0 Danke für 0 Beiträge

Standard

Jo, habe mal den Stecker von der Stellklappe abgezogen, Motor kurz gestartet und abgeschaltet.
Sieh da, Sicherung ist nicht defekt.
Also, alles am Saugrohr entfernt und gereinigt, das war schon heftig verdreckt. Nun ist wieder Ruhe.

Vielen Dank für eure Hilfe.

Gruß von der Ostsee

Christian
Angehängte Grafiken
Dateityp: jpg Golf 4.1.jpg (92,4 KB, 27x aufgerufen)
Dateityp: jpg Golf 4.jpg (100,9 KB, 30x aufgerufen)

Geändert von Chris707 (12.06.2024 um 21:16 Uhr)
Chris707 ist offline  

Mit Zitat antworten
Alt 12.06.2024, 11:05      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von axrhilde
 
Registriert seit: 12.02.2018
2x Golf 4 & Polo 9N
Motor: S3 1.8T BAM 165 kw / 225 PS
Beiträge: 845
Abgegebene Danke: 382
Erhielt 241 Danke für 189 Beiträge

Standard

Na dann hoffen wir mal, dass das Problem damit gelöst ist. Danke dir für die Rückmeldung.
axrhilde ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu axrhilde für den nützlichen Beitrag:
Chris707 (12.06.2024)
Alt 14.06.2024, 13:26      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.403
Abgegebene Danke: 141
Erhielt 6.488 Danke für 4.287 Beiträge

Standard

Danke für die Rückmeldung.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
oems2101 Golf4 3 03.07.2011 02:57
KekS_KruemeL Golf4 11 17.02.2011 11:02
Ladydashaka Carstyling 27 06.01.2008 23:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:59 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben