Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 28.05.2010, 13:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ausrufezeichen Funkfernbedienung..

Hallo!
Ich glaube ich habe schon das halbe Internet und Forum durchsucht, aber nix gefunden..

Mein Problem:

Ich hab mir eine Funkfernbedienung für die Zentralverriegelung gekauft, nun habe ich das Poblem, das ich nicht weiß, an welche Kabel ich die zwischenschlalten muss..
Beim Golf 4 ist ja dieses Komfortsteuergerät, da sind ja 21 verschiedenfarbige Kabel angeschlossen..
Und jetzt will ich wissen, welches Kabel, wofür ist..

Danke schonmal im vorraus!
Sanja1611


Sanja1611 ist offline  

Mit Zitat antworten
Alt 28.05.2010, 23:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 31.03.2010
Golf IV Ocean
Ort: Bad Homburg
HG-MT ???
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 66
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Was haste denn für ne Fernlenke gekauft? Weil für manche gibt es vorgefertigte Kabelsätze.
mr.keks ist offline  

Mit Zitat antworten
Alt 28.05.2010, 23:41      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Du musst in die Fahrertür
1,8turbo ist offline  

Mit Zitat antworten
Alt 29.05.2010, 13:57      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich hab diese hier gekauft..

2 Funkfernbedienung Golf 2,3,4 Bora,Passat,Polo,Lupo A bei eBay.de: Autoelektrik (endet 29.05.10 20:59:19 MESZ)

Da gibt es auch nen Kab****tz zu, dort sind die jeweiligen Farben auch zugeordnet, aber ich weiß ja nicht welche Farbe was am Steuergerät bedeutet..
Sanja1611 ist offline  

Mit Zitat antworten
Alt 29.05.2010, 14:06      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Es gibt keine FFB die plug & play ist für den Golf 4
1,8turbo ist offline  

Mit Zitat antworten
Alt 29.05.2010, 17:31      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja weiß ich ja nicht :P

Anschliessen muss ich das trotzdem irgendwie, aber an welche Kabel weiß ich ja jetzt auch nicht und das ist ja mein Grundproblem. Also das ich nicht weiß, welches Kabel am Steuergerät wofür zugeordnet ist..

Geändert von Sanja1611 (29.05.2010 um 21:09 Uhr)
Sanja1611 ist offline  

Mit Zitat antworten
Alt 29.05.2010, 21:21      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Du musst mit den Kabel "verschliessen" deiner FFB an Pin 24 in die Tür zum Fensterhebermotor. Kabel deiner FFB für "öffnen" an Pin 4 am Fensterhebermotor. Es muss ein Masse (-) Impuls von der FFB geschalten werden!
1,8turbo ist offline  

Mit Zitat antworten
Alt 02.06.2010, 12:44      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe jetzt das Problem, dass sich mein Auto über die Fernbedienung schließen lässt, nur wenn ich die Zündung anhabe..
Sanja1611 ist offline  

Mit Zitat antworten
Alt 02.06.2010, 14:43      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.643
Abgegebene Danke: 2.157
Erhielt 3.589 Danke für 2.733 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Du musst in die Fahrertür
Genau!
Hm was glaubst du warum deine FFB nur geht wenn die Zündung an ist? - Vielleicht mal das FFB-Steuergerät vom Zündungspluss abklemmen und stattdessen ans Dauerplus (z.B. vom Aschenbecher vorn in der Mittelkonsole).
Dann solltes doch klappen
didgeridoo ist offline  

Mit Zitat antworten
Alt 02.06.2010, 17:44      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Besser Dauerplus unterm Lenkrad an der Schraubklemme (KL.30) abnehmen
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.06.2010, 18:43      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe jetzt das Problem, dass sich mein Auto über die Fernbedienung schließen lässt, nur wenn ich die Zündung anhabe..

?! Bitte um Antwort..
Sanja1611 ist offline  

Mit Zitat antworten
Alt 07.06.2010, 18:45      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Das hast du wohl schon mal geschrieben, und darauf hast du auch schon eine Antwort bekommen!
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.06.2010, 18:51      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ups, Beitrag übersehen.. :-|

Bin da gerade wieder bei, und das mit Aschenbecher klappt auch nicht irgendwie..
Ist das selbe Problem wie mit dem Plus in der Tür..
Sanja1611 ist offline  

Mit Zitat antworten
Alt 07.06.2010, 18:52      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Lies mal mein Beitrag wo du das rote Kabel anklemmen sollst
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.06.2010, 18:56      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Sorry.. Ich habe keinen Beitrag mit irgendeinem roten Kabel gefunden .. :-|
Sanja1611 ist offline  

Mit Zitat antworten
Alt 07.06.2010, 18:59      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Du sollst das Kabel deiner FFB (ROT) an die Kl. 30 unterm lenkrad klemmen, dass ist Dauerplus!
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Alt 07.06.2010, 19:04      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von P4ulY
 
Registriert seit: 26.01.2009
A3 1.9 TDI
Ort: Augsburg
Verbrauch: 5.6
Beiträge: 1.062
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Standard

Schau mal hier, das ist Klemme 30. Das is das mystische Dauerplus mitsamt rotem Kabel!

P4ulY ist offline  

Mit Zitat antworten
Alt 07.06.2010, 19:17      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.05.2010
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 16
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Also irgendwie will das ganze nicht so klappen wie man eigentlich will..
Auch mit dem Dauerplus von Kl. 30 unterm Lenkrad klappt das nicht..
Mal schließt der über "schließen" über die Fernbedienung mal über das "öffnen" der Fernbedienung..

Schließen hingegen will der überhaupt nicht..
Sanja1611 ist offline  

Mit Zitat antworten
Alt 07.06.2010, 19:20      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.392
Abgegebene Danke: 98
Erhielt 1.888 Danke für 1.689 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

was hast du denn wo angeklemmt? Gib mal den schaltplan her
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.06.2010, 19:20      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von P4ulY
 
Registriert seit: 26.01.2009
A3 1.9 TDI
Ort: Augsburg
Verbrauch: 5.6
Beiträge: 1.062
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Standard

Naja, dein Zündplusproblem dürfte hiermit aber gelöst sein. Wenn du sagst, dass du nun das Problem hast, dass er mit beiden Tasten schließt, hast du dann beide Kabel auf die Schließleitung gelegt? ^^ Anders kann ich mir das nich erklären. Du musst ja 2 relevante Kabel haben. Eines wo schließt und eines wo öffnet. Greifst dus nun wie oben beschrieben vom Türsteuergerät ab? Auf welche Leitung legst du deine 2 Kabel? Und bedenke, dass dein Auto auch nur abschließt, wenn die Fahrertür geschlossn ist!


P4ulY ist offline  

Mit Zitat antworten
Antwort

Stichworte
funkfernbedienung, komfortsteuergerät, zentralverriegelung

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 14:57 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben