Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.01.2015, 13:07
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.08.2014
VW GOLF IV Special
Ort: 32xxx Deutschland
MI
Verbrauch: 7l / 100km
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 29
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Böse Innenraumbeleuchtung bei Türöffnen defekt?

Hallo,

habe gerade bei meinem Golf IV die original Innenraumbeleuchtung durch LED ersetzen wollen. Die ersten beiden an den Hintertüren funktionierten auch perfekt. Dann wollte ich die Lampe im Handschuhfach wechseln. Dabei bin ich wohl mit der neuen LED an mehrere Kontakte gleichzeitig gekommen, ist ja auch so eng. Dann hat es ein wenig "geblitzt", es gab wohl einen Kurzschluss, oder? Wenn ich jetzt die Beifahrertür öffne geht die Innenraumbeleuchtung nicht an, diese habe ich natürlich so eingestellt das sie bei geöffneter Tür angeht. Bei den anderen drei Türen funktioniert die Innenraumbeleuchtung. Weiß einer von euch was ich machen muss damit es von der Beifahrertür wieder funktioniert? ist es vielleicht eine Sicherung? Vielen, vielen Dank.

PS: Das ich die Batterie abklemmen hätte können ist mir jetzt auch schon eingefallen :/


friendlyX96 ist offline  

Mit Zitat antworten
Alt 11.01.2015, 13:46      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NOS1609
 
Registriert seit: 27.07.2010
Golf 4 GTI 1.8T K04-23 04-10 Golf 4 GTI 1.8T 11-03
Ort: Konz
Verbrauch: K04-23 9,5l SP K03 8,5l S
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.335
Abgegebene Danke: 22
Erhielt 177 Danke für 157 Beiträge

Standard

Zitat:
Zitat von friendlyX96 Beitrag anzeigen
Hallo,

habe gerade bei meinem Golf IV die original Innenraumbeleuchtung durch LED ersetzen wollen. Die ersten beiden an den Hintertüren funktionierten auch perfekt. Dann wollte ich die Lampe im Handschuhfach wechseln. Dabei bin ich wohl mit der neuen LED an mehrere Kontakte gleichzeitig gekommen, ist ja auch so eng. Dann hat es ein wenig "geblitzt", es gab wohl einen Kurzschluss, oder? Wenn ich jetzt die Beifahrertür öffne geht die Innenraumbeleuchtung nicht an, diese habe ich natürlich so eingestellt das sie bei geöffneter Tür angeht. Bei den anderen drei Türen funktioniert die Innenraumbeleuchtung. Weiß einer von euch was ich machen muss damit es von der Beifahrertür wieder funktioniert? ist es vielleicht eine Sicherung? Vielen, vielen Dank.

PS: Das ich die Batterie abklemmen hätte können ist mir jetzt auch schon eingefallen :/
Bist du dir sicher, dass die Innenraumbeleuchtung beim Öffnen der Beifahrertür vorher anging? Ich sehe da keinen Zusammenhang zwischen der Beleuchtung des Handschuhfaches und der ZV. Klingt für mich eher nach einem (sporadischen) Defekt des Microschalters im Türschloss der Beifahrerseite. Ergo wohl eher Zufall. Auslesen des Fehlerspeichers würde Klarheit verschaffen.
NOS1609 ist offline  

Mit Zitat antworten
Alt 11.01.2015, 13:52      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.08.2014
VW GOLF IV Special
Ort: 32xxx Deutschland
MI
Verbrauch: 7l / 100km
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 29
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von NOS1609 Beitrag anzeigen
Bist du dir sicher, dass die Innenraumbeleuchtung beim Öffnen der Beifahrertür vorher anging? Ich sehe da keinen Zusammenhang zwischen der Beleuchtung des Handschuhfaches und der ZV. Klingt für mich eher nach einem (sporadischen) Defekt des Microschalters im Türschloss der Beifahrerseite. Ergo wohl eher Zufall. Auslesen des Fehlerspeichers würde Klarheit verschaffen.
Erst einmal vielen Dank für deine Antwort. Nein ich bin mir nicht zu 100% sicher ob die Innenraumbeleuchtung vorher funktioniert hat. Habe gerade noch einmal geschaut, ZV funktioniert von der Beifahrertür, Innenraumbeleuchtung nicht. Hängt das nicht auch beides mit dem Microschlater zusammen? Aber es ist doch besser wenn ich jetzt die Batterie abklemme, oder?
friendlyX96 ist offline  

Mit Zitat antworten
Alt 11.01.2015, 13:58      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NOS1609
 
Registriert seit: 27.07.2010
Golf 4 GTI 1.8T K04-23 04-10 Golf 4 GTI 1.8T 11-03
Ort: Konz
Verbrauch: K04-23 9,5l SP K03 8,5l S
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.335
Abgegebene Danke: 22
Erhielt 177 Danke für 157 Beiträge

Standard

Zitat:
Zitat von friendlyX96 Beitrag anzeigen
Erst einmal vielen Dank für deine Antwort. Nein ich bin mir nicht zu 100% sicher ob die Innenraumbeleuchtung vorher funktioniert hat. Habe gerade noch einmal geschaut, ZV funktioniert von der Beifahrertür, Innenraumbeleuchtung nicht. Hängt das nicht auch beides mit dem Microschlater zusammen? Aber es ist doch besser wenn ich jetzt die Batterie abklemme, oder?
Batterie abklemmen wird nichts bringen. Es gibt, glaube ich, 5 Microschalter pro Schloss. Es kann also durchaus die ZV noch funktionieren, nur geht die Innenraumbeleuchtung über diese Tür nicht mehr an beim Öffnen.
FS auslesen ist die einfachste Lösung.
NOS1609 ist offline  

Mit Zitat antworten
Alt 11.01.2015, 14:01      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.08.2014
VW GOLF IV Special
Ort: 32xxx Deutschland
MI
Verbrauch: 7l / 100km
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 29
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von NOS1609 Beitrag anzeigen
Batterie abklemmen wird nichts bringen. Es gibt, glaube ich, 5 Microschalter pro Schloss. Es kann also durchaus die ZV noch funktionieren, nur geht die Innenraumbeleuchtung über diese Tür nicht mehr an beim Öffnen.
FS auslesen ist die einfachste Lösung.
Okay. Dann werde ich das mal machen. Sicherung raus ziehen auch nicht, oder? Sry wenn ich nerve ;D
friendlyX96 ist offline  

Mit Zitat antworten
Alt 11.01.2015, 14:04      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.606
Abgegebene Danke: 2.140
Erhielt 3.564 Danke für 2.718 Beiträge

Standard

Fehlerspeicher auslesen (lassen). Vermutlich ist ein Microschalter im Beifahrer-Türschloss defekt.
didgeridoo ist offline  

Mit Zitat antworten

Werbung


Alt 11.01.2015, 14:04      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NOS1609
 
Registriert seit: 27.07.2010
Golf 4 GTI 1.8T K04-23 04-10 Golf 4 GTI 1.8T 11-03
Ort: Konz
Verbrauch: K04-23 9,5l SP K03 8,5l S
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.335
Abgegebene Danke: 22
Erhielt 177 Danke für 157 Beiträge

Standard

Zitat:
Zitat von friendlyX96 Beitrag anzeigen
Okay. Dann werde ich das mal machen. Sicherung raus ziehen auch nicht, oder? Sry wenn ich nerve ;D
Du kannst die Sicherungen überprüfen. Nur wenn die Innenraumbeleuchtung über andere Türen noch angeht, wirst du keine defekte finden, die mit dem Problem im Zusammenhang steht. Die Innenraumbeleuchtung ist nicht für jede Tür einzeln abgesichert.
NOS1609 ist offline  

Mit Zitat antworten
Alt 12.01.2015, 11:09      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.01.2015
Verbrauch: 5,0L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard Innenraumbeleuchtung bei Türöffnen defekt?

Habe das gleiche Problem in der Fahrertür, ist bei mir der Microschalter. Schau doch einfach mal ob im Tacho angezeigt wird das die Tür offen ist. Wenn das nicht der Fall sein sollte ist es der Microschalter.

Geändert von geebeatz (12.01.2015 um 11:24 Uhr)
geebeatz ist offline  

Mit Zitat antworten
Alt 12.01.2015, 13:05      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.08.2014
VW GOLF IV Special
Ort: 32xxx Deutschland
MI
Verbrauch: 7l / 100km
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 29
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von geebeatz Beitrag anzeigen
Habe das gleiche Problem in der Fahrertür, ist bei mir der Microschalter. Schau doch einfach mal ob im Tacho angezeigt wird das die Tür offen ist. Wenn das nicht der Fall sein sollte ist es der Microschalter.
Okay vielen Dank schon einmal für den Tipp. Ich werde das nachher mal ausprobieren. Hast du das bei dir reparieren lassen bzw. hast du es selbst gemacht? Wenn ja wie teuer war das dann?
friendlyX96 ist offline  

Mit Zitat antworten
Alt 12.01.2015, 13:08      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.01.2015
Verbrauch: 5,0L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Ich werde es selber machen. Es kommt drauf an was du machen willst...du kannst die ganze Schlosseinheit tauschen lassen kostet nur das Teil glaube um die 150 oder halt der Microschalter an sich kostet zwischen 10 und 20€ musst du halt selber ein löten.
geebeatz ist offline  

Mit Zitat antworten
Alt 12.01.2015, 19:05      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.08.2014
VW GOLF IV Special
Ort: 32xxx Deutschland
MI
Verbrauch: 7l / 100km
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 29
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von friendlyX96 Beitrag anzeigen
Okay vielen Dank schon einmal für den Tipp. Ich werde das nachher mal ausprobieren. Hast du das bei dir reparieren lassen bzw. hast du es selbst gemacht? Wenn ja wie teuer war das dann?

Habe vorhin geschaut ob im Display vom Tacho bei geöffneter Beifahrertür das Symbol aufleuchtet. Dies ist nicht der Fall. Also scheint es ja der Microschalter zu sein.

Mal schauen ob ich das iwie repariert bekomme
friendlyX96 ist offline  

Mit Zitat antworten
Alt 12.01.2015, 21:46      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.01.2015
Verbrauch: 5,0L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard Innenraumbeleuchtung bei Türöffnen defekt?

Viel Glück, ich kann dir sagen das alles raus und ab muss und wenn du einmal dabei bist Dämm dein Auto gleich.
geebeatz ist offline  

Mit Zitat antworten
Alt 20.01.2015, 13:11      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.01.2015
Ort: Leipzig
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Wieso Auto abdämmen, das ist ja voll sinnlos. :-D
golf_girly93 ist offline  

Mit Zitat antworten
Alt 20.01.2015, 13:29      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.01.2015
Verbrauch: 5,0L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Nein ist es nicht, wenn man ne Anlage im Auto hat und alles vibriert ist das nicht so schön und wenn man einmal alles auseinander hat dann kann man das gleich machen ^^
geebeatz ist offline  

Mit Zitat antworten
Alt 20.01.2015, 13:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.606
Abgegebene Danke: 2.140
Erhielt 3.564 Danke für 2.718 Beiträge

Standard

Hat auch Nachteile ^^
Dämmmaterial + Feuchtigkeit = Rost
Außerdem wird das Auto schwerer -> Spritverbrauch
.. und die Türen hängen wenn zu viel Dämmmaterial rein gestopft wird

Über den Sinn und Nutzen lässt sich streiten - aber lassen wir das
didgeridoo ist offline  

Mit Zitat antworten
Alt 20.01.2015, 17:04      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Engelfrau
 
Registriert seit: 04.04.2010
Bora Variant 1.9TDI 4Motion
Ort: Ilmenau
IL OV 3
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 140
Abgegebene Danke: 5
Erhielt 11 Danke für 11 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Hat auch Nachteile ^^
Dämmmaterial + Feuchtigkeit = Rost
Außerdem wird das Auto schwerer -> Spritverbrauch
.. und die Türen hängen wenn zu viel Dämmmaterial rein gestopft wird

Über den Sinn und Nutzen lässt sich streiten - aber lassen wir das
Ich weiß ja nicht, was du für Dämmmaterial meinst, aber mit Alubutyl rostet da nix. Zumindest hab ich in meinen Türen bis jetzt keinen Rost finden können.
Mit größeren Felgen wird das Auto auch schwerere, trotzdem haben die meisten größere drauf… Das wird den Spritzverbrauch mehr in die Höhe treiben, als ein paar Kilo Alubutyl.

Sinn und Nutzen hängen davon ab, was man von der Anlage im Auto erwartet. Wenn man nicht viele Ansprüche daran hat, braucht man da auch nichts zu machen. Wenn man gerne besseren Klang haben möchte und vielleicht auch mal etwas lauter hört, kommt man eben nicht drum herum
Engelfrau ist offline  

Mit Zitat antworten
Alt 20.01.2015, 17:49      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 08.01.2015
Verbrauch: 5,0L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 12
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Genau so sehe ich das auch.
geebeatz ist offline  

Mit Zitat antworten
Alt 02.02.2015, 15:10      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.02.2011
Golf IV
Ort: Aschaffenburg
Beiträge: 48
Abgegebene Danke: 1
Erhielt 2 Danke für 2 Beiträge

Standard

Sollte es kein Mikroschalter gewesen sein, so kanns auch ein kleiner Haarriss auf einer Leiterbahn vom KSG sein. Hatte ich bei mir gehabt. Erst alle Mikroschalter getauscht und dann kam der Fehler noch dazu. Riss sollte mit der Lupe sichtbar sein.

Zitat:
Zitat:
Zitat von didgeridoo Beitrag anzeigen
Hat auch Nachteile ^^
Dämmmaterial + Feuchtigkeit = Rost
Außerdem wird das Auto schwerer -> Spritverbrauch
.. und die Türen hängen wenn zu viel Dämmmaterial rein gestopft wird

Über den Sinn und Nutzen lässt sich streiten - aber lassen wir das
Ich weiß ja nicht, was du für Dämmmaterial meinst, aber mit Alubutyl rostet da nix. Zumindest hab ich in meinen Türen bis jetzt keinen Rost finden können.
Mit größeren Felgen wird das Auto auch schwerere, trotzdem haben die meisten größere drauf… Das wird den Spritzverbrauch mehr in die Höhe treiben, als ein paar Kilo Alubutyl.

Sinn und Nutzen hängen davon ab, was man von der Anlage im Auto erwartet. Wenn man nicht viele Ansprüche daran hat, braucht man da auch nichts zu machen. Wenn man gerne besseren Klang haben möchte und vielleicht auch mal etwas lauter hört, kommt man eben nicht drum herum
Ich hab auch alles mit Alubutyl gedämmt und noch kein bisschen rost gefunden. Ist schon seit über 5 Jahren so verbaut ! und ob die 50kg jetzt soviel ausmachen, naja darüber kann man streiten.
Longfox ist offline  

Mit Zitat antworten
Alt 03.02.2015, 12:02      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 04.12.2013
Golf IV
Ort: Tübingen
Verbrauch: 8,5
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 74
Abgegebene Danke: 7
Erhielt 8 Danke für 8 Beiträge

Standard

Ist zu 95% der Mikroschalter.

Kostet um die fünf Euro. Bei Conrad nur ein paar Cent. ;-)

Gibt im Netz haufenweise (gute) Anleitungen mit Bildern etc. wie der Schalter im Schloss getauscht wird.

Aufwand schätze ich mal 60-90min bei dir wenn Du es das erste mal und alles schön rihig und vorsichtig machst.
KingJens ist offline  

Mit Zitat antworten
Alt 03.02.2015, 14:59      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.854
Abgegebene Danke: 202
Erhielt 96 Danke für 81 Beiträge

Standard

Würde mir in der Bucht ein neues Schloß für ca. 35€ holen.


max59 ist offline  

Mit Zitat antworten
Antwort

Stichworte
defekt, innenraumbeleuchtung, led, sicherung

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
dracko95 Elektronik, Tacho, Alarmanlagen & ZV 4 31.10.2013 08:49
FireFerox Werkstatt 1 11.11.2012 22:02
elmejor411 Elektronik, Tacho, Alarmanlagen & ZV 2 23.07.2009 18:36
--xtc-- Elektronik, Tacho, Alarmanlagen & ZV 9 27.05.2008 14:46
weidi Carstyling 6 14.08.2007 15:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:34 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben