Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.12.2010, 16:30
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Lenkrad wackelt HILFEEE

hallo

hab seit eben ein problem obs ein großes ist oder kleines weiß ich nicht, aber aufjedenfall wackelt mein lenkrad nach links und rechts, egal bei welcher geschwindikeit also gedrückt habe ich auch nicht aus angst ich fuhr um die 30 - 45km/h.

was kann es denn sein ??

hatt vor lätztens noch nen problem jetzt ist der nächste da man man könnt man kotzen.

bitte um hilfe

querlenker domlager spurstange oder der kopf ?

wer weiß besser bescheid? und was würd das kosten für ein golf 4 v5 gti 2.3 bj98

frohe weinachten an alleee


SI EA ist offline  

Mit Zitat antworten
Alt 24.12.2010, 16:32      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Abgegebene Danke: 2
Erhielt 128 Danke für 123 Beiträge

Standard

Schneits bei euch? Eventuell Schnee und Eis in der Felge?
ColtTix ist offline  

Mit Zitat antworten
Alt 24.12.2010, 16:35      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ja ganz leicht, aber an den nebenstraßen liegt auf den boden schnee genau auch da wo ich auch zuhause parke voller schnee, felge schnee kann ich ned sehen, ich fuhr auf der haupstraße waralles sauber, aufeinma hat angefangen das auto zu wackeln rechts und links wenn ich den lenkrad loslasse tut er es auch bin richtig überfordert
SI EA ist offline  

Mit Zitat antworten
Alt 24.12.2010, 16:38      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von golfIVraudi
 
Registriert seit: 29.09.2010
Golf IV 1.6 16V
Verbrauch: bis der Tank leer ist
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 204
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hast du ne garage oder ähnliches??
wenn ja lass ihn mal richtig auftauen
golfIVraudi ist offline  

Mit Zitat antworten
Alt 24.12.2010, 16:40      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

war ja schon 15km untwergs gewesen aufn heimweg nachhause aufeinma ist das gekommen kann doch nicht vereist sein aufeinma bei bewegung oder könnt es mit der servopumpe auch dran hängen
SI EA ist offline  

Mit Zitat antworten
Alt 24.12.2010, 17:06      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 08.12.2010
Golf 4
Ort: Paderborn
Verbrauch: 4,0l-5,0l
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 178
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Vielleicht ein Spurstangenkopf ausgeschlagen.. wackelt das denn auch im stand sehr`?
DanielPB ist offline  

Mit Zitat antworten

Werbung


Alt 24.12.2010, 17:17      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

im stand ist alles locker passiert nix, hab grade mal kurz an meiner straße gefahren, bei 10 bis 20 /km tut sich nix erst so ab 25/km fängt es an wennman die geschwindikeit erhöht, erhöht sich auch das wackeln hab grade stoßdämpfer nachgeschaut die sind in ordnung unten kann ich leider nicht gucken und den fehler finde ich nicht im motorraum ist auch kein öl oder sonitges zusehen
SI EA ist offline  

Mit Zitat antworten
Alt 25.12.2010, 16:55      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hallo weiß jemdand dadrüber bescheid was es sein kann und was es kostet bei vw
SI EA ist offline  

Mit Zitat antworten
Alt 25.12.2010, 18:41      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Abgegebene Danke: 2
Erhielt 128 Danke für 123 Beiträge

Standard

Fahr mal in die Werkstatt, und die sollen mal unters Auto gucken... das wird sich sicher schnell finden!
ColtTix ist offline  

Mit Zitat antworten
Alt 27.12.2010, 13:09      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

unten am auto wurde geguckt oin vw aber es könnte man mir nix hundert % sagen was sache ist, nach der probefahrt meinte der meister linke antriebswelle, wie kann ich jetzt fortgehen worauf muss ich achten ?

nicht das ich mehr bezahlen muss als nötig
SI EA ist offline  

Mit Zitat antworten
Alt 27.12.2010, 14:03      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ElEkTRo!roCkErz
 
Registriert seit: 27.02.2010
Golf 4
Ort: Leipzig
Verbrauch: 7l
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 1.079
Abgegebene Danke: 3
Erhielt 10 Danke für 10 Beiträge

Standard

Stell ihn mal in de Garage und lass ihn auf tauen wie oben schon gesagt. Gruß
ElEkTRo!roCkErz ist offline  

Mit Zitat antworten
Alt 27.12.2010, 14:19      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Slaan
 
Registriert seit: 15.06.2010
Golf V
Ort: Frankfurt (Oder)
FF-XX-X
Verbrauch: ~10l
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 817
Abgegebene Danke: 3
Erhielt 9 Danke für 8 Beiträge

Standard

War gestern auf der Autobahn nach berlin unterwegs .. bei 120km/h hat aufeinmal mein lenkrad angefangen so richtig hässlich zu schlackern -.-
Alles darunter fährt sich wie immer ...

Kann das Eis in der Felge sein oder?

Lg sLaaN
Slaan ist offline  

Mit Zitat antworten
Alt 27.12.2010, 14:34      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von ElEkTRo!roCkErz
 
Registriert seit: 27.02.2010
Golf 4
Ort: Leipzig
Verbrauch: 7l
Motor: 1.6 CL ATN 77KW/105PS 11/99 - 05/00
Beiträge: 1.079
Abgegebene Danke: 3
Erhielt 10 Danke für 10 Beiträge

Standard

Nicht nur in der Felge. Wenn du mal die motorhaupe auf machst und hinter deinen Motor guckst wirst du mit Sicherheit einigen Schnee sehen an den querlenker und so. Musst mal dein Auto auftauen. In ne Garage stellen oderso
ElEkTRo!roCkErz ist offline  

Mit Zitat antworten
Alt 27.12.2010, 15:16      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ja es macht ja bei mir aber auch geräusche und der meister von vw meint ja auch das es evt die antriebswelle ist und den ist auch aufgefallen das die stabis auch futsch sind, also könnt er mit dem antriebswelle recht haben oder nicht ?
SI EA ist offline  

Mit Zitat antworten
Alt 27.12.2010, 16:17      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von vwistgeil
 
Registriert seit: 09.05.2010
Golf IV 1,8 20V Turbo
Ort: Hollenstedt
WL
Verbrauch: 10-12 L
Beiträge: 48
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ebayname von vwistgeil: vwistgeil
Standard

schnee auf den innenseiten der felge und auf den gelenken...einfach mal über nacht in eine garage stellen u abtauen lassen...dann funzt das wieder...
vwistgeil ist offline  

Mit Zitat antworten
Alt 27.12.2010, 16:28      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

glaub es ned es war ein plötzlicher auftretten des fehlers und das auto eiert richtig ob es auseinander genommen wird, steht jetzt bei vw wird überprüft ma schauen gute antworten bekamm ich hier auch nicht
SI EA ist offline  

Mit Zitat antworten
Alt 27.12.2010, 17:02      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 03.08.2008
G4
Ort: Stuhr
DH-M 7XX
Verbrauch: ~ 8 L
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 62
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ich hatte das problem die tage auch... da bei ums die letzten tage relativ krasse schneeverwehungen waren, waren meine felgen steif voll mit schnee und eis. lösung ganz einfach : auto inne garage heizlüfter vor die felgen und siehe da alles war wieder gut. bei mir kam es übrigens auch auf einmal.

Gruß
malte ist offline  

Mit Zitat antworten
Alt 27.12.2010, 17:23      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ja hatt dein auto kompllet rechts und links geiert ?

und irgendwelche geräusche abgegeben ?

bei mir macht es sich so spürbar ob ich einen platten hätten eiert das, wie war es beidir ?

@malte
SI EA ist offline  

Mit Zitat antworten
Alt 28.12.2010, 11:21      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von SI EA
 
Registriert seit: 06.12.2010
Golf 4 2.3 v5 GTI Highline
Si-EA-xxxx
Verbrauch: 9-18 literr
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 82
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

manchma ist doch nicht eis in der felge oder irgendwo am querlenker !

wutsch waren,

-antriebswelle links
-Spurstangenkopf
-Stabilager- Koppelstange
-und alles vermessen lassen
teurer SPAß 1300eurooooschen
SI EA ist offline  

Mit Zitat antworten
Alt 28.12.2010, 23:02      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Servicetechniker bei VW
 
Benutzerbild von ColtTix
 
Registriert seit: 14.08.2007
VW Golf GTI Pirelli
Ort: Osnabrück
Verbrauch: 10 l/100km
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6.392
Abgegebene Danke: 2
Erhielt 128 Danke für 123 Beiträge

Standard

vergoldete Antriebswelle bekommen? Oder sind die so teuer?


ColtTix ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 13:55 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben