Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.05.2021, 10:37
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.07.2008
Golf 4
Verbrauch: 9,6 LPG
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 732
Abgegebene Danke: 6
Erhielt 29 Danke für 22 Beiträge

Standard CO2 zu hoch kein TÜV

Hi Leute,
mein AKL ist gestern leider durch den TÜV genauer AU gefallen.
Der Co2 Wert war viel zu hoch und ist auch nicht ansatzweise runter gegangen.
Nun stand mein Golf seit einigen Monaten und wurde nicht mehr bewegt.

Entweder liegt es daran, dass ich vor Prüfung nicht gefahren bin oder ich habe einen technischen Defekt.
Was meint ihr?
Lambdasonde oder dann doch gleich der KAT?


bedlam ist offline  

Mit Zitat antworten
Alt 29.05.2021, 16:06      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWMK4_97
 
Registriert seit: 14.12.2016
VW Bora 2.0 AZJ Moonlightblue
Ort: Trossingen
TUT D
Verbrauch: ~ 7-8l/100km
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 591
Abgegebene Danke: 25
Erhielt 71 Danke für 68 Beiträge

Standard

Fs auslesen.
VWMK4_97 ist offline  

Mit Zitat antworten
Alt 29.05.2021, 18:26      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.352
Abgegebene Danke: 617
Erhielt 569 Danke für 492 Beiträge

Standard

Check doch Saugrohrdruck, Ansauglufttemperatur, Kühlmitteltemperatur, Einspritzzeit, Lamdaregelwerte alles auf Plausibilität. Alles was je nach Motor mit der Gemischbildung zu tun hat. Da ist doch irgendwas grob im Argen, was sich eher leicht ermitteln läßt. Kenne mich jetzt damit nicht aus, aber vielleicht stößt er zu viel CO2 aus, wenn er viel zu viel Sprit verbraucht?

Geändert von Omega (29.05.2021 um 18:29 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 29.05.2021, 20:21      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.643
Abgegebene Danke: 2.157
Erhielt 3.589 Danke für 2.733 Beiträge

Standard

CO2 (Kohlenstoffdioxid) kann das Fahrzeug bei der ASU beliebig viel ausstoßen, hier geht es vermutlich um das giftige CO (Kohlenstoffmonoxid)

-> Ölwechsel und neuen Luftfilter einbauen
-> Fahrzeug (ausschließlich im Benzin Modus) mal bei Dauervollgas 50km am Stück bewegen (KAT muss richtig heiß werden)
-> dann nochmal zur ASU
didgeridoo ist offline  

Mit Zitat antworten
Alt 29.05.2021, 20:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.352
Abgegebene Danke: 617
Erhielt 569 Danke für 492 Beiträge

Standard

Luftfilter darf natürlich nicht älter als zwei Jahre sein. Falls der Motor schlecht Luft kriegt, und das Problem hier eigentlich zu viel CO ist, wäre das nicht so überraschend, da zur Verbrennung in CO2 offensichtlich doppelt so viel Sauerstoff gebraucht wird, wie zur Verbrennung in CO.

(Auch mit Zündkerzen verbraucht über Intervall oder unter passenden Elektrodenabstand würde ich weder zum Fahrbetrieb noch zur AU antreten.)

Warum neues Öl die Abgase beeinflussen soll, würde mich mal interessieren. Gilt das nur, wenn der Motor eine beträchtliche Menge Öl verbrennt? Oder gast irgendwelches Zeug in das Gemisch aus im Fahrbetrieb im Fall von Altöl?

Geändert von Omega (29.05.2021 um 20:40 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 29.05.2021, 22:35      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.643
Abgegebene Danke: 2.157
Erhielt 3.589 Danke für 2.733 Beiträge

Standard

Stimmt, berechtigter Einwand: Die Zündkerzen sind ebenfalls zu prüfen / zu erneuern.

Das mit dem Ölwechsel vor der ASU ist bei Dieselmotoren noch wichtiger (aufgrund der Drehzahlorgien, die bei der ASU veranstaltet werden), kann beim Benziner aber auch nicht schaden.

PS: Konkrete Zahlen um wie "viel zu hoch" der CO Wert bei der ASU war, wären hier vielleicht auch interessant
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
ratbaron (29.05.2021)
Alt 29.05.2021, 23:30      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.634
Abgegebene Danke: 366
Erhielt 473 Danke für 419 Beiträge

Standard

[QUOTE=Omega;3356030]Luftfilter darf natürlich nicht älter als zwei Jahre sein.

Verrate mir bitte mal den Grund was das alter des Filters damit zu tun hat! Ein Filter der in 10 Jahren
5000 km gelaufen hat sollte doch nicht schlechter sein als ein Filter von einem Jahr mit gleicher Laufleistung?
vwbastler ist gerade online  

Mit Zitat antworten

Werbung


Alt 30.05.2021, 12:18      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.352
Abgegebene Danke: 617
Erhielt 569 Danke für 492 Beiträge

Standard

Im Handbuch von Volkswagen steht halt Wechselintervall von 24 Monaten für Luftfiltereinsatz.

Ist vollkommen gleichgültig wie man sicherstellt, dass die Luftzufuhr nicht in dem Umfang verstopft wird, dass etwa der Wagen durch die AU fällt (falls das denn hier wirklich die Ursache ist).

Sicher ist es auch schick, einfach jedes Jahr Luftfilter wechseln.
Klar, wenn man im Jahr nur 1.250 m Auto fährt, kann man auch eine eigene, viel bessere oder elegantere Regel aufstellen.


Jeder nach seiner Facon. Hauptsache AU wird bestanden.


PS:
Mehr Text ->
Versteht sich von selber, dass VW das Serviceintervall so auslegt, dass ein Filter auch bei 50% überdurchschnittlicher Jahresleistung und 50% überdurchschnittlich staubigen Straßen nach 24 Monaten noch akzeptabel funktioniert mit etwas Reserven. Das ist aber gerade hier im Zusammenhang mit der Threadüberschrift am Thema völlig vorbei. Dass VW sich an Zeit nicht gefahrenen km orientieren hat sicher damit zu tun dass der Filter aus Zellstoff auch feuchter Luft ausgesetzt ist, und anfangen könnte, zu verrotten. Vielleicht läßt er dann auch größere Partikel durch oder verschließt sich zu stark. Wenn man weiß, dass er günstigen Bedingungen ausgesetzt ist, kann man ihn natürlich mal anschauen, vielleicht ausklopfen und 3 oder womöglich 4 Jahre nehmen. Ich nehme meinen Staubsaugerallergiefilter schon 15 Jahre und klopfe ihn regelmäßig aus. Hab allerdings auch keine nenneswerte Hausstauballergie.

Geändert von Omega (31.05.2021 um 12:19 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 30.05.2021, 13:12      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.190
Abgegebene Danke: 1.093
Erhielt 405 Danke für 367 Beiträge

Standard

Wenn man es richtig machen will:

Erstmal den AU Bericht einstellen
Dann Fehlerspeicher und ggf live Daten während Warmlauf des Motors anschauen

Dann sieht man eigentlich in welche Richtung der Fehler geht

Ansonsten als Laie und wenn die Werte nicht kilometerweit abweichen,wie von didgeridoo geschrieben „freifahren“ und neuer Versuch
ratbaron ist offline  

Mit Zitat antworten
Alt 07.06.2021, 21:56      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 14.07.2008
Golf 4
Verbrauch: 9,6 LPG
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 732
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 29 Danke für 22 Beiträge

Standard

Hallo Zusammen,
ich möchte zum Schluss ein Feedback geben, damit dieser thread nicht mit Hilfestellung endet.


Ich hab die Lambdasonde gewechselt und mit mit dem Auto mal 40 km am Stück gefahren und hab dabei auch höher gedreht.


Ich glaube nicht, dass es an der Lambdasonde lag, aber da ich wenig Zeit hatte und durch den TÜV wollte, hab ich sie einfach gewechselt. Ist ja sehr schnell gemacht.


Ich denke, dass mein Fehler war, dass ich mit einem Auto, welches eine halbes Jahr nicht wirklich bewegt wurde, direkt zur AU gefahren bin. Mann muss das Autogründlich warm fahren. Nächste mal nehme ich mir dafür 1h mehr Zeit.


bedlam ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
slaughtermom Werkstatt 7 11.02.2017 12:52
seebaer Golf4 6 12.04.2016 21:13
Christian87 Werkstatt 9 16.07.2012 20:28
maxd Werkstatt 10 08.12.2008 17:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:47 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben