Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.06.2021, 12:00
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2019
Golf 4 Variant 1.6 16V 04/2002
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 26
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Lenkung "fest"

Moin,

vor ein paar Tagen bin ich noch ohne Probleme und Symptome eine reichlich kurvige Strecke gefahren. Jetzt beim Rausfahren aus der Garage (bzw. beim Versuch), hat sich die Lenkung nicht gerührt. Nur mit zwei Händen und sehr viel Kraftaufwand bekommt man ein paar Winkel gedreht. Unter dem rechten Vorderrad ist eine große Lache, nehme mal an Servoöl.
Die Garage ist sehr eng und der Rücken sehr kaputt, insofern ist es erst mal schwer mehr herauszufinden.
Beim Suchen habe ich nichts von undichten Pumpen gelesen, könnte es dann die Leitung sein?
Mein Haus- und Hof-Schrauber ist im nächsten Ort, 5 km entfernt. Kann man das Auto da sehr, sehr langsam hinfahren, oder macht man da noch mehr kaputt (eigene Gesundheit eingeschlossen).
Danke für jeden Hinweis


Sparks ist offline  

Mit Zitat antworten
Alt 10.06.2021, 12:11      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 27.02.2017
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 91
Abgegebene Danke: 7
Erhielt 4 Danke für 4 Beiträge

Standard

Moin!

Das fehlende Öl tut der Lenkung nichts – dann ist das eben wie früher. Die Pumpe allerdings kann schaden nehmen, die sollte nicht mitlaufen. Wenn es also möglich ist, dessen Antrieb lahm zu legen ohne dabei andere Aggregate mit auszuschalten, ist das kein Problem.

Grüsse,
Bo
Spediteuse ist offline  

Mit Zitat antworten
Alt 10.06.2021, 12:57      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
G4 TDI SE / G4 Variant TDI 4M / BMW E46 330i / Toyota MR2 W2 / Suzuki Baleno
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.647
Abgegebene Danke: 762
Erhielt 543 Danke für 399 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Da nen bekannter erst letztens einen Löschzug Einsatz für viele viele hundert Euro ausgelöst hat, als er mit ner kaputten Servo gefahren ist, rate ich dir vom fahren ab.

Das fahren war net das Problem, sondern das bei jedem mal lenken was ausgelaufen ist. Also bevor du damit auch nur einen Meter machst müsste halt erstmal sicher gestellt werden das er beim fahren (Stand ist irrelevant) keine weiteren Flüssigkeiten verliert.

Ansonsten bleibt nur der Trailer.
Sheepy ist offline  

Mit Zitat antworten
Alt 10.06.2021, 14:32      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2019
Golf 4 Variant 1.6 16V 04/2002
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für Eure Antworten.

Zitat:
Zitat von Spediteuse Beitrag anzeigen
Das fehlende Öl tut der Lenkung nichts – dann ist das eben wie früher.
Also wie früher fühlt sich das nicht an, sofern ich seit dem nicht derart Muskelmasse verloren habe.
Zitat:
Die Pumpe allerdings kann schaden nehmen, die sollte nicht mitlaufen.
Hm, keine Ahnung ob das möglich ist, sie lahm zu legen. Wäre vielleicht sogar nicht schlecht, die gleich mit zu tauschen.

Zitat:
Zitat von Sheepy
Das fahren war net das Problem, sondern das bei jedem mal lenken was ausgelaufen ist.
Also der Fleck unter dem Rad ist schon sehr groß. Und das ist alles ohne laufenden Motor also ohne Druck ausgelaufen, was mich wundert. Viel dürfte da also nicht mehr drin sein (?)
Sparks ist offline  

Mit Zitat antworten
Alt 10.06.2021, 15:10      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.634
Abgegebene Danke: 366
Erhielt 473 Danke für 419 Beiträge

Standard

In dem Behälter ist ca. 1/2 Liter Öl. Wenn du einen defekten Schlauch hast oder ein Mader sich bei dir ausgetobt hat kann dies schon sein das die Lache sehr groß ist. Allerdings ist in den Leitungen immer noch etwas und das wird zwangsläufig beim Lenken rauskommen.

Geändert von vwbastler (10.06.2021 um 15:14 Uhr)
vwbastler ist gerade online  

Mit Zitat antworten
Alt 10.06.2021, 16:24      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2019
Golf 4 Variant 1.6 16V 04/2002
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ein halber Liter, okay, danke für die Information.
Den Transport sollten die gelben Helfer ja eigentlich übernehmen, mal schauen.
Sparks ist offline  

Mit Zitat antworten
Alt 10.06.2021, 21:18      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Veni Vidi Vrums
 
Benutzerbild von Sheepy
 
Registriert seit: 30.10.2007
G4 TDI SE / G4 Variant TDI 4M / BMW E46 330i / Toyota MR2 W2 / Suzuki Baleno
Ort: Paderborn
PB - ? 1337
Verbrauch: 8/11/9
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 6.647
Abgegebene Danke: 762
Erhielt 543 Danke für 399 Beiträge

Sheepy eine Nachricht über ICQ schicken Ebayname von Sheepy: el_sheepy
Standard

Sag den gelben Helfern das du Betriebs Flüssigkeiten verlierst und du nen trailer brauchst und nicht gezogen werden kannst.

Das haben se nämlich bei meinem bekannten gemacht. Und dann kam die Feuerwehr.
Sheepy ist offline  

Mit Zitat antworten
Alt 12.06.2021, 15:51      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 10.02.2015
Golf 4 SDI Variant
Ort: Sachsen
Verbrauch: 5,5 bis 6,5
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 56
Abgegebene Danke: 7
Erhielt 4 Danke für 4 Beiträge

Standard

Ich hatte das Problem auch. Bei mir war ein Simmerring am Lenkgetriebe defekt. Glücklicherweise lief das Öl auf dem hauseigenen Parkplatz aus und nicht auf der Straße. Bis zur Werkstatt kommt man schon, bei 5km geht die Servopumpe noch nicht hops, viel längere Strecken würde ich aber nicht fahren. Öl sollte selbstverständlich nicht auf die Straße gebracht werden. Und ja, die Lenkung geht sehr schwer. Aufgrund der geringeren Übersetzung auch schwerer als bei Autos, die gar keine Servolenkung haben.
4SDI ist offline  

Mit Zitat antworten
Alt 12.06.2021, 16:00      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.190
Abgegebene Danke: 1.093
Erhielt 405 Danke für 367 Beiträge

Standard

Die Pumpen im G4 sind nicht wirklich empfindlich. Zur Not abschleppen lassen.
Sollte doch bei 5km kein Thema sein mit Trailer

Es gibt Autos da sind die Pumpen sofort kaputt zum Beispiel beim 996
ratbaron ist gerade online  

Mit Zitat antworten
Alt 12.06.2021, 17:59      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.643
Abgegebene Danke: 2.157
Erhielt 3.589 Danke für 2.733 Beiträge

Standard

Ich würd keinen einzigen Kilometer ohne Servoöl fahren.*
Wenn es nicht anders geht: Bei den 4-Zyl Motoren kann man den Keilriemen runter nehmen und in die Werkstatt humpeln.

----
* auf der Autobahn dauert das nur wenige Sekunden, bis die Servopumpe sich selbst frisst, wenn kein Öl mehr drin ist Woher weiß ich das nur?
didgeridoo ist offline  

Mit Zitat antworten

Werbung


Alt 12.06.2021, 20:12      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 10.02.2015
Golf 4 SDI Variant
Ort: Sachsen
Verbrauch: 5,5 bis 6,5
Motor: 1.9 AQM 50KW/68PS 11/98 -
Beiträge: 56
Abgegebene Danke: 7
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ich würd keinen einzigen Kilometer ohne Servoöl
* auf der Autobahn dauert das nur wenige Sekunden, bis die Servopumpe sich selbst frisst, wenn kein Öl mehr drin ist Woher weiß ich das nur?
Naja, die hat erst am zweiten Tag mit einem Knall* aufgegeben. Bis dahin ca. 70km zurückgelegt.

*der Knall ging einher mit dem Aufleuchten der Ladekontrolle. Zurückzuführen auf einen abgesprungenen Keilriemen. Genauer gesagt, das Riemenrad der Pumpe hat es von der Welle abgedreht. Aber alles lag wiederauffindbar auf dem Unterbodenschutz.
4SDI ist offline  

Mit Zitat antworten
Alt 12.06.2021, 23:08      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.04.2019
Golf 4 Variant 1.6 16V 04/2002
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 26
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Okay, nochmals danke für die Antworten und Hinweise.
Zusammenfassend würde ich dann doch eher auf Nummer sicher gehen und das Auto irgendwo aufladen.
Die Information über die geringere Übersetzung ist interessant, hatte mich schon gewundert. Am Tag vorher bin ich noch eine kurvenreiche Passstraße gefahren, wenn das da passiert wäre ....


Sparks ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
SiC91 Jetzt nehme ich es selbst in die Hand 14 11.12.2013 15:35
mannegri Werkstatt 3 03.12.2013 16:28
nemesis91 Biete 3 22.04.2010 19:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:26 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben