Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 14.01.2022, 14:45
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2017
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 125
Abgegebene Danke: 14
Erhielt 5 Danke für 5 Beiträge

Standard Riemenrolle AUE abgebrochen?

Moin zusammen,

Gestern Nacht mussten die gelben Engel mir ein bisschen Schwingenhilfe geben. Nun steht das Auto beim Freundlichen und mir fehlt die Zeit das selbst in die Hand zu nehmen. Also weiss ich gar nicht, ob ich "hier" richtig bin – falls nicht, bitte verschieben.

Dennoch interessiert mich ob das schonmal noch jemanden passiert ist. Gestern, Autobahn, entspannte 140. Zack, Licht fast aus, Kühlwassermeldung.... Erster Verdacht: Riemen erwies sich als die richtige Richtung. Der war es nicht, sondern: die unterste Riemenscheibe, wenn ich das richtig sehe. Die ist ab. Ich muss dämlich geschaut haben. Wie geht das denn? Und dann sagt der gelbe Engel mir noch: kenn ich, ist ein Verschleissteil.... HÄ?

Wem ist das schon passiert?

Grüsse,
Bo

Ps. Bilder hoch laden geht via iOS nicht


Spediteuse ist offline  

Mit Zitat antworten
Alt 14.01.2022, 17:11      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Nik1911
Benutzer
 
Registriert seit: 05.09.2021
Golf 4 1.8T ARZ
Ort: Delbrück
PB NT 1911
Verbrauch: 12
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 48
Abgegebene Danke: 21
Erhielt 10 Danke für 10 Beiträge

Standard

Bilder musst du auf einem hoster hochladen und dann entweder einen bbcode nehmen oder einfach den link reinsetzen.

Verschleißteil?... Würde mal sagen der gelbe hatte keine lust das richtig zu beantworten, oder er konnte sich das nicht erklären.

Klar material Ermüdung.. naya..

Halte uns mal auf dem laufenden.
Nik1911 ist offline  

Mit Zitat antworten
Alt 14.01.2022, 18:01      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2017
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 125
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 5 Beiträge

Standard

Moin zusammen,

Bild anbei - Motorblock links, rechts der Schlauch zum Ausgleichsbehälter... Mehr Info habe ich nicht, da noch keine genauere Untersuchung statt gefunden hat.

Und: ich sehe da Öl auf dem Riemen. Wo kann das herkommen? Sollte der Simmerring einen mit abbekommen haben?
Angehängte Grafiken
Dateityp: jpg IMG_9526.jpg (95,0 KB, 49x aufgerufen)

Geändert von Spediteuse (14.01.2022 um 18:04 Uhr)
Spediteuse ist offline  

Mit Zitat antworten

Werbung


Alt 14.01.2022, 21:31      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.202
Abgegebene Danke: 499
Erhielt 653 Danke für 563 Beiträge

Standard

Also auf dem Bild ist jetzt nicht wirklich was zu erkennen!
Öl KÖNNTE vom Servobehälter kommen oder aber von der Pumpe. Simmerring glaube ich eher nicht da wenn da was saut es mehr am Motor nass ist als am Riemen.
vwbastler ist offline  

Mit Zitat antworten
Alt 15.01.2022, 14:06      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2017
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 125
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 5 Beiträge

Standard

Ja, leider - da hast Du Recht. Ist aber eben so, daß bei AUE es recht beengt zugeht. Schön, wenn im Motorraum nichts zu tun ist - aber wehe, wenn....
Ich sehe auch nicht viel mehr als Öl, die Rolle und dessen Achse.
Bin gespannt, wie lange das Kartoffelsuppe gibt...
Spediteuse ist offline  

Mit Zitat antworten
Alt 17.01.2022, 10:55      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2017
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 125
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 5 Beiträge

Standard

Es ist die Servo–Pumpe, Bilder folgen!
Spediteuse ist offline  

Mit Zitat antworten
Alt 19.01.2022, 18:01      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2017
Motor: 2.8 AUE 150KW/204PS 05/00 - 05/01
Beiträge: 125
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 5 Beiträge

Standard

Und hier nun die Bilder, wie versprochen.
Warum auch immer - offenbar hat sich das Kugellager verabschiedet und daher ist die Welle aus dem Gehäuse.... So die Info seitens Werkstatt
Angehängte Grafiken
Dateityp: jpg IMG_9542.jpg (93,3 KB, 29x aufgerufen)
Dateityp: jpg IMG_9541.jpg (99,1 KB, 28x aufgerufen)
Spediteuse ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Spediteuse für den nützlichen Beitrag:
vwbastler (19.01.2022)
Alt 19.01.2022, 19:13      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.202
Abgegebene Danke: 499
Erhielt 653 Danke für 563 Beiträge

Standard

Interessant, hab ich so noch nie gesehen. Eine Feste hatte ich schon mal. Aber so was noch nie.
vwbastler ist offline  

Mit Zitat antworten
Alt 19.01.2022, 22:40      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 // 02er Audi TT 1.8T BAM // 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 17.488
Abgegebene Danke: 109
Erhielt 5.508 Danke für 3.717 Beiträge

Standard

hatte ich so auch noch nie - danke für die Bilder.


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
RaYzRRR Golf4 4 20.08.2021 21:42
Stinki Jetzt nehme ich es selbst in die Hand 4 21.06.2013 08:48
Eidechse-78325 Elektronik, Tacho, Alarmanlagen & ZV 85 29.10.2010 20:46
Siren2011 Golf4 9 05.10.2010 20:03
Golf41981 Elektronik, Tacho, Alarmanlagen & ZV 13 26.06.2010 07:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:08 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben