Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.10.2023, 08:55
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bobwrecker
 
Registriert seit: 24.12.2010
Golf IV 2.3 V5 Highline
Ort: Fulda
Verbrauch: 7-10 Liter
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 1.138
Abgegebene Danke: 187
Erhielt 85 Danke für 73 Beiträge

Standard 02J Getriebe reparieren

Moin zusammen,

ich habe meinen AQN von Automatik auf Schalter (5 Gang FBK Getriebe) umgebaut und durfte mittlerweile feststellen, dass das "neue" Getriebe wohl einen Lagerschaden hat. Laufleistung war beim Kauf leider auch unbekannt, aber Getriebe war sehr günstig. Die restlichen Teile kann ich auch ausschließen, da alles neu (ZMS, Kupplung, Druckplatte, Ausrücklager und Antriebswellen mit jeweils neuen Innen- und Außengelenken).

Ich habe mir den inneren Aufbau vom Getriebe im Teileprogramm mal angeschaut, und es sieht für mich so aus als wäre mindestens eines der Kegelrollenlager defekt ist (im Leerlauf bei nicht getretener Kupplung hört man Laufgeräusche, gibt man Gas ändert sich die Frequenz, ist auch bei eingelegtem Gang so, aber man hört es halt ab 30 km/h nicht mehr, weil der Motor zu laut ist).

So nun die Frage: Wer hat sowas schon mal repariert und kann mir sagen, ob ich da auf größere Probleme stoßen kann? Ist es schwierig das zu reparieren?
Gleich vorab: Ich möchte kein Austauschgetriebe kaufen, ich will das selbst instandsetzen, ein Getriebe habe ich nämlich noch nicht repariert und ich will ja was lernen Zeit spielt auch keine Rolle, Auto fährt im Winter eh nicht.

Danke!


Bobwrecker ist offline  

Mit Zitat antworten
Alt 12.10.2023, 09:27      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 773
Abgegebene Danke: 47
Erhielt 356 Danke für 236 Beiträge

Standard

Moin,
Das ist kein Hexenwerk. Vernünftige Abzieher/ Trennmesser sollten aber zur Verfügung stehen.
Bei der Gelegenheit würde ich gleich einen kompletten Lagersatz z.b. von LuK einbauen. In der Regel sind es keine Standard Lager Maße, daher fährt man mit so einem Set besser.
Idealerweise das ganze mit einer Reparatur Anleitung durch führen, dann hat man auch gleich alle Drehmomente und vorallem die richtige Reihenfolge und muss nachher nicht puzzeln

Mfg
bnitram
bnitram ist offline  

Mit Zitat antworten
Alt 12.10.2023, 17:32      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bobwrecker
 
Registriert seit: 24.12.2010
Golf IV 2.3 V5 Highline
Ort: Fulda
Verbrauch: 7-10 Liter
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 1.138
Themenstarter Themenstarter
Abgegebene Danke: 187
Erhielt 85 Danke für 73 Beiträge

Standard

Vielen Dank für deine Antwort!

Mit Lagersatz meinst du vermutlich diesen hier
https://www.ebay.de/itm/195981018261...3ABFBMtpaxhuRi oder?

Hättest du eine Empfehlung für die passenden Werkzeuge oder reichen da auch die "günstigeren" Alternativen locker aus? Zum Montieren der neuen Lager braucht man vermutlich ne Presse oder ist das auch mit Hammer und nem passenden Rohrstück machbar ohne da was zu beschädigen?

Reparaturleitfaden würde ich mir dann entsprechend besorgen.
Bobwrecker ist offline  

Mit Zitat antworten
Alt 12.10.2023, 19:08      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.624
Abgegebene Danke: 637
Erhielt 753 Danke für 652 Beiträge

Standard

Du brauchst nicht irgendwelche günstigen 3 Armabzieher sondern spezielle. Lade dir den Rep Leitfaden herrunter da steht welche Abzieher du genau für was brauchst und auch das das Getriebe wenn Kegelrollenlager gewechslt werden es neu vermessen werden muss und ggf. Einstellscheiben eingebaut werden müssen.
In der Regel ist aber nur das Lager auf der Abtriebswelle verschlissen. War zumindest bei denen so ich schon gemacht habe. Wenn die Kegelrollenlager im Getriebegehäuse hin gewesen wären hätte ich die Aktion zumindest abgebrochen und mir ein anderes besorgt.
vwbastler ist offline  

Mit Zitat antworten
Alt 12.10.2023, 21:45      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.275
Abgegebene Danke: 136
Erhielt 6.438 Danke für 4.253 Beiträge

Standard

Hiermit gehts...

https://www.bgstechnic.com/de/catalo.../458801/page/8


VW-Mech ist offline  

Mit Zitat antworten
Alt 23.03.2024, 11:59      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bobwrecker
 
Registriert seit: 24.12.2010
Golf IV 2.3 V5 Highline
Ort: Fulda
Verbrauch: 7-10 Liter
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 1.138
Themenstarter Themenstarter
Abgegebene Danke: 187
Erhielt 85 Danke für 73 Beiträge

Standard

Noch kurze Rückmeldung hier:
Zur Getriebereparatur kam es aus zeitlichen Gründen dann doch nicht mehr, ein Bekannter hat mir zudem für kleines Geld ein funktionsfähiges Getriebe aus einem Schlachter angeboten, das erst ca. 60.000km gelaufen hat.

Danke trotzdem für eure Tipps!

Gesendet von meinem SM-G780G mit Tapatalk
Bobwrecker ist offline  

Mit Zitat antworten
Alt 24.03.2024, 14:10      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
VW-Mech
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
Golf 4
Ort: Pfalz
-- -- -
Verbrauch: 7 - 16 l/100km
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 19.275
Abgegebene Danke: 136
Erhielt 6.438 Danke für 4.253 Beiträge

Standard

Schade drum, aber danke für die Rückmeldung.
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.03.2024, 20:12      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.624
Abgegebene Danke: 637
Erhielt 753 Danke für 652 Beiträge

Standard

Du hast es doch hoffentlich nicht entsorgt?
vwbastler ist offline  

Mit Zitat antworten

Werbung


Alt 24.03.2024, 20:56      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bobwrecker
 
Registriert seit: 24.12.2010
Golf IV 2.3 V5 Highline
Ort: Fulda
Verbrauch: 7-10 Liter
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 1.138
Themenstarter Themenstarter
Abgegebene Danke: 187
Erhielt 85 Danke für 73 Beiträge

Standard

Nein Getriebe habe ich noch im Keller liegen, habs aktuell bei Kleinanzeigen inseriert, falls sich aber keiner findet, werde ich es behalten und irgendwann doch noch reparieren.
Bobwrecker ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Bobwrecker für den nützlichen Beitrag:
vwbastler (24.03.2024)
Alt 25.03.2024, 01:49      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.943
Abgegebene Danke: 1.460
Erhielt 661 Danke für 571 Beiträge

Standard

Ist es das hier ?

https://www.kleinanzeigen.de/s-anzei...14290-223-4614

"Das Getriebe schaltet ohne Probleme und funktioniert auch einwandfrei, lediglich im Leerlauf verursacht dieses leichte Laufgeräusche. Laufleistung ist 160.000km."
ratbaron ist offline  

Mit Zitat antworten
Alt 25.03.2024, 17:49      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bobwrecker
 
Registriert seit: 24.12.2010
Golf IV 2.3 V5 Highline
Ort: Fulda
Verbrauch: 7-10 Liter
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 1.138
Themenstarter Themenstarter
Abgegebene Danke: 187
Erhielt 85 Danke für 73 Beiträge

Standard

Ja genau, das ist es. Also das Getriebe ist nicht völlig kaputt und hat ansonsten einwandfrei funktioniert, aber dieses Laufgeräusch hat mich persönlich ziemlich genervt, wenn ich schon den Aufwand betreibe und auf Schalter umbaue, soll das Getriebe auch LEISE sein


Bobwrecker ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
bier Jetzt nehme ich es selbst in die Hand 8 09.05.2011 15:19
Lady1988 Werkstatt 21 23.02.2011 14:06
deekay001 Werkstatt 2 30.06.2010 19:21
Kawo Werkstatt 8 07.05.2009 18:19
M.i.a.S Werkstatt 3 13.07.2008 18:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:11 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben