Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.05.2011, 18:15
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Frage Alwr Anschluß- wie bei Xenon Adapter?

Hallo!

Rüste gerade die ALWR von Kufatec nach, die Sensoren sitzen schon!

Jetz stell ich mir die Frage wie ich die Kabel an die Stecker der Scheinwerfer anschließe da ich Serie Halogen hatte (10Pins) und jetzt ja Xenon Adapter (12Pins) ?

Der fahrzeugseitige 10pol Stecker ist belegt und kein Pin mehr frei!

Habt ihr die Alwr an den 12pol Adaptern eingepinnt od. anders??

Wenn ich die am Xenon Adapter einpinne kann man die Kabel nicht vernünftig verlegen, die Kabel zum Beifahrerscheini würden dann quer beim Lüfter vorbei laufen... wäre dann beim Ausbau der Scheinis od. beim Rückrüsten sehr schwierig da der Adapter dann quasi fix hängt!

Bitte um Tipps!!

Danke


Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 18:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Papa_Schlumpf
 
Registriert seit: 21.02.2010
Golf 4 Highline
Ort: Halle/S.
Verbrauch: Zurzeit zuviel ;-(
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 341
Abgegebene Danke: 6
Erhielt 4 Danke für 4 Beiträge

Standard

Du ziehst den Stecker vom Scheinwerfer.. und genau in diesen Stecker der in den Scheinwerfer gesteckt wird kommen die Kabel ;-) Kabel habe ich mit Kabelbindern fest gemacht ^^
Papa_Schlumpf ist offline  

Mit Zitat antworten
Alt 16.05.2011, 18:45      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Das 12polige Ende das in den Xenon geht?

Ja dachte das es nur so geht..

Aber was macht man wenn man wieder auf Halogen rüsten muß oder will? Dann hängt der Xenon Adapter im Auto rum?

Stört mich das die Kabel quer durch den Motorraum gehn !
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 18:48      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Tachoumbau und mehr
 
Benutzerbild von spark
 
Registriert seit: 19.02.2009
Beiträge: 4.948
Abgegebene Danke: 29
Erhielt 171 Danke für 120 Beiträge

Standard

anders gehts aber nicht... mach ihn mit kabelbindern vorne fest oder kleb ihn mit silikon an den prallträger oder so...

und wenn du zurückrüstest nimmst du den adapter ja eh raus, in welchem dann dein kabelbaum eingesteckt ist!
spark ist offline  

Mit Zitat antworten
Alt 16.05.2011, 18:50      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Grey Diamond
 
Benutzerbild von DJRival
 
Registriert seit: 23.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.564
Abgegebene Danke: 45
Erhielt 303 Danke für 94 Beiträge

Standard

Wie viel Arbeit ist es eigentlich die ALWR Nach zu rüsten ?
DJRival ist offline  

Mit Zitat antworten

Werbung


Alt 16.05.2011, 18:52      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Hm schade das es nicht anders geht!

Mal schaun wie ich das halbwegs verstecken kann, abe wahrscheinlich nicht, Kabel zum Beifahrer is ja nicht so lang!

Kannst du mal viell. ein schnelles Foto machen falls man bei dir sieht wie das aussieht mit dem Adapter und wo die Kabel zum Beifahrer laufen @Papa_Schlumpf ?

@DJRival für die Sensoren hab ich 30min gebraucht... mit den Kabeln wirds schon einige Stündchen dauern bis die ordentlich liegen, muß ja alles raus!
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 18:57      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Grey Diamond
 
Benutzerbild von DJRival
 
Registriert seit: 23.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.564
Abgegebene Danke: 45
Erhielt 303 Danke für 94 Beiträge

Standard

Zitat:
Zitat von Splinter Beitrag anzeigen
Hm schade das es nicht anders geht!

Mal schaun wie ich das halbwegs verstecken kann, abe wahrscheinlich nicht, Kabel zum Beifahrer is ja nicht so lang!

Kannst du mal viell. ein schnelles Foto machen falls man bei dir sieht wie das aussieht mit dem Adapter und wo die Kabel zum Beifahrer laufen @Papa_Schlumpf ?

@DJRival für die Sensoren hab ich 30min gebraucht... mit den Kabeln wirds schon einige Stündchen dauern bis die ordentlich liegen, muß ja alles raus!
Sind die Sensoren auch bei dem Kufateckabelbaum dabei ? Was hasten für alles bezahlt also ohne Xenons usw. nur kabelbaum und sensoren halter usw.

Geht die ALWR eigentlich auch mit anderen Steuerteilen oder wirklich nur mit den 068er
DJRival ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:00      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Zitat:
Zitat von DJRival Beitrag anzeigen
Sind die Sensoren auch bei dem Kufateckabelbaum dabei ? Was hasten für alles bezahlt also ohne Xenons usw. nur kabelbaum und sensoren halter usw.

Geht die ALWR eigentlich auch mit anderen Steuerteilen oder wirklich nur mit den 068er
Ja sind dabei, hab 298 gezahlt!

Alwr geht nur mit dem 068er!
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:01      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Grey Diamond
 
Benutzerbild von DJRival
 
Registriert seit: 23.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.564
Abgegebene Danke: 45
Erhielt 303 Danke für 94 Beiträge

Standard

Zitat:
Zitat von Splinter Beitrag anzeigen
Ja sind dabei, hab 298 gezahlt!

Alwr geht nur mit dem 068er!
Habe mal gehört das man die ALWR auch mit einem zusätzlichen Steuergerät von Audi nachrüsten kann weißt du zufällig was darüber
DJRival ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:03      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Zum laufen bringt man die Xenons auch mit anderen Steuergeräten, aber die Alwrfunktion für Golf/Bora hat nur das 068er!
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:12      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Grey Diamond
 
Benutzerbild von DJRival
 
Registriert seit: 23.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.564
Abgegebene Danke: 45
Erhielt 303 Danke für 94 Beiträge

Standard

Zitat:
Zitat von Splinter Beitrag anzeigen
Zum laufen bringt man die Xenons auch mit anderen Steuergeräten, aber die Alwrfunktion für Golf/Bora hat nur das 068er!
Klar laufen tun meine ja. Allerdings habe ich nicht die 068er Steuergeräte. Mir wurde gesagt man kann ein bestimmtes von Audi nehmen und daran die Sensoren anschließen und von da dann ab in den Scheinwerfer links und rechts weiß keiner was von oder ?
DJRival ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:15      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Das sagt mir jetz leider nichts!

Weiß nur das verschiedene Steuergeräte die Xenons zum laufen bringen aber welche weiß ich nicht, nur das 068er hat die alwr Funktion im Kästchen integriert!
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:17      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Grey Diamond
 
Benutzerbild von DJRival
 
Registriert seit: 23.10.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.564
Abgegebene Danke: 45
Erhielt 303 Danke für 94 Beiträge

Standard

Zitat:
Zitat von Splinter Beitrag anzeigen
Das sagt mir jetz leider nichts!

Weiß nur das verschiedene Steuergeräte die Xenons zum laufen bringen aber welche weiß ich nicht, nur das 068er hat die alwr Funktion im Kästchen integriert!
mmh naja dann halt ich mal Ausschau nach den 68er ...........

Passen tun übrigens sehr viele 307 329 ??? Steuergeräte aber halt alle ohne ALWR und die 68er sind schweine teuer.
DJRival ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:25      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Ja genau!

Kann mich ned beschweren, hab eines für 90 gekauft, das andere für 20 .... Ebay ! Funzt beides!
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:33      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Papa_Schlumpf
 
Registriert seit: 21.02.2010
Golf 4 Highline
Ort: Halle/S.
Verbrauch: Zurzeit zuviel ;-(
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 341
Abgegebene Danke: 6
Erhielt 4 Danke für 4 Beiträge

Standard

Du steckst die Kabel in das Stück des 12 poligen Steckers das direkt in den Scheinwerfer kommt ;-)
Papa_Schlumpf ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:45      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Ok !

Muß man halt damit leben das die Kabel quer rüber gehn u. der Adapter fix hängt!

Danke euch für die Hilfe damit ich keinen Blödsinn mache!

Mfg Chris
Splinter ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:51      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Papa_Schlumpf
 
Registriert seit: 21.02.2010
Golf 4 Highline
Ort: Halle/S.
Verbrauch: Zurzeit zuviel ;-(
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 341
Abgegebene Danke: 6
Erhielt 4 Danke für 4 Beiträge

Standard

Machs an den Prall träger mit Kabelbindern fest.. ab der mitte kannst du es versteckt hinter diesen 2 Abdeckungen hinter dem Scheinwerfer verlegen... da wo auch der Seilzug für die Motorhaubenentrieglung lang geht ;-)
Papa_Schlumpf ist offline  

Mit Zitat antworten
Alt 16.05.2011, 19:51      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Splinter
 
Registriert seit: 27.05.2009
Golf IV Blackmagic Pearleffect
Ort: Bgld/ Österreich
Verbrauch: 5,9 - 6,5
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 660
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 16 Danke für 5 Beiträge

Standard

Werd ich machen!


Splinter ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:00 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben