Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 21.06.2022, 10:57
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von boeone
 
Registriert seit: 31.01.2014
VW Golf 4 1,6 SR Variant
Ort: Zug, Schweiz
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 76
Abgegebene Danke: 39
Erhielt 0 Danke für 0 Beiträge

boeone eine Nachricht über Skype™ schicken
Standard Soundsystem Golf 4

Hallo Zusammen

Ich habe ein Problem mit meinem Soundsystem.

Folgende Komponenten sind verbaut:

[Pioneer DEH-X7800DAB
Mosconi Gladen One (Endstufe)
Rodek (Boxen)

Nach eine gewissen Zeit oder auch sporadisch fängt die linke untere Box (Rodek) extrem an zu vibrieren resp. zu brummen. Die "nur" an der Fahrerseite. Nach einem Aus- und Einschalten funktioniert das gesamte System wieder eine zeitlang ohne Probleme. Woran kann das evtl. liegen ?

Vielen Dank im Voraus !


boeone ist offline  

Mit Zitat antworten

Werbung


Alt 21.06.2022, 13:15      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 07.09.2015
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 225
Abgegebene Danke: 40
Erhielt 50 Danke für 39 Beiträge

Standard

Hallo,
ich weiß nicht was du schon probiert hast. Da es nach aus- und wieder einschalten ohne Probleme läuft, gehe ich erst nicht von einer Ursache in der Montage der Box aus.
Ich würde am Ausgang der Frontlautsprecher am Pioneer Känale R/L tauschen und sehen ob der Fehler auf die rechte Box "mitwandert".
Bleibt der Fehler links, sollte es nicht am Pioneer liegen, dann wieder richtig rum anschließen.
Als nächstes am Verstärkerusgang für die vorderen Boxen R/L tauschen, bleibt der Fehler links, sollte es nicht am Verstärker liegen.
Bliebe dann die linke Box, bzw. linke Seite. Der Hochtöner hängt ja auch noch mit dran. Dann im Zweifel die Boxen L/R tauschen.
So kann man zumindest schon mal die Geräte als Fehlerquelle eingrenzen.
Frank11 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Frank11 für den nützlichen Beitrag:
boeone (23.06.2022)
Alt 23.06.2022, 11:15      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von boeone
 
Registriert seit: 31.01.2014
VW Golf 4 1,6 SR Variant
Ort: Zug, Schweiz
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 76
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 0 Danke für 0 Beiträge

boeone eine Nachricht über Skype™ schicken
Standard Danke

...super,-erstmal vielen Dank. Ich werde es mir ansehen !
boeone ist offline  

Mit Zitat antworten
Alt 23.06.2022, 13:56      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.838
Abgegebene Danke: 439
Erhielt 378 Danke für 341 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Ich würde dem Vorschlag von oben nach gehen... Kann dir aber sagen, dass eins deiner Geräte zu 95% kaputt sein wird.
Die anderen 5% kannst dazu rechnen, wenn du dir sicher bist, dass plus und Masse ordentlich verlegt und sauber sind!

EDIT: Wo ist dein Verstärker verbaut und wie?

Geändert von Phipz87 (23.06.2022 um 13:59 Uhr)
Phipz87 ist offline  

Mit Zitat antworten
Alt 23.06.2022, 14:55      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von boeone
 
Registriert seit: 31.01.2014
VW Golf 4 1,6 SR Variant
Ort: Zug, Schweiz
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 76
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 0 Danke für 0 Beiträge

boeone eine Nachricht über Skype™ schicken
Standard

hallo

Oh je,-das hört sich nicht gut an.

der Verstärker ist im Kofferraum, hinten rechts, vertikal, zwischen Radhaus und Rücksitzbank angeschraubt...
boeone ist offline  

Mit Zitat antworten
Alt 23.06.2022, 16:41      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.838
Abgegebene Danke: 439
Erhielt 378 Danke für 341 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Woofer in der nähe?
Phipz87 ist offline  

Mit Zitat antworten
Alt 23.06.2022, 16:50      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von boeone
 
Registriert seit: 31.01.2014
VW Golf 4 1,6 SR Variant
Ort: Zug, Schweiz
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 76
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 0 Danke für 0 Beiträge

boeone eine Nachricht über Skype™ schicken
Standard

...nein, einen Woofer habe ich nicht.
boeone ist offline  

Mit Zitat antworten
Alt 23.06.2022, 17:02      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.838
Abgegebene Danke: 439
Erhielt 378 Danke für 341 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

ICh hatte das gleiche mal mit einem Verstärker und einem Woofer. Da hat nach 20 Minuten auch angefangen der Woofer zu brummen. Ich hatte aber noch Garantie und wie Hifonics mir sagte, war ein Transistor scheinbar defekt oder kalte Lötstelle...
Phipz87 ist offline  

Mit Zitat antworten
Alt 23.06.2022, 17:20      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von boeone
 
Registriert seit: 31.01.2014
VW Golf 4 1,6 SR Variant
Ort: Zug, Schweiz
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 76
Themenstarter Themenstarter
Abgegebene Danke: 39
Erhielt 0 Danke für 0 Beiträge

boeone eine Nachricht über Skype™ schicken
Standard

....puuuh, ok ! :/ Garantiw habe ich auf die Komponenten nicht mehr,-mal sehen.
boeone ist offline  

Mit Zitat antworten
Alt 26.06.2022, 10:37      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 425
Abgegebene Danke: 199
Erhielt 71 Danke für 67 Beiträge

Standard

Temperaturabhängige Fehler sind bei mir ind er Vergangenheit ein indikator für defekte Bauteile gewesen.
Brummen nur bei kalten Temepraturen--> war am ende der Verstärker schrott.
Abbi ist offline  

Mit Zitat antworten
Alt 26.06.2022, 19:41      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 3.160
Abgegebene Danke: 483
Erhielt 640 Danke für 552 Beiträge

Standard

Auch wenn es in meinem Fall um einen Heimkinoverstärker geht. In der Regel haben die Hersteller bei den Kondensatoren gespart und die billigsten genommen. Bei meinem Heimkinosystem fing es ähnlich an und irgendwann war der Totalausfall da. Blöd war nur das die SMD Kondensatoren einen besondern Lötkolben brauchen den ich nicht besitze. So blieb nur der Tausch der Leiterplatte.

Reparieren lassen .......... Fehlanzeige. Wollte keiner machen. Mir persönlich ist das zu fummelig. Hab die alte aber für den Fall der Fälle aufgehoben.

Geändert von vwbastler (26.06.2022 um 19:54 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 27.06.2022, 10:34      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Abbi
 
Registriert seit: 04.01.2018
Golf 4 Jubi GTI
Ort: Hannover
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 425
Abgegebene Danke: 199
Erhielt 71 Danke für 67 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen

Reparieren lassen .......... Fehlanzeige. Wollte keiner machen. Mir persönlich ist das zu fummelig. Hab die alte aber für den Fall der Fälle aufgehoben.
Ich hatte die gleiche Story beim DSP Verstärker. Der einzige der es machen wollte, wollte schon 100€ für die reine Prüfung haben. Da war selbst mein Nachhaltigkeitsherz am Ende.


Abbi ist offline  

Mit Zitat antworten
Antwort

Stichworte
gladenone, mosconi, pioneer, sound

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Kultstatus Car Hifi, Telefon & Multimedia 10 27.07.2016 19:16
EinsAchtTurbo Car Hifi, Telefon & Multimedia 7 11.07.2013 10:12
Ungjoe Biete 27 06.10.2011 09:16
spomke Golf4 22 28.10.2008 20:08
psycho Car Hifi, Telefon & Multimedia 17 21.08.2006 15:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:23 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben