Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.11.2010, 12:22
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LP GTI
 
Registriert seit: 12.09.2009
Golf IV GTI K04 265PS bei 1,4bar
Ort: Lippstadt
SO-LM XXX
Verbrauch: is mir ziemlich egal
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.252
Abgegebene Danke: 2
Erhielt 46 Danke für 18 Beiträge

Standard AGU geht nach dem starten sofort in Notlauf

Moin!
Habe in den letzten tagen meinen AGU auf K04 umgebaut, jetzt wollte ich eigentlich heute zum abstimmen, aber sobald ich den Motor starte läuft er extrem unrund im stand, gebe ich etwas gas läuft er relativ ok...
Aber das problem ist dass er nach dem starten sofort in den Notlauf geht, sprich er regelt beim fahren den Ladedruck sofort auf 0,4bar runter und bei niedrigen drehzahlen läuft er sehr unsauber!

LMM und N75 sind neu, habe diese zwar auch schon quergetauscht aber leider ohne erfolg...
Auch wenn ich den LMM und das N75 abziehe läuft er unverändert...

Ich kann mir aber auch nicht vorstellen dass der K04 schon im stand so viel mehr luft saugt dass das STG sofort in den Notlauf geht...

Ich bin mit meinem Latein wirklich am ende!!!
Ich hoffe ihr könnt mir weiter helfen!

Gruß,
Lucas


LP GTI ist offline  

Mit Zitat antworten
Alt 17.11.2010, 12:45      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 19.05.2009
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 224
Abgegebene Danke: 0
Erhielt 4 Danke für 4 Beiträge

Standard

Wenn er in den Notlauf geht sollte auch was im Fehlerspeicher stehen oder?

Gruß Tomy
kwoth84 ist offline  

Mit Zitat antworten
Alt 17.11.2010, 14:54      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LP GTI
 
Registriert seit: 12.09.2009
Golf IV GTI K04 265PS bei 1,4bar
Ort: Lippstadt
SO-LM XXX
Verbrauch: is mir ziemlich egal
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.252
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 46 Danke für 18 Beiträge

Standard

Ne, noch die original Düsen drin, ja der wird am Simulator und auf der Rolle gemacht, nur bevor ich den fehler nicht habe macht es wenig sinn den weg zu bringen.
Fahren kann man total vergessen, aber hast du ne idee warum der sofort in den Nolauf geht?
LP GTI ist offline  

Mit Zitat antworten
Alt 17.11.2010, 15:49      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LP GTI
 
Registriert seit: 12.09.2009
Golf IV GTI K04 265PS bei 1,4bar
Ort: Lippstadt
SO-LM XXX
Verbrauch: is mir ziemlich egal
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.252
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 46 Danke für 18 Beiträge

Standard

So, fehler gefunden, dank Stelldiagnose via VAG. das neue N75 von VW is im arsch, mein altes auch und das 3. vom Kollegen gerade funktionierte, eben ne kleine runde gedreht und alles is super, hat auch keine fehler mehr rein.

Abgestimmt wird auf einem AHS ELP700 Leistungsprüfstand.

Danke trotzdem!

Gruß,
Lucas
LP GTI ist offline  

Mit Zitat antworten
Alt 17.11.2010, 22:00      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Lucas S
 
Registriert seit: 27.02.2009
Passat 3BG V6 TDI 4motion
Ort: Hambühren
Verbrauch: ∞
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.903
Abgegebene Danke: 54
Erhielt 65 Danke für 51 Beiträge

Standard

habe auch schonmal ein defektes n75 von vw bekommen. tolle sache... da kann man lange suchen.
Lucas S ist offline  

Mit Zitat antworten
Alt 18.11.2010, 13:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von LP GTI
 
Registriert seit: 12.09.2009
Golf IV GTI K04 265PS bei 1,4bar
Ort: Lippstadt
SO-LM XXX
Verbrauch: is mir ziemlich egal
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 2.252
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 46 Danke für 18 Beiträge

Standard

Ja, die haben das heute aber anstandslos umgetauscht
Jetzt läuft er schon ziemlich sauber, Samstag wird dann abgestimmt!
LP GTI ist offline  

Mit Zitat antworten
Alt 19.11.2010, 20:57      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schleswig-Holsteiner
 
Registriert seit: 26.03.2009
Audi A6 4f Avant 3,0TDI 04/2011
Ort: Gut Hemmelmark
RD-**
Verbrauch: Wenn alle ist, muss getankt werden!!
Beiträge: 4.695
Abgegebene Danke: 105
Erhielt 104 Danke für 73 Beiträge

Standard

...wenn also mein N75 defekt ist, geht er dann automatisch in den Notlauf?
Schleswig-Holsteiner ist offline  

Mit Zitat antworten

Werbung


Alt 19.11.2010, 21:05      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schleswig-Holsteiner
 
Registriert seit: 26.03.2009
Audi A6 4f Avant 3,0TDI 04/2011
Ort: Gut Hemmelmark
RD-**
Verbrauch: Wenn alle ist, muss getankt werden!!
Beiträge: 4.695
Abgegebene Danke: 105
Erhielt 104 Danke für 73 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Wenn es RICHTIG platt ist, ja. Sollte dann auch im Speicher stehen.
...ok, danke Dir!!


Schleswig-Holsteiner ist offline  

Mit Zitat antworten
Antwort

Stichworte
k04, notlauf

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:32 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben