Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.04.2013, 14:51
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von colman
 
Registriert seit: 07.03.2012
Golf IV 1.6 16V
Ort: Schweiz
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 93
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard Meldung "Abgas Werkstatt"

Hallo Zusammen


Bei meinem Auto leuchtet immer wieder das Lämpchen.


War vorher bei einer VW-Garage damit sie den Fehler auslesen.

Folgendes kam heraus:

17586 P1178 035

Lineare Lambda-Sonde /Pumpstrom
Unterbrechung
sporadisch


Der Typ meint das die Lambdasonde defekt sei... Ist das der Fall?


Danke für die Hilfe.


colman ist offline  

Mit Zitat antworten
Alt 05.04.2013, 14:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.655
Abgegebene Danke: 145
Erhielt 281 Danke für 215 Beiträge

Standard

Zitat:
Zitat von colman Beitrag anzeigen

17586 P1178 035

Lineare Lambda-Sonde /Pumpstrom
Unterbrechung
sporadisch
Erstmal löschen und schauen ob er wieder kommt. -> sporadisch

Wenn nein ists wumpe wenn ja Lambda tauschen
ChrisselSchissel ist offline  

Mit Zitat antworten
Alt 05.04.2013, 14:57      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
LakeSide Dubber
 
Benutzerbild von Twocosmic
 
Registriert seit: 29.08.2008
Golf IV
Ort: Duisburg
Verbrauch: Fahrzeuglackierer
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 1.976
Abgegebene Danke: 33
Erhielt 11 Danke für 11 Beiträge

Twocosmic eine Nachricht über ICQ schicken
Standard

das gleiche Problem habe ich momentan auch, allerdings bekomme ich ende April ein Neuwagen und will ich jetzt nicht noch Geld in Golf stecken? macht es was aus wenn ich weiter so fahre ? weil einen unterschied vom Fahrverhalten merke ich momentan absolut nicht, dazu bin ich jetzt noch 2 wochen im Urlaub, das heißt das ich maximal noch ne woche mit dem fehler fahren würde ?!

ich werde das zwar Reparieren aber muss das jetzt sofort sein oder kann ich mir damit "etwas" zeit lassen bis meinen neuen habe ?
Twocosmic ist offline  

Mit Zitat antworten
Alt 05.04.2013, 15:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.655
Abgegebene Danke: 145
Erhielt 281 Danke für 215 Beiträge

Standard

Zitat:
Zitat von Twocosmic Beitrag anzeigen
das gleiche Problem habe ich momentan auch, allerdings bekomme ich ende April ein Neuwagen und will ich jetzt nicht noch Geld in Golf stecken? macht es was aus wenn ich weiter so fahre ? weil einen unterschied vom Fahrverhalten merke ich momentan absolut nicht, dazu bin ich jetzt noch 2 wochen im Urlaub, das heißt das ich maximal noch ne woche mit dem fehler fahren würde ?!

ich werde das zwar Reparieren aber muss das jetzt sofort sein oder kann ich mir damit "etwas" zeit lassen bis meinen neuen habe ?
Wenn der Fehler auch sporadisch ist würde ich hier auch erstmal das Teil löschen und normal weiter fahren.. Wenn sich der Fehler immer wieder meldet besorg dir eine Freie Werkstatt oder eine Bühne zum mieten und tausche schnell die Lambdasonde. Ist kein Wirklicher Akt. Kurz rausschrauben und neue rein
ChrisselSchissel ist offline  

Mit Zitat antworten
Alt 05.04.2013, 15:09      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von colman
 
Registriert seit: 07.03.2012
Golf IV 1.6 16V
Ort: Schweiz
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von ChrisselSchissel Beitrag anzeigen
Wenn der Fehler auch sporadisch ist würde ich hier auch erstmal das Teil löschen und normal weiter fahren.. Wenn sich der Fehler immer wieder meldet besorg dir eine Freie Werkstatt oder eine Bühne zum mieten und tausche schnell die Lambdasonde. Ist kein Wirklicher Akt. Kurz rausschrauben und neue rein


Es gibt doch aber zwei davon oder?
colman ist offline  

Mit Zitat antworten
Alt 05.04.2013, 16:05      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Busfahrer bei UPS
 
Benutzerbild von ChrisselSchissel
 
Registriert seit: 14.12.2010
Motor: US 1.8t APN 179 ps
Beiträge: 2.655
Abgegebene Danke: 145
Erhielt 281 Danke für 215 Beiträge

Standard

Zitat:
Zitat von colman Beitrag anzeigen
Es gibt doch aber zwei davon oder?
Kommt aufs Auto drauf an..

Ich bin mir gerade nicht sicher da nicht angegeben ist welche Bank betroffen ist. Ich kenn das nur von den Fahrzeugen mit zwei Sonden das immer da steht welche Bank betroffen ist also Bank1 oder Bank2
ChrisselSchissel ist offline  

Mit Zitat antworten
Alt 05.04.2013, 16:37      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golf4neuling1993
 
Registriert seit: 31.07.2011
Golf4
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 143
Abgegebene Danke: 3
Erhielt 7 Danke für 7 Beiträge

Golf4neuling1993 eine Nachricht über Skype™ schicken
Standard

http://www.golf4.de/golf4/60436-azd-motoren.html

guckst du mal hier, da steht auch direkt was übern BCB. Die beiden unterscheiden sich ja nicht groß. Ich hab auch Probleme mit der Lamdasonde und bin auf der Suche nachem Update.
Golf4neuling1993 ist offline  

Mit Zitat antworten
Alt 06.04.2013, 02:03      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.482
Abgegebene Danke: 104
Erhielt 1.931 Danke für 1.722 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von ChrisselSchissel Beitrag anzeigen
Kommt aufs Auto drauf an..

Ich bin mir gerade nicht sicher da nicht angegeben ist welche Bank betroffen ist. Ich kenn das nur von den Fahrzeugen mit zwei Sonden das immer da steht welche Bank betroffen ist also Bank1 oder Bank2
Bank hat er nur eine beim 4 Zylinder


die Breitbandsonde ist immer vor dem Kat, die Kontrollsonde nach dem Kat ist eigentlich immer eine normale Spannungssprungsonde
1,8turbo ist offline  

Mit Zitat antworten
Alt 04.05.2013, 21:40      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von colman
 
Registriert seit: 07.03.2012
Golf IV 1.6 16V
Ort: Schweiz
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo Zusammen

Habe heute die Lambdasonde ersetzt und nach ca 20 KM kam die Meldung wieder.

Muss man nach einem wechsel den Fehlerspeicher löschen, damit dies erkannt wird?

Gruss

Weiss niemand bescheid :-((

Geändert von 1,8turbo (05.05.2013 um 23:08 Uhr)
colman ist offline  

Mit Zitat antworten
Alt 05.05.2013, 23:08      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.482
Abgegebene Danke: 104
Erhielt 1.931 Danke für 1.722 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Eigentlich nicht aber man kann die Lernwerte vom Msg löschen damit der Multiplikator auch wieder auf null gesetzt ist.
1,8turbo ist offline  

Mit Zitat antworten
Alt 25.11.2013, 13:46      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von colman
 
Registriert seit: 07.03.2012
Golf IV 1.6 16V
Ort: Schweiz
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Lambdasonde ersetzt ---> 036 906 262 J

Lämpchen leuchtet nun seit 2 Tagen nicht mehr. Hoffentlich bleibt dies so.
colman ist offline  

Mit Zitat antworten
Alt 25.11.2013, 13:50      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.482
Abgegebene Danke: 104
Erhielt 1.931 Danke für 1.722 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Was hattest du vorher für eine verbaut wo die Mil wieder anging?
1,8turbo ist offline  

Mit Zitat antworten

Werbung


Alt 25.11.2013, 14:52      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von colman
 
Registriert seit: 07.03.2012
Golf IV 1.6 16V
Ort: Schweiz
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 93
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Was hattest du vorher für eine verbaut wo die Mil wieder anging?
Also zuerst hatte ich die Nach-Kat Sonde ersetzt (Lämpchen leutete weiterhin).


Hier im Golf Forum fand ich ein Thema dazu, dass es die Vor-Kat Sonde betrifft.
Daraufhin bestelle ein Freund die Sonde via Typenschein bei einem Autoteil Lieferant.
Die lieferten uns diese Sonde -->0 258 007 361 (Laut Firma sollte dies passen?!) Passte aber nicht
colman ist offline  

Mit Zitat antworten
Alt 25.11.2013, 18:27      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
1,8turbo
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 25.482
Abgegebene Danke: 104
Erhielt 1.931 Danke für 1.722 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ja hatte ich dann später in deinem anderen Thread gelesen. War eine Sonde für Vr Motoren


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
VWSven Werkstatt 9 28.01.2013 18:38
OnkelPunkrock Golf4 9 26.08.2012 18:05
Werbinicheigentlich Werkstatt 0 20.06.2010 01:12
Blue Golf Werkstatt 23 22.02.2010 01:04
Ghost-R16 Werkstatt 3 28.11.2009 18:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:45 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben