Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.08.2021, 14:35
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von evilkniwel
 
Registriert seit: 04.07.2009
Ort: 24xxxx
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 70
Abgegebene Danke: 8
Erhielt 1 Danke für 1 Beitrag

Standard "Generator Werkstatt" Meldung leuchtet plötzlich auf

Moin,

ich bin vor einigen Tagen von der Autobahn runter gefahren und plötzlich tauchte in der Kurve der Ausfahrt die Warnmeldung "Generator Werkstatt" auf. Da ich nur noch zirka 3km von zu Hause entfernt gewesen bin, habe ich das Auto noch nach Hause gefahren und abgestellt.

Folgendes ist mir während der paar Kilometer nach Hause und nach dem abstellen des Fahrzeugs aufgefallen:

- Der Motor war im Stand deutlich lauter, da die Drehzahl um zirka 100-150 U/min erhöht gewesen ist (mit warmen Motor).
- Ein erneutes starten des Motors mit offener Motorhaube hat ergeben, dass der Keilriemen noch einwandfrei ist, aber ein surrendes Geräusch aus dem Anlasser zu kommen scheint. Ich vermute zumindest, dass es aus dem Anlasser kommt.
- Die Fehlermeldung/Warnmeldung taucht nicht mehr auf, aber das Batterie/Generator Symbol in der Anzeigetafel erlischt nicht mehr, wenn ich den Motor starte.

Meine Fragen sind nun folgende:
1. Kann ich mit dem Auto (sofern es anspringt) noch zur nächsten Werkstatt fahren?
2. Kann ich mir noch mehr kaputt machen, wenn ich das Auto fahre?


Vielen Dank für eure Hilfe.


evilkniwel ist offline  

Mit Zitat antworten
Alt 24.08.2021, 14:47      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Polo 6c Lounge 1,4 TDI 90 PS / Golf 4 Sport Edition 1,6 105 PS verkauft / Caddy 2K Highline 1,6 TDI
Ort: in der Nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 366
Abgegebene Danke: 85
Erhielt 78 Danke für 63 Beiträge

Standard

Hi,

die Fehlermeldung weißt auf einen Fehler in der Lichtmaschine bzw. an der Batterie hin.

Das heißt:

- deine Batterie wird wahrscheinlich nicht geladen
- deine Batterie ist defekt und kann dadurch nicht geladen werden

Lichtmaschine könnten die Kohlebürsten sein, oder das Lager (was beim blockieren nicht schön wäre).

Ich persönlich würde es glaube ich versuchen, aber meine Werkstatt ist auch nur 3 Minuten mit Auto entfernt.

mit freundlicher Lichthupe
reactive
reactive ist offline  

Mit Zitat antworten
Alt 24.08.2021, 15:45      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.860
Abgegebene Danke: 445
Erhielt 385 Danke für 348 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Ich würde als erstes schauen, ob die Sicherungen auf der Batterie noch heile sind. Mir hat es dort mal eine Sicherung durchgebrannt aber so, dass sie teils noch berührt hat...

Neue Lima eingebaut und Fehler war natürlich deswegen immer noch da. So hätte ich mir mit paar Cent den Einbau der neuen LiMa sparen können
Phipz87 ist offline  

Mit Zitat antworten
Alt 24.08.2021, 15:48      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.804
Abgegebene Danke: 1.377
Erhielt 593 Danke für 523 Beiträge

Standard

Ladespannung messen
Riemen runter
Lima mechanisch prüfen

3 Minuten kannst fahren kein Thema
Auch 15 Minuten sind bestimmt kein Problem

Tagsüber fahren und alles was Elektronik ist aus machen
Licht
Radio
Ladekabel für handy
Navi
Lüftung
Etc

Geändert von ratbaron (24.08.2021 um 15:51 Uhr)
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Schlupf (27.08.2021)
Alt 24.08.2021, 16:16      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von evilkniwel
 
Registriert seit: 04.07.2009
Ort: 24xxxx
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 70
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 1 Danke für 1 Beitrag

Standard

Zitat:
Zitat von Phipz87 Beitrag anzeigen
Ich würde als erstes schauen, ob die Sicherungen auf der Batterie noch heile sind. Mir hat es dort mal eine Sicherung durchgebrannt aber so, dass sie teils noch berührt hat...

Neue Lima eingebaut und Fehler war natürlich deswegen immer noch da. So hätte ich mir mit paar Cent den Einbau der neuen LiMa sparen können
Leider nein, alle Sicherungen wurden überprüft. Auch die an der Batterie. Wie gesagt, es kommt ein surren aus der Lichtmaschine. Der Keilriemen dreht sich aber fleißig weiter.
Ich denke, dass die LiMa Ihren Geist aufgegeben hat.
evilkniwel ist offline  

Mit Zitat antworten
Alt 24.08.2021, 17:46      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.873
Abgegebene Danke: 112
Erhielt 511 Danke für 414 Beiträge

Standard

Moin,
Zitat:
Zitat von evilkniwel Beitrag anzeigen
…aber ein surrendes Geräusch aus dem Anlasser zu kommen scheint.…
Zitat:
Zitat von evilkniwel Beitrag anzeigen
…Wie gesagt, es kommt ein surren aus der Lichtmaschine. …
eine Wandersurre?

Schbässle! ;-)

Zitat:
Zitat von evilkniwel Beitrag anzeigen

Ich denke, dass die LiMa Ihren Geist aufgegeben hat.
Beruht der Gedanke auf konkreter Massnahme, wurden Messungen vorgenommen, wenn ja von wem. Und ggf Messung mit welchem Gerät?
Wilhelm ist offline  

Mit Zitat antworten
Alt 25.08.2021, 00:29      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: 7 Liter ∅
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.665
Abgegebene Danke: 686
Erhielt 672 Danke für 570 Beiträge

Standard

Auch Fehler der Steuergeräte auslesen kann helfen. Über-/Unterspannung oder ähnliches kann ggfs. registriert worden sein.

Ist Multimeter vorhanden?

Falls Dioden oder Lager defekt sind, könnte vielleicht auf dem Weg zur Werkstatt noch mehr kaputt gehen, Elektronik, Keilrippenriementrieb blockieren. Aber ich denke mal eher zu 85% geht da gar nichts weiter kaputt.
Omega ist offline  

Mit Zitat antworten

Werbung


Alt 25.08.2021, 17:07      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
didgeridoo
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.902
Abgegebene Danke: 2.256
Erhielt 3.758 Danke für 2.840 Beiträge

Standard

Zitat:
Zitat von evilkniwel Beitrag anzeigen
Meine Fragen sind nun folgende:
1. Kann ich mit dem Auto (sofern es anspringt) noch zur nächsten Werkstatt fahren?
2. Kann ich mir noch mehr kaputt machen, wenn ich das Auto fahre?
1. Ja. Solange die Batterie ausreichend geladen ist, kommt man auch mit defekter Lichtmaschine noch ein paar Kilometer bis in die nächste Werkstatt.
2. Nein.

Zur Fehlerdiagnose (und bezugnehmend auf die Kommentare hier):
- Fehlerspeicher auslesen wird Dich nicht weiter bringen
- Der Fehler lässt sich mit einem Multimeter innerhalb weniger Minuten eingrenzen.
didgeridoo ist offline  

Mit Zitat antworten
Alt 26.08.2021, 19:37      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.873
Abgegebene Danke: 112
Erhielt 511 Danke für 414 Beiträge

Standard

Moin,
Zitat:
Zitat von didgeridoo Beitrag anzeigen

- Der Fehler lässt sich mit einem Multimeter innerhalb weniger Minuten eingrenzen.
die Beschreibung der Vorgehensweise ist das Problem.
Die Schwierigkeit besteht darin: auf der einen Seite ist die Methode für einen Mechatroniker klar. Man muss ja hier nicht beschreiben, was ein Mechatroniker in der Werkstatt tun sollte.
Aber wie beschreib ich den Weg, wenn unpräzise Angaben gemacht werden /surren/Anlasser/Generator. Kann ich dem TE zumuten, den Generatorstrom im Motorlauf über den Spannungsabfall auf der Leitung Generator zu Sicherungshalter/Batterie zu messen? Oder auch nur an der Bordspannung zu messen /Stand/Motorlauf? Stellt sich die Frage: was hat der TE was kann der TE in Bezug auf Werkzeug und Wissen.
Im Übrigen kann man schon per VCDS-MWB während alle Betriebszuständen des Motors die Bordspannung anschauen.
Oder mit dem Multimeter.

ICH würde, ohne grossen Aufwand (messmitteltechnisch gemeint, Zangenamperemeter AC+DC) zu betreiben, die Bändchensicherung rausnehmen und eine Leitung ≥6qmm definierter Länge drüber legen, über rho*Länge*Querschnitt den Widerstand errechnen, den Spannungsabfall am bekannten Widerstand messen und daraus den Generatorstrom mit dem Multimeter messen. Oder die Leitungsmessung ohne rho mit einer /H4-55W/Batterieklemmen mittels /Strom-/Spannungsmessungen „eichen”.
Ich würde es aber nicht jemandem raten, dessen Fähigkeiten ich nicht kenne, weil der sich daran die Finger verbrennen könnte.
-> trockne Deinen Pudel nicht in der Microwelle!

Andererseits: wenn der Generator tatsächlich einen Lagerschaden (oder einen durchrutschenden Riemen!) akustisch vermeldet, dann brauch ich nicht messen.
Möglich wäre m.E. auch ein durch Reglerdefekt erzeugtes Pfeifen. ;-)
I'm surrender…
Wilhelm ist offline  

Mit Zitat antworten
Alt 26.08.2021, 20:27      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.804
Abgegebene Danke: 1.377
Erhielt 593 Danke für 523 Beiträge

Standard

Naja Digital Multimeter auf DC Spannung stellen und einmal bei abgestelltem und einmal bei laufendem Motor an die Batterie halten sollte jeder hinbekommen.

Wenn die LiMa schon keine Spannung mehr bringt dann muss das Auto eh in die Werkstatt
ratbaron ist offline  

Mit Zitat antworten
Alt 27.08.2021, 08:03      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.860
Abgegebene Danke: 445
Erhielt 385 Danke für 348 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Er kann ja auch einfach fragen, wenn er nicht weiß wie das mit einem Multimeter funktioniert... Wie die Motorhaube auf geht, weiß auch nicht jeder und das schreibt ja auch nicht jeder in einen Post rein


Phipz87 ist offline  

Mit Zitat antworten
Antwort

Stichworte
batterie, generator, golf 4, keilriemen, lichtmaschine

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Fehntjer Werkstatt 1 06.09.2013 19:42
Phil789 Elektronik, Tacho, Alarmanlagen & ZV 1 10.03.2012 21:30
sOn1c Werkstatt 16 24.11.2011 13:22
Werbinicheigentlich Werkstatt 0 20.06.2010 00:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:29 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben