Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.06.2009, 22:21
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Blackhawk187
 
Registriert seit: 02.06.2008
G4
Ort: Bergheim/Cologne
BM-
Verbrauch: 10L bei meinem STil
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 248
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Hilfe Klimatrockner

Hallo,
Ich habe heute nen neuen Klimaservice bekommen d.h. Kühlmittel erneuern und auffüllen, anlage desinfizieren auf dichtheit prüfen neuen pollenfilter etc.
Ich hatte vorher das problem das nach dem ausschalten meiner manuellen klimaanlage die luft die aus den ausströmern kam etwas "muffig" gerochen hat, und irgendwie (meiner meinung nach) feucht war! So nun hatte ich gehofft das das nach dem service weg gewesen wäre doch leider war das nicht der Fall. Könnte dies nun am trockner liegen oder evtl doch ein anderes problem? Die klima anlage macht im eingeschalteten zustand keine probs kühlt richtig gut und riecht auch nicht!! wenns der trockner ist was würde sowas kosten Teile / Einbau? danke schon mal im vorraus!

Hoffe ihr könnt mir da weiter helfen greetz Martin


Blackhawk187 ist offline  

Mit Zitat antworten
Alt 26.06.2009, 22:28      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2008
Beiträge: 193
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

dann solltest du nochmal eine ozonbehandlung machen lasser, da wird 30min lang ein gas durch die lüftung gefördert, danch is es weg ! (war bei mir so)

mfg
sr125
sr125 ist offline  

Mit Zitat antworten
Alt 26.06.2009, 22:32      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Blackhawk187
 
Registriert seit: 02.06.2008
G4
Ort: Bergheim/Cologne
BM-
Verbrauch: 10L bei meinem STil
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 248
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

kosten?? wie und wo kann man das machen oder kann man es selber machen?? wenn ja wie??
Blackhawk187 ist offline  

Mit Zitat antworten
Alt 26.06.2009, 22:36      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 23.08.2008
Beiträge: 193
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

dazu brauchst du ein spezialgerät (hat vw), zu den kosten kann ich leider nichts mehr sagen
sr125 ist offline  

Mit Zitat antworten

Werbung


Alt 26.06.2009, 22:38      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Blackhawk187
 
Registriert seit: 02.06.2008
G4
Ort: Bergheim/Cologne
BM-
Verbrauch: 10L bei meinem STil
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 248
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

@sr125 achso macht ja nichts dann werd ich die dazu mal befragen!!
hat sonst noch jemand eine idee ==?
Blackhawk187 ist offline  

Mit Zitat antworten
Alt 27.06.2009, 09:02      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Blackhawk187
 
Registriert seit: 02.06.2008
G4
Ort: Bergheim/Cologne
BM-
Verbrauch: 10L bei meinem STil
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 248
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

nochmal hoch ;9
Blackhawk187 ist offline  

Mit Zitat antworten
Alt 27.06.2009, 19:42      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Blackhawk187
 
Registriert seit: 02.06.2008
G4
Ort: Bergheim/Cologne
BM-
Verbrauch: 10L bei meinem STil
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 248
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

immer noch niemand der dieses problem kennt und mir helfen kann=?


Blackhawk187 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 04:04 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben