Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.12.2017, 23:37      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.306
Abgegebene Danke: 234
Erhielt 155 Danke für 143 Beiträge

Standard

Mach mal die Testreihe, wie schon geschrieben, mit Spannungsmessung!
Was hat die Batterie für eine Spannung bei "Motor aus" ohne Starthilfekabel? 12,...Volt ?
Was hat die Batterie für eine Spannung bei "Motor läuft" ohne Starthilfekabel? 13,...-14,...Volt je nach Drehzahl ?
Startet der Motor ohne Fremd- bzw. Starthilfe?
War bei der Strommessung die Zange voll geschlossen?
Sollte es nicht an der Lima/Regler liegen, dann kommt auch der "Plusverteiler" auf der Batterie in Betracht.
Wie sieht der Plusverteiler aus, gibt es Schmorstellen oder wird da womöglich etwas warm bzw. heiß?
Es könnte ja auch an mehreren Schwachpunkten liegen!
Erst einmal muß die Grundversorgung stimmen und da gehört die Batterie, Lichtmaschine und Plusverteiler, sowie Massepunkte unter der Batterie und am Getriebe dazu. Von Plusverteiler aus geht es rein auf die Schraubanschlüsse unter dem Armaturenbrett!


Schlupf ist offline  

Mit Zitat antworten
Alt 08.12.2017, 00:30      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.11.2010
VW Golf 4 GTI TDI Exklusiv
Ort: NRW
Verbrauch: 5,5 bis 7,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 331
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 7 Beiträge

Standard

Dolores läuft wieder und schnurrt wie ein Kätzchen.
Habe den Regler der LiMa ausgebaut. Was bei einer eingebauten LiMa in einem ARL wirklich mehr als nur eine Katastrophe für die Hände darstellt.
Ich glaube, ich habe noch nichtmal beim Ausbau des Getriebes vor eingene Monaten soviel fluchen müssen wie beim Ausbau des Lichtmachinenreglers.....


Wie auch immer... Die Welle auf der die Kohlen des Reglers laufen war etrem eingelaufen und die Kohlen ungleuchmäßig abgenutzt. Somit habe ich dei LiMa komplett rausgeschmissen und eine gebrauchte vom Verwerter eingebaut.

Fehler lag scheinbar tatsächlich an der LiMa oder besser gesagt, am Regler und an der LiMa.

Hier mal eine Bild von der eingelaufenen Welle und den Kohlen
TdiOnly ist offline  

Mit Zitat antworten
Alt 08.12.2017, 01:08      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.11.2017
Bora Varant
Ort: Bad Segeberg
SE-SB ...
Verbrauch: keine Ahnung
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 17
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Kleine Ursache große Wirkung

Aber schön das er wieder läuft ohne Problem.
RedBora ist offline  

Mit Zitat antworten
Alt 08.12.2017, 14:30      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.194
Abgegebene Danke: 414
Erhielt 315 Danke für 274 Beiträge

Standard

Ich hatte genau dasselbe. Aus Faulheit dachte ich, ich kann mal kurz ohne Remontage des Hitzeschutzblechs vom Krümmer auf die Schnellstraße.

Plötzlich einige Ruckler, alle Lichter gehen aus, alle Anzeigen fallen runter... Hinterher auch überall Fehler ABS, usw. Abgelegte Fehler in allen steuergeräten: Sinngemäß "falsche Spannung".

Aber Motor lief weiter.

Was war passiert? Die Krümmerhitze hat ganz einfach die Elektronik vom Spannungsregler komplett durchgebrannt.

Neuer Regler, und alles war wieder gut.
Omega ist offline  

Mit Zitat antworten
Alt 09.12.2017, 00:53      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.306
Abgegebene Danke: 234
Erhielt 155 Danke für 143 Beiträge

Standard

Siehste, noch ein Vorteil vom AKL, da ist der Krümmer hinten! :-)
Schlupf ist offline  

Mit Zitat antworten
Alt 09.12.2017, 03:42      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.11.2010
VW Golf 4 GTI TDI Exklusiv
Ort: NRW
Verbrauch: 5,5 bis 7,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 331
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 7 Beiträge

Standard

Naja...... ende gut, alles gut.....
Habe heute versucht alle Fehler zu löschen die bei dem Spannungsabfall hinterlegt wurde.
Die Airbagleuchte bekomme ich mit meiner Software abewr nicht gelöscht.
Beim Klick auf Airbagsystem, öffnet sich ein Warnhinweis, dass die Software mit allen Modellen ab Bj.2000 inkompatibel ist und bei einem Zugriff die Airbagsteuergeräte zerstören könnte.

Ist mir also zu heikel..... Gibt es irgendeine kostenlose OBD Software mit der ich den Airbag-Fehler löschen kann ?

Im Netz bekommt man ja so Blutooth OBD Stecker auf die man mit dem Smartphone zugreifen kann.
Weiss zufällig einer, welche davon beim 4er Golf funzt ?
TdiOnly ist offline  

Mit Zitat antworten
Alt 09.12.2017, 08:36      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 6.758
Abgegebene Danke: 320
Erhielt 703 Danke für 623 Beiträge

Standard

Zusätzlich zu meinem VCDS , habe ich für meinen Dodge das Autel 808 pro gekauft.

Dieses funktioniert auch bei meinem 2003er Golf und kommt auch in alle Steuergeräte.

Das kann ich dir empfehlen.....

Die OBD-Teile machen halt nur OBD-relevante Autoteile....also Motor...kein Airbag....
cabrio79 ist offline  

Mit Zitat antworten
Alt 09.12.2017, 09:51      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.05.2010
Kia Ceed/Seat Leon
Ort: Everswinkel
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 48
Abgegebene Danke: 30
Erhielt 6 Danke für 3 Beiträge

Standard

Zitat:
Zitat von TdiOnly Beitrag anzeigen
Naja...... ende gut, alles gut..
Beim Klick auf Airbagsystem, öffnet sich ein Warnhinweis, dass die Software mit allen Modellen ab Bj.2000 inkompatibel ist und bei einem Zugriff die Airbagsteuergeräte zerstören könnte.

Ist mir also zu heikel..... Gibt es irgendeine kostenlose OBD Software mit der ich den Airbag-Fehler löschen kann?

Das ist eine standardisierte Nachricht, die imho immer kommt.
Aus dem Gedächtnis heraus gab es Fahrzeuge, bei denen tatsächlich der Airbag ausgelöst werden konnte, der Golf war aber nicht dabei...

Ist einfach schon so lange her, dass ich mich damit beschäftigt habe, weil ich da auch verunsichert war.
eltipo ist offline  

Mit Zitat antworten
Alt 09.12.2017, 10:30      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.194
Abgegebene Danke: 414
Erhielt 315 Danke für 274 Beiträge

Standard

Beim Airbag ist nur das Steuergerät mit der Teilenummer 6Q0909605A. gefährdet. Bei der Ersatzteilenummer: 1C0909605A gibt es keine Probleme.

Wenn man eine andere Teilenummer hat, einfach Warnung deaktivieren, ignorieren, darüber hinwegsetzen. Fehler löschen. Passiert überhaupt nichts.

Geändert von Omega (09.12.2017 um 10:48 Uhr) Grund: Teilenummer korrigiert
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
eltipo (09.12.2017)
Alt 09.12.2017, 10:40      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.194
Abgegebene Danke: 414
Erhielt 315 Danke für 274 Beiträge

Standard

Wenn's mit deiner Software nicht geht, versuch's sonst mal mit WbhDiag 0.89
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
TdiOnly (09.12.2017)
Alt 09.12.2017, 11:06      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.11.2010
VW Golf 4 GTI TDI Exklusiv
Ort: NRW
Verbrauch: 5,5 bis 7,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 331
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 7 Beiträge

Standard

Danke für die supervielen hilfreichen Tipps.
Um rauszubekommen welches Airbagsteuergerät bei mir verbaut ist müsste ich es dann wohl ausbauen oder ?
Wo genau sitzt das denn ?
TdiOnly ist offline  

Mit Zitat antworten
Alt 09.12.2017, 12:10      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.194
Abgegebene Danke: 414
Erhielt 315 Danke für 274 Beiträge

Standard

Taschenlampe reicht, wie die Abdeckung neben dem Gaspedal weggeht weiß ich nicht mehr. Ist aber nicht aufwändig.
Omega ist offline  

Mit Zitat antworten
Alt 09.12.2017, 12:48      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.689
Abgegebene Danke: 93
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Mit vcds lite gibts keine Probleme
1,8turbo ist offline  

Mit Zitat antworten
Alt Gestern, 01:58      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.11.2010
VW Golf 4 GTI TDI Exklusiv
Ort: NRW
Verbrauch: 5,5 bis 7,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 331
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 7 Beiträge

Standard

Bei meinem Fahrzeug ist ein Steuergerät mit der Teilenummer 6Q0909605F verbaut.
Ist das jetzt eins von den Problemsteuergeräten oder ist es wegen dem F am Ende unbedenklich ?

Bin grad etwas verunsichert.
Wbhdiag bringt auch die selbe Warnmeldung wenn ich auf die Airbags zugreifen möchte.

Ist dieses VCDS-lite eine Kostenlose Freeware-Version ?
TdiOnly ist offline  

Mit Zitat antworten
Alt Gestern, 20:54      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.11.2010
VW Golf 4 GTI TDI Exklusiv
Ort: NRW
Verbrauch: 5,5 bis 7,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 331
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 7 Beiträge

Standard

Hat denn keiner ne sichere Info für mich ?
TdiOnly ist offline  

Mit Zitat antworten
Alt Gestern, 21:08      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 21.05.2010
Kia Ceed/Seat Leon
Ort: Everswinkel
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 48
Abgegebene Danke: 30
Erhielt 6 Danke für 3 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Beim Airbag ist nur das Steuergerät mit der Teilenummer 6Q0909605A. gefährdet. Bei der Ersatzteilenummer: 1C0909605A gibt es keine Probleme.

Wenn man eine andere Teilenummer hat, einfach Warnung deaktivieren, ignorieren, darüber hinwegsetzen. Fehler löschen. Passiert überhaupt nichts.
Reicht die Info nicht?
eltipo ist offline  

Mit Zitat antworten
Alt Gestern, 21:17      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 20.11.2010
VW Golf 4 GTI TDI Exklusiv
Ort: NRW
Verbrauch: 5,5 bis 7,5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 331
Themenstarter Themenstarter
Abgegebene Danke: 20
Erhielt 8 Danke für 7 Beiträge

Standard

Die Frage ist halt ob die Teilenummer 6Q0909605F auch zu den gefährdeten Steuergeräten zählt. 6Q0909605A und 6Q0909605F sind ja bis auf den letzten Buchstaben gleich.
TdiOnly ist offline  

Mit Zitat antworten

Werbung


Alt Gestern, 21:27      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.689
Abgegebene Danke: 93
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ja dir Lite Version ist kostenlos
1,8turbo ist offline  

Mit Zitat antworten
Alt Gestern, 22:42      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von m.eima
 
Registriert seit: 10.04.2013
Golf 4 1.9TDI
Ort: Klagenfurt
Verbrauch: 4,7
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 48
Abgegebene Danke: 9
Erhielt 10 Danke für 10 Beiträge

Standard

Hi, ich finde zu der Teilenummer leider keine näheren Infos. Du könntest aber einfach zum Löschen des Fehlers zu VW fahren und es dort machen lassen- du trägst das Risiko dann nicht...
m.eima ist offline  

Mit Zitat antworten
Alt Heute, 15:02      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 01.11.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 13
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Check das dicke Lima Kabel für den Ladestromkreis das von der LiMa an den Sicherungsträger über der Batterie geht (Sicherungskästchen zum aufklappen). Schaust dir die dazugehörige Flachbandsicherung an. Meist die ganz linke so um die 150A. Ist die dunkel oder schwarz verfärbt? Oder sogar schon in den Sicherungsträger eingeschmolzen?

Falls ja, 16 qmm flex. Leitung hitzebeständig und Kabelschuhe besorgen und austauschen. Flachbandsicherung auch gleich. Grund: Kabel oxidiert/korrodiert und der Übergangswiderstand wird zu hoch. Batterie wird nicht mehr oder nicht mehr richtig geladen. Folge: Symbol-Disko am KI bis hin zum Totalausfall.

Rein Prophylaktisch bitte nachsehen.

Hatte ich vor ca. einem halben Jahr beim AZD. Seither alles gut.

Beim AZJ mache ich es auch bald prophylaktisch, da das Kabel anfängt zu oxidieren...


tobi83 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Schmiti Golf4 22 12.05.2017 09:58
jonas93 Golf4 24 13.04.2012 23:55
Ready82m Elektronik, Tacho, Alarmanlagen & ZV 3 29.02.2012 00:25
MaNick77 Golf4 13 10.06.2010 18:32
fudu Werkstatt 0 28.11.2008 18:21


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:54 Uhr.