Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 08.02.2018, 15:23      Direktlink zum Beitrag - 61 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

So habs geschafft. Also der Fehler trat in der Zwischenzeit wieder auf. Das auch der Grund für die Besorgungen Ansicht. So hab jetzt ausgelesen. Selber Fehlercode.

16804 Bank 1 Katalysator Wirkung zu gering. Effizienz unter dem schwellwert
Angehängte Grafiken
Dateityp: jpg 2843B5EA-34DC-451C-BE9D-6F4E1AD8DA89.jpg (55,8 KB, 22x aufgerufen)


jundl2007 ist offline  

Mit Zitat antworten
Alt 08.02.2018, 19:27      Direktlink zum Beitrag - 62 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

wirst du dich wohl mit neuem Kat anfreunden müssen
1,8turbo ist offline  

Mit Zitat antworten
Alt 09.02.2018, 09:00      Direktlink zum Beitrag - 63 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

Okay ist mir nur trotzdem nicht plausibel wie er dann ohne Mängel durch asu ging. Da müsste er ja zumindest im Grenzbereich der abga Norm liegen wenn der durch ist und von heut auf morgen geht so schnell ja auch nix den Bach Runner. TÜV und asu gabs Mitte Januar und ne Woche später in etwa Fing der Spaß ja an. Wie sieht’s denn mit den regelsonden aus? Hab auch noch andere Foren durchforstet und da steht ja aller hand. Klar ist zumindest das p0420 bedeuten würde kat hinüber. Dennoch gibt es so viele die darauf hin für teuer Geld das Ding getäuscht haben oder haben tauschen lassen und der Fehler trat wieder auf. Skurril ist diese Thematik mit dem Fehlercode auf jeden Fall. Da es ja echt massenhaft Fehlerquellen für diesen Code gibt. Angefangen von der Falschluft bis zur Kompression und Haarrissen Defekten lambdas usw. echt ne Special Nummer. Bevor ich aber an den kat ran gehe würde ich zunächst schon die kleineren Dinge vorerst abklappern wollen. Nur fängt da die Spielerei an. Es gibt kaum einen richtig erklärten weg bis dahin. Wo man anfangen soll bis man zum größeren Teil „kat tauschen“ geht.
jundl2007 ist offline  

Mit Zitat antworten
Alt 09.02.2018, 11:17      Direktlink zum Beitrag - 64 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ja ich kenne das gut, au bestanden da die werte gut sind aber der Fehler kommt trotzdem. Ich denke mal das das Motorsteuergerät auf längere Dauer erst den defekt ermittelt. Du kannst auch mit den Sonden anfangen aber ich denke ein gebrauchter Kat wird günstiger sein
1,8turbo ist offline  

Mit Zitat antworten
Alt 09.02.2018, 11:53      Direktlink zum Beitrag - 65 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

jo dann ist die frage welcher denn für meine Schleuder der richtige ist. :-/
jundl2007 ist offline  

Mit Zitat antworten
Alt 12.02.2018, 23:14      Direktlink zum Beitrag - 66 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

Lässt sich mit den readiness auch noch was anfangen?
Angehängte Grafiken
Dateityp: jpg Unbenannt.jpg (82,2 KB, 11x aufgerufen)
jundl2007 ist offline  

Mit Zitat antworten
Alt 12.02.2018, 23:37      Direktlink zum Beitrag - 67 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Nö, der zeugt ja nur ne Bauteilprüfung an. Du hast den Fehler ja vorher gelöscht, dann dauert es erstmal etwas bis alle Bauteile geprüft wurden (bistimmte Fahrzyklen)
1,8turbo ist offline  

Mit Zitat antworten
Alt 14.02.2018, 13:24      Direktlink zum Beitrag - 68 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

taugt der was ?

KAT + HOSENROHR VW SEAT SKODA 1.4 16V 55kW 75PS

seh ich das auch richtig das ich den alten kat raus flexen muss?

wie siehts dann mit dem Einbau des neuen aus?

Achse lösen oder gehts auch so ?

War heut auch in der grube um mal von unten zu schauen.
Angehängte Grafiken
Dateityp: jpg IMG_2931.jpg (88,9 KB, 8x aufgerufen)
Dateityp: jpg IMG_2932.jpg (88,4 KB, 5x aufgerufen)
Dateityp: jpg IMG_2930.jpg (92,8 KB, 10x aufgerufen)
Dateityp: jpg IMG_2917.jpg (84,4 KB, 6x aufgerufen)
Dateityp: jpg IMG_2927.jpg (92,6 KB, 7x aufgerufen)
Dateityp: jpg IMG_2907.jpg (87,0 KB, 7x aufgerufen)
Dateityp: jpg IMG_2905.jpg (90,1 KB, 5x aufgerufen)
Dateityp: jpg IMG_2904.jpg (83,2 KB, 6x aufgerufen)
Dateityp: jpg IMG_2906.jpg (81,4 KB, 6x aufgerufen)
jundl2007 ist offline  

Mit Zitat antworten

Werbung


Alt 14.02.2018, 19:25      Direktlink zum Beitrag - 69 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Das is doch der Hauptkat. Schraub mal schraub m die 4 muttern von Bild Nr. 3 dadrüber sitzt der Vorkat. Dann kannst du dir den Kat angucken
1,8turbo ist offline  

Mit Zitat antworten
Alt 14.02.2018, 20:46      Direktlink zum Beitrag - 70 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

Den Vorkat von dem du gesprochen hast ?
So einfach wird der net abzuschrauben sein ^^ die sind ganz schön gerostet. Der Vorkat ist ja auch echt n prima Teil. Abgaskrümmer und direkt der kat angeschweißt. Kost ja n Heiden Geld das Ding :-/ lässt sich das hosenrohr denn auch soweit nach unten ziehen um hinein zu lunsen? Ist ja recht wenig Spielraum da unne was die Demontage betrifft.
jundl2007 ist offline  

Mit Zitat antworten
Alt 14.02.2018, 20:48      Direktlink zum Beitrag - 71 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

War auch mal mim Hämmerchen dran und konnte nix klapperndes feststellen auch als ich mal bissi Krawallo gerüttelt hab. Hat zumindest ma nix gerasselt. Was ja aber leider auch nix zu heißen hat wenn das Ding nachher nur zusammen geschmolzen ist. Er klang aber sehr hell. Gibt es da so n Anzeichen dafür ob er eher dumpf klingen sollte beim kloppen?
jundl2007 ist offline  

Mit Zitat antworten
Alt 14.02.2018, 20:55      Direktlink zum Beitrag - 72 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ach die gehen eigentlich immer gut ab, bissl Motoröl dran und feuer frei. Musst du gucken ob es geht ansonsten schraubst du die drehmomentstütze ab und kippst den Motor etwas nach vorn
1,8turbo ist offline  

Mit Zitat antworten
Alt 15.02.2018, 14:42      Direktlink zum Beitrag - 73 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

Also gesagt getahn. Wartungsspray drauf einwirken und runner. Vor kat sieht super aus ! Keine Risse nix verkohlt und auch sonst keine Beschädigung. Allerdings kann ich ihn ein kleines Stück nach oben schieben wenn ich von unten mit dem schrauben Dreher dagegen drücke. Schätze mal so 5 mm nach oben.
jundl2007 ist offline  

Mit Zitat antworten
Alt 15.02.2018, 15:37      Direktlink zum Beitrag - 74 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

so hab auch mal dieses eml benutzt um mal bissi die werte abzuchecken.

sollte sich die Spannung bei warmen Motor nicht eigentlich verändern? hab häufig minuswerte. Vor allem bei lambda 2 bleibt die Spannung unverändert egal ob - warm oder kalt - Standgas oder 3-4t Umdrehung. die restlichen Bilder habe ich auch mal beschriftet was wann passiert ist.

Bild 1 Lambda 1 kalt Gasstoß
Bild 2 Lambda 1 kalt Gasstoß
Bild 3 Lambda 1 warm
Bild 4 Lambda 2 warm oder kalt standgar oder last unverändert.
Angehängte Grafiken
Dateityp: jpg lambda1kalt-gaststoss2.jpg (23,3 KB, 5x aufgerufen)
Dateityp: jpg Lambda1kalt-gasstoss.jpg (17,0 KB, 7x aufgerufen)
Dateityp: jpg lambda1warm-gaststoss.jpg (22,5 KB, 7x aufgerufen)
Dateityp: jpg lambda 2.jpg (17,6 KB, 7x aufgerufen)

Geändert von jundl2007 (15.02.2018 um 15:47 Uhr)
jundl2007 ist offline  

Mit Zitat antworten
Alt 15.02.2018, 19:55      Direktlink zum Beitrag - 75 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Die Spannung der Nachkatsonde sollte im besten Falle etwas mehr Spannung (ca 0,7v fettes Gemisch) haben. Der Wert sollte sich aber anfangs auf jeden fall verändern
1,8turbo ist offline  

Mit Zitat antworten
Alt 15.02.2018, 19:57      Direktlink zum Beitrag - 76 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

Könnt man eigentlich annehmen das die der Problem Auslöser ist. Weil wenn du dir das Foto anschaust von dem Vorkat sieht der eigentlich gut aus.

und die Spannung ist konstant geblieben bei der lambda 2. weder im kalten noch im warmen und bei beiden weder im standgas noch unter Last gabs n Ausschlag. Klar mal n kurzes zittern wie man auf dem Bild ja sieht aber fast durchgängig 0,45.
Angehängte Grafiken
Dateityp: jpg AFB639D6-8DE3-4EC6-94C0-626C223BB665.jpg (41,5 KB, 8x aufgerufen)

Geändert von jundl2007 (15.02.2018 um 19:59 Uhr)
jundl2007 ist offline  

Mit Zitat antworten
Alt 16.02.2018, 14:04      Direktlink zum Beitrag - 77 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

In wie weit sollte denn bei der nach kat Sonde sich die Spannung verändern. Gilt bei der nicht eigentlich auch wie bei der Vorkat 0,1 bis Max 0,9? Weil dauerhaft 0,45 ist mir ebbes suspekt. Gerade bei den Unterschieden kalt warm und standgas und Last.
jundl2007 ist offline  

Mit Zitat antworten
Alt 16.02.2018, 19:20      Direktlink zum Beitrag - 78 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Der Wert ist im Idealfall konstant gleich. ich gucke mal morgen wenn ich Zeit habe bei einem Kundenauto
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.02.2018, 20:13      Direktlink zum Beitrag - 79 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jundl2007
 
Registriert seit: 25.01.2018
Golf 4
Ort: Dreieich
OF:XX
Verbrauch: Benzin
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 187
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 14 Danke für 14 Beiträge

Standard

Alles klar dann wart ich mal ab was du berichtest.
jundl2007 ist offline  

Mit Zitat antworten
Alt 17.02.2018, 17:29      Direktlink zum Beitrag - 80 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.057
Abgegebene Danke: 96
Erhielt 1.768 Danke für 1.594 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Haupthema geklärt, wegen dem Kat Fehler geht es in einem anderen Thread weiter. Hab es heute auf Arbeit leider nicht geschafft zu gucken.

http://www.golf4.de/werkstatt/203367...zu-gering.html


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Stichworte
elektronik problem?, hilfe, mkl leuchtet, motor stottert, sicherung 34 brennt durch

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Niemandbf Werkstatt 16 30.06.2018 21:43
GrundlerGolf89 Elektronik, Tacho, Alarmanlagen & ZV 8 10.02.2014 10:07
BuRnEr19 Car Hifi, Telefon & Multimedia 24 07.11.2011 20:38
Schaumburger Golf4 1 21.02.2009 17:02
Kastelhuber Car Hifi, Telefon & Multimedia 5 17.05.2006 18:42


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:10 Uhr.