Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.10.2020, 14:17
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard D+ abgreifen

Hallo zusammen,
ich würde gerne das D+ Signal von der Lima abgreifen und bin ziemlich sicher, dass es folgendes Kabel (Siehe Anhang) ist. Ich möchte es von dort nehmen, da direkt am LIMA Stecker einfach zu wenig Kabel vorhanden ist.
Könnte hier also jemand bestätigen, dass das Kabel nr. 2 (ist auch Blau) hier die richtige Wahl ist? Würde ungerne das falsche Kabel zerschneiden.

Ist ein Bora 1.9 TDI aus 2001 mit Klima ( Lima ist von Hitachi, nicht Bosch)
Angehängte Grafiken
Dateityp: jpg Screenshot_20201025-125810_Gallery.jpg (99,9 KB, 49x aufgerufen)
Dateityp: jpg Screenshot_20201025-125855_Gallery.jpg (58,9 KB, 43x aufgerufen)


Borablaubär ist offline  

Mit Zitat antworten
Alt 25.10.2020, 23:00      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Beiträge: 778
Abgegebene Danke: 241
Erhielt 168 Danke für 143 Beiträge

Standard

Wenn grad keiner einen Stromlaufplan parat hat, könnte ich das morgen mal bei meinem nachmessen.
Gaghunf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gaghunf für den nützlichen Beitrag:
Borablaubär (24.11.2020)
Alt 26.10.2020, 04:06      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.901
Abgegebene Danke: 614
Erhielt 348 Danke für 290 Beiträge

Standard

Stecker-T4/2 also PIN 2 ist Blau und D+
Könnte man aber auch mit Messung herausfinden!
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
Borablaubär (24.11.2020)
Alt 23.11.2020, 23:23      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Etwas spät, aber besser als nie.
Danke für die Hilfe. Hat geklappt! Habe es dann gemessen ( Kabel zertrennt und wieder verbunden) und es war korrekt, es war das blaue, was ich im Bild markiert habe.
Borablaubär ist offline  

Mit Zitat antworten
Alt 24.11.2020, 09:08      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.122
Abgegebene Danke: 99
Erhielt 4.832 Danke für 3.257 Beiträge

Standard

Was baust du denn?
VW-Mech ist offline  

Mit Zitat antworten
Alt 24.11.2020, 13:38      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 25.10.2020
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 4
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Ganz simpel eine 2te Versorgungsbatterie. Da ich das Auto im Sommer als Mini- Mini Camper nutze und es dann sehr cool ist, wenn man ein bisschen was laden kann, oder am Laptop arbeiten ohne die Hauptbatterie zu belasten.
Borablaubär ist offline  

Mit Zitat antworten

Werbung


Alt 26.11.2020, 02:27      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.901
Abgegebene Danke: 614
Erhielt 348 Danke für 290 Beiträge

Standard

Du kannst Dich da auch mit "Omega" kurzschließen und/oder seine Themenerstellung zu diesem Umbau durchlesen. Er hat die Sache schon ein paar Tage am werkeln. :-)
Also rein zwanglos, natürlich!


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Klapp_Spaten Car Hifi, Telefon & Multimedia 7 24.01.2019 21:02
der alex Golf4 9 11.08.2017 10:26
hi2u Elektronik, Tacho, Alarmanlagen & ZV 3 14.09.2011 10:48
FieryGolf Elektronik, Tacho, Alarmanlagen & ZV 9 04.10.2010 11:48
Sport Edition 2,0 User helfen User 0 09.05.2010 22:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:50 Uhr.