Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.10.2021, 21:10      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von knipseringo
 
Registriert seit: 17.07.2014
Golf IV Variant
Ort: Ilm-Kreis
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.200
Abgegebene Danke: 102
Erhielt 400 Danke für 309 Beiträge

Standard

Zitat:
Zitat von Golfgti8v Beitrag anzeigen
Dachte bisher das gn/wß Kabel an PIN1 und fertig wäre der Innenraum. Einige male habe ich jetzt gehört, dass der Gebläsemotor im 4er trotz allem per Relaisschaltung angesteuert werden muss.
Hättest Du Dich an die Einbauanleitung von Webasto gehalten, wüsstest Du, dass das zwingend notwendig ist....

Hier nochmal die Einbauanleitung: http://www.team-dezent.at/anleitungen/g4_standheizung_webasto.pdf

Wichtig ist in Deinem Fall Seite 6 und 7

Zitat:
Zitat von Golf 4 AGZ Beitrag anzeigen
Du musst unbedingt auch ein Relais für den Gebläsemotor einbauen, und dass an die Steuerleitung von der Standheizung anschließen. Weil am Lüftermotor liegt original nur Zündungsplus und nicht Dauerplus an. Das zusätzliche Relais schaltet dann, wenn die Standheizung läuft, von Zündungsplus auf Dauerplus um und der Lüftermotor läuft dann trotzdem, obwohl die Zündung aus ist.
absolut richtig!


gruß ingo


knipseringo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu knipseringo für den nützlichen Beitrag:
Golfgti8v (12.10.2021)

Werbung


Alt 12.10.2021, 21:41      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Golfgti8v
 
Registriert seit: 08.05.2019
Golf 4 GTI Exclusive Turbo - ARZ
Ort: 69256
HD-VW 1705
Verbrauch: ??
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 15
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

Alles klar, genau diese Anleitung hab ich natürlich nicht gehabt, sondern ein zusammengepuzzletes Sammelsurium von Belegungen etc aus dem Internet.

Vielen lieben Dank dafür. Alles andere funktioniert nämlich einwandfrei.

Dann werd ich die Tage mal Kabel ziehen.

Beste Grüße
André

Gesendet von meinem VOG-L29 mit Tapatalk


Golfgti8v ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Nachtfuchs Werkstatt 38 04.06.2020 20:36
lukastt Elektronik, Tacho, Alarmanlagen & ZV 18 14.06.2008 18:49
country Werkstatt 2 16.11.2007 23:30
golf4undmini1300-fahrer Golf4 5 15.06.2007 22:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:37 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben